<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-GB"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-GB"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-GB"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-GB"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/GBpL3N7OuImpEcrQCWbqEYN4XJ4.js"></script><link rel="pingback" href="https://economist.com.na/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://economist.com.na/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://economist.com.na';var et_post_id='44090';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Windhoek City fathers to enforce water restrictions as drought conditions persist | Namibia Economist</title><style id="rocket-critical-css">.seed-csp4 body{margin:0}.seed-csp4 img{border:0}.seed-csp4 *,.seed-csp4 :before,.seed-csp4 :after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.seed-csp4 body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;line-height:1.428571429;color:#333;background-color:#fff}.seed-csp4 img{vertical-align:middle}.seed-csp4 h2{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:500;line-height:1.1;color:inherit}.seed-csp4 h2{margin-top:20px;margin-bottom:10px}.seed-csp4 h2{font-size:30px}.seed-csp4 p{margin:0 0 10px}@-ms-viewport{width:device-width}html,body{height:100%}#seed-csp4-page{padding:60px 20px 60px;min-height:100%}body{height:100%;text-align:center}#seed-csp4-content{max-width:600px;margin:0 auto}#seed-csp4-content img{max-width:100%;height:auto}.aligncenter{display:block;margin:5px auto 5px auto}.aligncenter{display:block;margin:5px auto 5px auto}</style><link rel="preload" href="https://economist.com.na/wp-content/cache/min/1/cd6a2773218c8d8d19403f2314e86e60.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; Feed" href="https://economist.com.na/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><meta content="Extra v.2.22.7" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"economist.com.na","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-b1e111ea5c3725b4d6306027de38c8f5.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/884/public/assets/js/368-2991650ee968a67fa3918538fd2fd287.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/884/public/assets/js/827-136833740d23f20ec3d18a8a5fe2b1b3.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/884/public/assets/js/296-ede756b194e00af9ede7d13f8d390c8f.js' defer></script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min-2.1.0.js' defer></script> <script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","nonce":"0ff5fafb81"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front-93b8377de833e34306ddbf94f90c7cdb.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/plugins/stop-user-enumeration/frontend/js/frontend-b39a8439e585711a5aa78b19f1ea6d21.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/823/public/assets/js/advanced-8f10ba9e7eb50590ee1b85226fb4a37f.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/403/public/assets/js/354-5bdf9a4b77a1f3f657e1f24ad4d0b6b7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/475/611/496/821/231-da0bd10a2f1e163260516380d85f85e7.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/475/611/621/assets/js/482-40772c7c34e4d5ab48497a3749d32bbe.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/475/611/999/821/494-d7de8b82c9237198a8d878d33a9c88ec.js' defer></script> <link rel='https://api.w.org/' href='https://economist.com.na/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economist.com.na/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economist.com.na/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Warehouse Theatre far from reaching N$3 million target to keep it’s doors open' href='https://economist.com.na/44087/general-news/warehouse-theatre-far-from-reaching-n3-million-target-to-keep-its-doors-open/' /><meta name="generator" content="WordPress 5.2" /><link rel="canonical" href="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/" /><link rel='shortlink' href='https://economist.com.na/?p=44090' /> <script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('POST', 'https://economist.com.na/wp-json/wpstatistics/v1/hit?_=1557827665', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");WP_Statistics_http.send("wp_statistics_hit=" + JSON.stringify({"base":"https://economist.com.na/wp-json","browser":"Chrome","platform":"Linux","version":"Unknown","referred":"https://economist.com.na","api":"wp-json","ip":"162.158.166.213","hash_ip":"#hash#96f55fac414a0a79349022f6ca9f4e9be71ce2ef","exclude":"","exclude_reason":"","ua":"Mozilla/5.0 (X11; Linux x86_64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/61.0.3163.91 Safari/537.36","track_all":"1","timestamp":"1557834865","search_query":"","current_page_type":"post","current_page_id":"44090","page_uri":"/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/","user_id":"0"}));</script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'economist.com.na';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="32x32" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" /><meta name="msapplication-TileImage" content="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" /> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-1545193-16';
var gadwpDntFollow = true;
var gadwpOptout = false;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1545193-16', 'auto', {'useAmpClientId': true});
  ga('require', 'ecommerce');
  ga('send', 'pageview');</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-44090 single-format-standard et_divi_builder et_extra et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div id="page-container" class="page-container"><header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""><ul id="et-secondary-menu" class="nav"><li id="menu-item-21844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21844"><a href="https://economist.com.na">Home</a></li><li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13544"><a href="https://economist.com.na/category/columns/">Columns</a></li><li id="menu-item-43367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43367"><a href="https://economist.com.na/category/perspectives/">Perspectives</a></li><li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13557"><a href="https://economist.com.na/category/speak-your-mind/">Speak your mind</a></li><li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415"><a href="https://economist.com.na/category/weather/">Understanding Weather</a></li></ul></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://economist.com.na/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="60"><div class="container"> <a class="logo" href="https://economist.com.na/" data-fixed-height="59"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Namibia Economist" id="logo" data-lazy-src="https://economist.com.na/wp-content/uploads/2017/01/Logo2017.png" /><noscript><img src="https://economist.com.na/wp-content/uploads/2017/01/Logo2017.png" alt="Namibia Economist" id="logo" /></noscript> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21844"><a href="https://economist.com.na">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13544"><a href="https://economist.com.na/category/columns/">Columns</a><ul class="sub-menu" style="border-top-color: #db509f;"><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/44006/columns/reputation-currency-whats-yours/" title="Reputation Currency – What’s Yours?" class="featured-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Reputation Currency – What’s Yours?" data-lazy-src="https://economist.com.na/wp-content/uploads/2016/01/namedia-ceo-natasja.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2016/01/namedia-ceo-natasja.jpg" alt="Reputation Currency – What’s Yours?" /></noscript> </a><h2>Reputation Currency – What’s Yours?</h2><div class="post-meta"> <span class="updated">May 10, 2019</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/43978/columns/the-journey-to-being-an-architectural-entrepreneur/" title="The journey to being an architectural entrepreneur" class="featured-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="The journey to being an architectural entrepreneur" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/Column-Gerrit-Jordaan1-300x264.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/Column-Gerrit-Jordaan1-300x264.jpg" alt="The journey to being an architectural entrepreneur" /></noscript> </a><h2>The journey to being an architectural entrepreneur</h2><div class="post-meta"> <span class="updated">May 9, 2019</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list"><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/43770/columns/take-advantage-of-the-increased-tax-deductable-pension-contributions-and-start-saving-more/" title="Take advantage of the increased tax deductable pension contributions and start saving more"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Take advantage of the increased tax deductable pension contributions and start saving more" class="post-thumbnail" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/sanlam-budget-comment-mostert-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/04/sanlam-budget-comment-mostert-150x150.jpg" alt="Take advantage of the increased tax deductable pension contributions and start saving more" class="post-thumbnail" /></noscript> </a><div class="post-meta"><h3><a href="https://economist.com.na/43770/columns/take-advantage-of-the-increased-tax-deductable-pension-contributions-and-start-saving-more/">Take advantage of the increased tax deductable pension contributions and start saving more</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Apr 30, 2019</span> | <a class="comments-link" href="https://economist.com.na/43770/columns/take-advantage-of-the-increased-tax-deductable-pension-contributions-and-start-saving-more/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/43550/columns/why-your-business-should-do-a-social-media-takeover/" title="Why your business should do a social media takeover"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Why your business should do a social media takeover" class="post-thumbnail" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/column-Mufaro-Njabulo-Nesongano-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/04/column-Mufaro-Njabulo-Nesongano-150x150.jpg" alt="Why your business should do a social media takeover" class="post-thumbnail" /></noscript> </a><div class="post-meta"><h3><a href="https://economist.com.na/43550/columns/why-your-business-should-do-a-social-media-takeover/">Why your business should do a social media takeover</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Apr 18, 2019</span> | <a class="comments-link" href="https://economist.com.na/43550/columns/why-your-business-should-do-a-social-media-takeover/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/43421/columns/the-economic-outlook-for-namibia-by-momentum-investments/" title="The economic outlook for Namibia by Momentum Investments"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="The economic outlook for Namibia by Momentum Investments" class="post-thumbnail" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/momentun-econ-overview-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/04/momentun-econ-overview-150x150.jpg" alt="The economic outlook for Namibia by Momentum Investments" class="post-thumbnail" /></noscript> </a><div class="post-meta"><h3><a href="https://economist.com.na/43421/columns/the-economic-outlook-for-namibia-by-momentum-investments/">The economic outlook for Namibia by Momentum Investments</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Apr 15, 2019</span> | <a class="comments-link" href="https://economist.com.na/43421/columns/the-economic-outlook-for-namibia-by-momentum-investments/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43367"><a href="https://economist.com.na/category/perspectives/">Perspectives</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13557"><a href="https://economist.com.na/category/speak-your-mind/">Speak your mind</a><ul class="sub-menu" style="border-top-color: #8bd623;"><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/44082/speak-your-mind/un-secretary-generals-message-ahead-of-africa-day-commemoration/" title="UN Secretary General’s message ahead of Africa Day commemoration" class="featured-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="UN Secretary General’s message ahead of Africa Day commemoration" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/SYM-Happy-Africa-Day-African-Art-1100x1164-350x264.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/SYM-Happy-Africa-Day-African-Art-1100x1164-350x264.jpg" alt="UN Secretary General’s message ahead of Africa Day commemoration" /></noscript> </a><h2>UN Secretary General’s message ahead of Africa Day commemoration</h2><div class="post-meta"> <span class="updated">May 14, 2019</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/44013/speak-your-mind/the-digital-challenge/" title="The digital challenge" class="featured-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="The digital challenge" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/Column-IPPR-440x264.png" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/Column-IPPR-440x264.png" alt="The digital challenge" /></noscript> </a><h2>The digital challenge</h2><div class="post-meta"> <span class="updated">May 10, 2019</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list"><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/43936/speak-your-mind/economic-sanctions-impose-a-disproportionate-burden-on-the-poorest-and-most-vulnerable/" title="Economic sanctions impose a disproportionate burden on the poorest and most vulnerable"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Economic sanctions impose a disproportionate burden on the poorest and most vulnerable" class="post-thumbnail" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/PS-sanctions-Hakimian-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/PS-sanctions-Hakimian-150x150.jpg" alt="Economic sanctions impose a disproportionate burden on the poorest and most vulnerable" class="post-thumbnail" /></noscript> </a><div class="post-meta"><h3><a href="https://economist.com.na/43936/speak-your-mind/economic-sanctions-impose-a-disproportionate-burden-on-the-poorest-and-most-vulnerable/">Economic sanctions impose a disproportionate burden on the poorest and most vulnerable</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">May 8, 2019</span> | <a class="comments-link" href="https://economist.com.na/43936/speak-your-mind/economic-sanctions-impose-a-disproportionate-burden-on-the-poorest-and-most-vulnerable/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/43814/speak-your-mind/exchange-traded-funds-explosion-forced-down-investment-management-fees/" title="Exchange Traded Funds’ explosion forced down investment management fees"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Exchange Traded Funds’ explosion forced down investment management fees" class="post-thumbnail" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/PS-Hatheway-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/PS-Hatheway-150x150.jpg" alt="Exchange Traded Funds’ explosion forced down investment management fees" class="post-thumbnail" /></noscript> </a><div class="post-meta"><h3><a href="https://economist.com.na/43814/speak-your-mind/exchange-traded-funds-explosion-forced-down-investment-management-fees/">Exchange Traded Funds’ explosion forced down investment management fees</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">May 2, 2019</span> | <a class="comments-link" href="https://economist.com.na/43814/speak-your-mind/exchange-traded-funds-explosion-forced-down-investment-management-fees/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/43668/speak-your-mind/editors-forum-namibia-welcomes-recent-media-freedom-developments/" title="Editors Forum Namibia welcomes recent media freedom developments"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Editors Forum Namibia welcomes recent media freedom developments" class="post-thumbnail" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/SYM-World-Press-Freedom-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/04/SYM-World-Press-Freedom-150x150.jpg" alt="Editors Forum Namibia welcomes recent media freedom developments" class="post-thumbnail" /></noscript> </a><div class="post-meta"><h3><a href="https://economist.com.na/43668/speak-your-mind/editors-forum-namibia-welcomes-recent-media-freedom-developments/">Editors Forum Namibia welcomes recent media freedom developments</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Apr 25, 2019</span> | <a class="comments-link" href="https://economist.com.na/43668/speak-your-mind/editors-forum-namibia-welcomes-recent-media-freedom-developments/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-25415"><a href="https://economist.com.na/category/weather/">Understanding Weather</a><ul class="sub-menu" style="border-top-color: #54d0e2;"><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/44040/weather/weekly-overview-and-short-term-outlook-to-wednesday-15-may-2019/" title="Weekly overview and short-term outlook to Wednesday 15 May 2019" class="featured-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Weekly overview and short-term outlook to Wednesday 15 May 2019" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/weath-synop-10may19-440x264.gif" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/weath-synop-10may19-440x264.gif" alt="Weekly overview and short-term outlook to Wednesday 15 May 2019" /></noscript> </a><h2>Weekly overview and short-term outlook to Wednesday 15 May 2019</h2><div class="post-meta"> <span class="updated">May 10, 2019</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/43862/weather/weekly-overview-and-short-term-outlook-to-wednesday-08-may-2019/" title="Weekly overview and short-term outlook to Wednesday 08 May 2019" class="featured-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Weekly overview and short-term outlook to Wednesday 08 May 2019" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/weather-03may19.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/weather-03may19.jpg" alt="Weekly overview and short-term outlook to Wednesday 08 May 2019" /></noscript> </a><h2>Weekly overview and short-term outlook to Wednesday 08 May 2019</h2><div class="post-meta"> <span class="updated">May 3, 2019</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list"><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/43719/weather/weekly-overview-and-short-term-outlook-to-wednesday-01-may-2019/" title="Weekly overview and short-term outlook to Wednesday 01 May 2019"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Weekly overview and short-term outlook to Wednesday 01 May 2019" class="post-thumbnail" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/weather-26apr19-150x150.png" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/04/weather-26apr19-150x150.png" alt="Weekly overview and short-term outlook to Wednesday 01 May 2019" class="post-thumbnail" /></noscript> </a><div class="post-meta"><h3><a href="https://economist.com.na/43719/weather/weekly-overview-and-short-term-outlook-to-wednesday-01-may-2019/">Weekly overview and short-term outlook to Wednesday 01 May 2019</a></h3> by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Apr 26, 2019</span> | <a class="comments-link" href="https://economist.com.na/43719/weather/weekly-overview-and-short-term-outlook-to-wednesday-01-may-2019/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/43586/weather/overview-for-the-decad-and-short-term-outlook-to-friday-26-april-2019/" title="Overview for the Decad and short-term outlook to Friday 26 April 2019"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Overview for the Decad and short-term outlook to Friday 26 April 2019" class="post-thumbnail" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/weather-23apr19-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/04/weather-23apr19-150x150.jpg" alt="Overview for the Decad and short-term outlook to Friday 26 April 2019" class="post-thumbnail" /></noscript> </a><div class="post-meta"><h3><a href="https://economist.com.na/43586/weather/overview-for-the-decad-and-short-term-outlook-to-friday-26-april-2019/">Overview for the Decad and short-term outlook to Friday 26 April 2019</a></h3> by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Apr 23, 2019</span> | <a class="comments-link" href="https://economist.com.na/43586/weather/overview-for-the-decad-and-short-term-outlook-to-friday-26-april-2019/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/43397/weather/weekly-overview-and-short-term-outlook-to-wednesday-17-april-2019/" title="Weekly overview and short-term outlook to Wednesday 17 April 2019"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Weekly overview and short-term outlook to Wednesday 17 April 2019" class="post-thumbnail" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/weath-windy-wed-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/04/weath-windy-wed-150x150.jpg" alt="Weekly overview and short-term outlook to Wednesday 17 April 2019" class="post-thumbnail" /></noscript> </a><div class="post-meta"><h3><a href="https://economist.com.na/43397/weather/weekly-overview-and-short-term-outlook-to-wednesday-17-april-2019/">Weekly overview and short-term outlook to Wednesday 17 April 2019</a></h3> by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Apr 12, 2019</span> | <a class="comments-link" href="https://economist.com.na/43397/weather/weekly-overview-and-short-term-outlook-to-wednesday-17-april-2019/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-44090" class="module single-post-module post-44090 post type-post status-publish format-standard has-post-thumbnail hentry category-community-and-culture category-extra et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Windhoek City fathers to enforce water restrictions as drought conditions persist</h1><div class="post-meta vcard"><p>Posted by <a href="https://economist.com.na/author/intern/" class="url fn" title="Posts by Intern" rel="author">Intern</a> | <span class="updated">May 14, 2019</span> | <a href="https://economist.com.na/category/community-and-culture/" rel="tag">Community and Culture</a>, <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a></p></div></div><div class="post-thumbnail header"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-lazy-src="https://economist.com.na/wp-content/uploads/2018/11/Environ-Water.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2018/11/Environ-Water.jpg" alt="Windhoek City fathers to enforce water restrictions as drought conditions persist" /></noscript></div><div class="post-wrap"><div class="post-content entry-content"><p>The City of Windhoek, this week announced that it will commence with water restrictions as of 1 July, due to the severity of the drought conditions being experienced across the country.</p><p>Windhoek City municipality&#8217;s, CEO Robert Kahimise said that NamWater will only be able to supply Windhoek with 163,712 m3 of the required demand of 539,350 m3 per week, as per the projected demand for the 2019/20 period.</p><p>“A severe water scarcity condition is therefore declared, and subsequently water restrictions must be implemented accordingly,” he added.</p><p>According to the Kahimise, in line with the provisions of the Water Management Plan, the City authorities have no choice but to increase Demand Management actions by moving from the current Category C – Water Scarcity to a Category D – Severe Water Scarcity.</p><p>Kahimise said water consumers in Windhoek have been urged to continue with the responsibility of increased savings and with the concerted efforts applied during the previous drought.</p><hr /><p>&nbsp;</p><div id="econo-b02f1346e12ab16f7a890dd801ee06ee"></div></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p> <a href="http://www.facebook.com/sharer.php?u=https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/&#038;t=Windhoek%20City%20fathers%20to%20enforce%20water%20restrictions%20as%20drought%20conditions%20persist" class="social-share-link" title="Share &quot;Windhoek City fathers to enforce water restrictions as drought conditions persist&quot; via Facebook" data-network-name="facebook" data-share-title="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-share-url="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span> </a><a href="http://twitter.com/intent/tweet?text=Windhoek%20City%20fathers%20to%20enforce%20water%20restrictions%20as%20drought%20conditions%20persist%20https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/" class="social-share-link" title="Share &quot;Windhoek City fathers to enforce water restrictions as drought conditions persist&quot; via Twitter" data-network-name="twitter" data-share-title="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-share-url="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span> </a><a href="https://plus.google.com/share?url=https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/&#038;t=Windhoek%20City%20fathers%20to%20enforce%20water%20restrictions%20as%20drought%20conditions%20persist" class="social-share-link" title="Share &quot;Windhoek City fathers to enforce water restrictions as drought conditions persist&quot; via Google +" data-network-name="googleplus" data-share-title="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-share-url="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/"> <span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span> </a><a href="https://www.tumblr.com/share?v=3&#038;u=https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/&#038;t=Windhoek%20City%20fathers%20to%20enforce%20water%20restrictions%20as%20drought%20conditions%20persist" class="social-share-link" title="Share &quot;Windhoek City fathers to enforce water restrictions as drought conditions persist&quot; via Tumblr" data-network-name="tumblr" data-share-title="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-share-url="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/"> <span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span> </a><a href="http://www.pinterest.com/pin/create/button/?url=https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/&#038;description=Windhoek%20City%20fathers%20to%20enforce%20water%20restrictions%20as%20drought%20conditions%20persist&#038;media=https://economist.com.na/wp-content/uploads/2018/11/Environ-Water-150x150.jpg" class="social-share-link" title="Share &quot;Windhoek City fathers to enforce water restrictions as drought conditions persist&quot; via Pinterest" data-network-name="pinterest" data-share-title="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-share-url="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/"> <span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span> </a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/&#038;title=Windhoek%20City%20fathers%20to%20enforce%20water%20restrictions%20as%20drought%20conditions%20persist" class="social-share-link" title="Share &quot;Windhoek City fathers to enforce water restrictions as drought conditions persist&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-share-url="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Windhoek City fathers to enforce water restrictions as drought conditions persist&quot; via Email" data-network-name="basic_email" data-share-title="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-share-url="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Windhoek City fathers to enforce water restrictions as drought conditions persist&quot; via Print" data-network-name="basic_print" data-share-title="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-share-url="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span> </a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#e8533b}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="https://economist.com.na/44087/general-news/warehouse-theatre-far-from-reaching-n3-million-target-to-keep-its-doors-open/" rel="prev"><span class="button">Previous</span><span class="title">Warehouse Theatre far from reaching N$3 million target to keep it’s doors open</span></a></div><div class="nav-link nav-link-next"></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>About The Author</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20170'%3E%3C/svg%3E" width="170" height="170" alt="Intern" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default" data-lazy-src="https://economist.com.na/wp-content/plugins/wp-user-avatar/images/wpua-300x300.png" /><noscript><img src="https://economist.com.na/wp-content/plugins/wp-user-avatar/images/wpua-300x300.png" width="170" height="170" alt="Intern" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default" /></noscript></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://economist.com.na/author/intern/" rel="author" title="View all posts by Intern">Intern</a></h4><p class="note"></p><ul class="social-icons"></ul></div></div></div><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="https://economist.com.na/11135/community-and-culture/truth-through-a-lens/" title="Truth through a lens" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Truth through a lens" data-lazy-src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" /><noscript><img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Truth through a lens" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://economist.com.na/11135/community-and-culture/truth-through-a-lens/">Truth through a lens</a></h4><p class="date"><span class="updated">27 March 2015</span></p></div><div class="related-post"><div class="featured-image"><a href="https://economist.com.na/834/community-and-culture/bursaries-for-students/" title="Bursaries for students" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Bursaries for students" data-lazy-src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" /><noscript><img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Bursaries for students" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://economist.com.na/834/community-and-culture/bursaries-for-students/">Bursaries for students</a></h4><p class="date"><span class="updated">17 February 2012</span></p></div><div class="related-post"><div class="featured-image"><a href="https://economist.com.na/4618/community-and-culture/bank-invests-big/" title="Bank invests big" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Bank invests big" data-lazy-src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" /><noscript><img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Bank invests big" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://economist.com.na/4618/community-and-culture/bank-invests-big/">Bank invests big</a></h4><p class="date"><span class="updated">19 April 2013</span></p></div><div class="related-post"><div class="featured-image"><a href="https://economist.com.na/898/community-and-culture/agra-gives-to-society/" title="Agra gives to society" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Agra gives to society" data-lazy-src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" /><noscript><img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Agra gives to society" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://economist.com.na/898/community-and-culture/agra-gives-to-society/">Agra gives to society</a></h4><p class="date"><span class="updated">24 February 2012</span></p></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="advads_ad_widget-2" class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " id="econo-1324724618"><a data-bid="1" href="https://economist.com.na/linkout/40703" target="_blank"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt='' style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2018/12/paratus-klein-kuppe-live.gif" /><noscript><img width="600" height="400" src='https://economist.com.na/wp-content/uploads/2018/12/paratus-klein-kuppe-live.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript></a></div></div><div id="sow-image-2" class="et_pb_widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-ad2c8d41f7a1"><div class="sow-image-container"> <a href="https://economist.com.na/15005/cartoon/weekly-cartoon/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20360'%3E%3C/svg%3E" width="800" height="360" data-lazy-srcset="https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785.jpg 800w, https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785-300x135.jpg 300w, https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785-768x346.jpg 768w, https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785-600x270.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" title="cartoon-20-Jan" alt="" class="so-widget-image" data-lazy-src="https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785.jpg" width="800" height="360" srcset="https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785.jpg 800w, https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785-300x135.jpg 300w, https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785-768x346.jpg 768w, https://economist.com.na/wp-content/uploads/2016/04/cartoon-20-Jan-e1556808450785-600x270.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" title="cartoon-20-Jan" alt="" 		class="so-widget-image"/></noscript> </a></div></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " class="" id="econo-1092199683"><a data-bid="1" href="https://economist.com.na/linkout/38900" target="_blank"><img width="401" height="540" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20401%20540'%3E%3C/svg%3E" alt='' style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2018/10/SB1-CAM-14may19.gif" /><noscript><img width="401" height="540" src='https://economist.com.na/wp-content/uploads/2018/10/SB1-CAM-14may19.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript></a></div></div><div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries"><h4 class="widgettitle">Recent Articles</h4><ul class="widget_list"><li> <a href="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/" title="Windhoek City fathers to enforce water restrictions as drought conditions persist" class="widget_list_thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Windhoek City fathers to enforce water restrictions as drought conditions persist" data-lazy-src="https://economist.com.na/wp-content/uploads/2018/11/Environ-Water-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2018/11/Environ-Water-150x150.jpg" alt="Windhoek City fathers to enforce water restrictions as drought conditions persist" /></noscript> </a><div class="post_info"> <a href="https://economist.com.na/44090/community-and-culture/windhoek-city-fathers-to-enforce-water-restrictions-as-drought-conditions-persist/" class="title">Windhoek City fathers to enforce water restrictions as drought conditions persist</a><div class="post-meta"> <span class="updated">May 14, 2019</span> | <a href="https://economist.com.na/category/community-and-culture/" rel="tag">Community and Culture</a>, <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a></div></div></li><li> <a href="https://economist.com.na/44087/general-news/warehouse-theatre-far-from-reaching-n3-million-target-to-keep-its-doors-open/" title="Warehouse Theatre far from reaching N$3 million target to keep it’s doors open" class="widget_list_thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Warehouse Theatre far from reaching N$3 million target to keep it’s doors open" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/Gen-Warehouse-Theatre-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/Gen-Warehouse-Theatre-150x150.jpg" alt="Warehouse Theatre far from reaching N$3 million target to keep it’s doors open" /></noscript> </a><div class="post_info"> <a href="https://economist.com.na/44087/general-news/warehouse-theatre-far-from-reaching-n3-million-target-to-keep-its-doors-open/" class="title">Warehouse Theatre far from reaching N$3 million target to keep it’s doors open</a><div class="post-meta"> <span class="updated">May 14, 2019</span> | <a href="https://economist.com.na/category/general-news/" rel="tag">General News</a></div></div></li><li> <a href="https://economist.com.na/44085/markets/international-reserves-increase-to-n32-6-billion-in-march/" title="International reserves increase to N$32.6 billion in March" class="widget_list_thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="International reserves increase to N$32.6 billion in March" data-lazy-src="https://economist.com.na/wp-content/uploads/2018/08/Markets-Liquidity-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2018/08/Markets-Liquidity-150x150.jpg" alt="International reserves increase to N$32.6 billion in March" /></noscript> </a><div class="post_info"> <a href="https://economist.com.na/44085/markets/international-reserves-increase-to-n32-6-billion-in-march/" class="title">International reserves increase to N$32.6 billion in March</a><div class="post-meta"> <span class="updated">May 14, 2019</span> | <a href="https://economist.com.na/category/markets/" rel="tag">Markets</a></div></div></li><li> <a href="https://economist.com.na/44082/speak-your-mind/un-secretary-generals-message-ahead-of-africa-day-commemoration/" title="UN Secretary General’s message ahead of Africa Day commemoration" class="widget_list_thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="UN Secretary General’s message ahead of Africa Day commemoration" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/SYM-Happy-Africa-Day-African-Art-1100x1164-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/SYM-Happy-Africa-Day-African-Art-1100x1164-150x150.jpg" alt="UN Secretary General’s message ahead of Africa Day commemoration" /></noscript> </a><div class="post_info"> <a href="https://economist.com.na/44082/speak-your-mind/un-secretary-generals-message-ahead-of-africa-day-commemoration/" class="title">UN Secretary General’s message ahead of Africa Day commemoration</a><div class="post-meta"> <span class="updated">May 14, 2019</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a></div></div></li><li> <a href="https://economist.com.na/44072/after-hours/three-female-produced-short-films-to-premier-at-national-theatre/" title="Three short films by female producers to premiere at National Theatre" class="widget_list_thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Three short films by female producers to premiere at National Theatre" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/AH-Film-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/AH-Film-150x150.jpg" alt="Three short films by female producers to premiere at National Theatre" /></noscript> </a><div class="post_info"> <a href="https://economist.com.na/44072/after-hours/three-female-produced-short-films-to-premier-at-national-theatre/" class="title">Three short films by female producers to premiere at National Theatre</a><div class="post-meta"> <span class="updated">May 13, 2019</span> | <a href="https://economist.com.na/category/after-hours/" rel="tag">After Hours</a></div></div></li><li> <a href="https://economist.com.na/44068/general-news/quest-to-find-top-cattle-producers-starts-at-first-weaner-auction-in-july/" title="Quest to find top cattle producers starts at first weaner auction in July" class="widget_list_thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Quest to find top cattle producers starts at first weaner auction in July" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/agra-weaner-championship-launch-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/agra-weaner-championship-launch-150x150.jpg" alt="Quest to find top cattle producers starts at first weaner auction in July" /></noscript> </a><div class="post_info"> <a href="https://economist.com.na/44068/general-news/quest-to-find-top-cattle-producers-starts-at-first-weaner-auction-in-july/" class="title">Quest to find top cattle producers starts at first weaner auction in July</a><div class="post-meta"> <span class="updated">May 13, 2019</span> | <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a>, <a href="https://economist.com.na/category/general-news/" rel="tag">General News</a></div></div></li><li> <a href="https://economist.com.na/44064/businesswoman/clausthaler-promotional-competition-wins-funding-for-hope-villages-orphans/" title="Clausthaler promotional competition wins funding for Hope Village’s orphans" class="widget_list_thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Clausthaler promotional competition wins funding for Hope Village’s orphans" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/auas-valley-clausthaler-hope-village-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/auas-valley-clausthaler-hope-village-150x150.jpg" alt="Clausthaler promotional competition wins funding for Hope Village’s orphans" /></noscript> </a><div class="post_info"> <a href="https://economist.com.na/44064/businesswoman/clausthaler-promotional-competition-wins-funding-for-hope-villages-orphans/" class="title">Clausthaler promotional competition wins funding for Hope Village’s orphans</a><div class="post-meta"> <span class="updated">May 13, 2019</span> | <a href="https://economist.com.na/category/businesswoman/" rel="tag">Businesswoman</a></div></div></li><li> <a href="https://economist.com.na/44061/markets/property-prices-remain-subdued-in-early-2019/" title="Property prices remain subdued in early 2019" class="widget_list_thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Property prices remain subdued in early 2019" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/markets-housing-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/markets-housing-150x150.jpg" alt="Property prices remain subdued in early 2019" /></noscript> </a><div class="post_info"> <a href="https://economist.com.na/44061/markets/property-prices-remain-subdued-in-early-2019/" class="title">Property prices remain subdued in early 2019</a><div class="post-meta"> <span class="updated">May 13, 2019</span> | <a href="https://economist.com.na/category/markets/" rel="tag">Markets</a></div></div></li><li> <a href="https://economist.com.na/44057/agriculture/meat-board-announces-new-conditions-for-sheep-export/" title="Meat Board announces new conditions for sheep export" class="widget_list_thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Meat Board announces new conditions for sheep export" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/Agriculture-Sheep-Marketing-150x150.jpg" /><noscript><img src="https://economist.com.na/wp-content/uploads/2019/05/Agriculture-Sheep-Marketing-150x150.jpg" alt="Meat Board announces new conditions for sheep export" /></noscript> </a><div class="post_info"> <a href="https://economist.com.na/44057/agriculture/meat-board-announces-new-conditions-for-sheep-export/" class="title">Meat Board announces new conditions for sheep export</a><div class="post-meta"> <span class="updated">May 13, 2019</span> | <a href="https://economist.com.na/category/agriculture/" rel="tag">Agriculture</a></div></div></li></ul></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="margin-top: 20px; margin-bottom: 20px; " id="econo-1779402147"><a data-bid="1" href="https://economist.com.na/linkout/43932" target="_blank"><img width="848" height="1200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20848%201200'%3E%3C/svg%3E" alt='' style=" max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/ECB-tariff-adjust.gif" /><noscript><img width="848" height="1200" src='https://economist.com.na/wp-content/uploads/2019/05/ECB-tariff-adjust.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " id="econo-1791277044"><a data-bid="1" href="https://economist.com.na/linkout/43959" target="_blank"><img width="600" height="868" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20868'%3E%3C/svg%3E" alt='' style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/oryx-prop-centre-manager.png" /><noscript><img width="600" height="868" src='https://economist.com.na/wp-content/uploads/2019/05/oryx-prop-centre-manager.png' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript></a></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " id="econo-409438227"><a data-bid="1" href="https://economist.com.na/linkout/43471" target="_blank"><img width="1011" height="498" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201011%20498'%3E%3C/svg%3E" alt='' style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/dbn-manufacturing.jpg" /><noscript><img width="1011" height="498" src='https://economist.com.na/wp-content/uploads/2019/04/dbn-manufacturing.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript></a></div></div><div id="advads_ad_widget-3" class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-150510151"><a data-bid="1" href="https://economist.com.na/linkout/44051" target="_blank"><img width="928" height="1314" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20928%201314'%3E%3C/svg%3E" alt='' style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/Rosckor.jpg" /><noscript><img width="928" height="1314" src='https://economist.com.na/wp-content/uploads/2019/05/Rosckor.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript></a></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; margin-top: 30px; margin-bottom: 30px; " id="econo-497006363"><a data-bid="1" href="https://economist.com.na/linkout/43458" target="_blank"><img width="900" height="1274" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%201274'%3E%3C/svg%3E" alt='' style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/1025-capital-bond-advert-Final_FA1.jpg" /><noscript><img width="900" height="1274" src='https://economist.com.na/wp-content/uploads/2019/04/1025-capital-bond-advert-Final_FA1.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript></a></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1667214087"><a data-bid="1" href="https://economist.com.na/linkout/43671" target="_blank"><img width="900" height="1414" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%201414'%3E%3C/svg%3E" alt='' style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/04/IRA-Overtime.png" /><noscript><img width="900" height="1414" src='https://economist.com.na/wp-content/uploads/2019/04/IRA-Overtime.png' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript></a></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1617349029"><a data-bid="1" href="https://economist.com.na/linkout/42446" target="_blank"><img width="900" height="634" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20634'%3E%3C/svg%3E" alt='' style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/03/FMS-CONNECT-Home-advert.jpg" /><noscript><img width="900" height="634" src='https://economist.com.na/wp-content/uploads/2019/03/FMS-CONNECT-Home-advert.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript></a></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-2108709524"><a data-bid="1" href="https://economist.com.na/linkout/43987" target="_blank"><img width="617" height="1200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20617%201200'%3E%3C/svg%3E" alt='' style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://economist.com.na/wp-content/uploads/2019/05/paratus-PR-8861.gif" /><noscript><img width="617" height="1200" src='https://economist.com.na/wp-content/uploads/2019/05/paratus-PR-8861.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript></a></div></div></div></div></div></div><footer id="footer" class="footer_columns_3"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label> <select id="archives-dropdown-4" name="archive-dropdown"><option value="">Select Month</option><option value='https://economist.com.na/date/2019/05/'> May 2019</option><option value='https://economist.com.na/date/2019/04/'> April 2019</option><option value='https://economist.com.na/date/2019/03/'> March 2019</option><option value='https://economist.com.na/date/2019/02/'> February 2019</option><option value='https://economist.com.na/date/2019/01/'> January 2019</option><option value='https://economist.com.na/date/2018/12/'> December 2018</option><option value='https://economist.com.na/date/2018/11/'> November 2018</option><option value='https://economist.com.na/date/2018/10/'> October 2018</option><option value='https://economist.com.na/date/2018/09/'> September 2018</option><option value='https://economist.com.na/date/2018/08/'> August 2018</option><option value='https://economist.com.na/date/2018/07/'> July 2018</option><option value='https://economist.com.na/date/2018/06/'> June 2018</option><option value='https://economist.com.na/date/2018/05/'> May 2018</option><option value='https://economist.com.na/date/2018/04/'> April 2018</option><option value='https://economist.com.na/date/2018/03/'> March 2018</option><option value='https://economist.com.na/date/2018/02/'> February 2018</option><option value='https://economist.com.na/date/2018/01/'> January 2018</option><option value='https://economist.com.na/date/2017/12/'> December 2017</option><option value='https://economist.com.na/date/2017/11/'> November 2017</option><option value='https://economist.com.na/date/2017/10/'> October 2017</option><option value='https://economist.com.na/date/2017/09/'> September 2017</option><option value='https://economist.com.na/date/2017/08/'> August 2017</option><option value='https://economist.com.na/date/2017/07/'> July 2017</option><option value='https://economist.com.na/date/2017/06/'> June 2017</option><option value='https://economist.com.na/date/2017/05/'> May 2017</option><option value='https://economist.com.na/date/2017/04/'> April 2017</option><option value='https://economist.com.na/date/2017/03/'> March 2017</option><option value='https://economist.com.na/date/2017/02/'> February 2017</option><option value='https://economist.com.na/date/2017/01/'> January 2017</option><option value='https://economist.com.na/date/2016/12/'> December 2016</option><option value='https://economist.com.na/date/2016/11/'> November 2016</option><option value='https://economist.com.na/date/2016/10/'> October 2016</option><option value='https://economist.com.na/date/2016/09/'> September 2016</option><option value='https://economist.com.na/date/2016/08/'> August 2016</option><option value='https://economist.com.na/date/2016/07/'> July 2016</option><option value='https://economist.com.na/date/2016/06/'> June 2016</option><option value='https://economist.com.na/date/2016/05/'> May 2016</option><option value='https://economist.com.na/date/2016/04/'> April 2016</option><option value='https://economist.com.na/date/2016/03/'> March 2016</option><option value='https://economist.com.na/date/2016/02/'> February 2016</option><option value='https://economist.com.na/date/2016/01/'> January 2016</option><option value='https://economist.com.na/date/2015/12/'> December 2015</option><option value='https://economist.com.na/date/2015/11/'> November 2015</option><option value='https://economist.com.na/date/2015/10/'> October 2015</option><option value='https://economist.com.na/date/2015/09/'> September 2015</option><option value='https://economist.com.na/date/2015/08/'> August 2015</option><option value='https://economist.com.na/date/2015/07/'> July 2015</option><option value='https://economist.com.na/date/2015/06/'> June 2015</option><option value='https://economist.com.na/date/2015/05/'> May 2015</option><option value='https://economist.com.na/date/2015/04/'> April 2015</option><option value='https://economist.com.na/date/2015/03/'> March 2015</option><option value='https://economist.com.na/date/2015/02/'> February 2015</option><option value='https://economist.com.na/date/2015/01/'> January 2015</option><option value='https://economist.com.na/date/2014/12/'> December 2014</option><option value='https://economist.com.na/date/2014/11/'> November 2014</option><option value='https://economist.com.na/date/2014/10/'> October 2014</option><option value='https://economist.com.na/date/2014/09/'> September 2014</option><option value='https://economist.com.na/date/2014/08/'> August 2014</option><option value='https://economist.com.na/date/2014/07/'> July 2014</option><option value='https://economist.com.na/date/2014/06/'> June 2014</option><option value='https://economist.com.na/date/2014/05/'> May 2014</option><option value='https://economist.com.na/date/2014/04/'> April 2014</option><option value='https://economist.com.na/date/2014/03/'> March 2014</option><option value='https://economist.com.na/date/2014/02/'> February 2014</option><option value='https://economist.com.na/date/2014/01/'> January 2014</option><option value='https://economist.com.na/date/2013/12/'> December 2013</option><option value='https://economist.com.na/date/2013/11/'> November 2013</option><option value='https://economist.com.na/date/2013/10/'> October 2013</option><option value='https://economist.com.na/date/2013/09/'> September 2013</option><option value='https://economist.com.na/date/2013/08/'> August 2013</option><option value='https://economist.com.na/date/2013/07/'> July 2013</option><option value='https://economist.com.na/date/2013/06/'> June 2013</option><option value='https://economist.com.na/date/2013/05/'> May 2013</option><option value='https://economist.com.na/date/2013/04/'> April 2013</option><option value='https://economist.com.na/date/2013/03/'> March 2013</option><option value='https://economist.com.na/date/2013/02/'> February 2013</option><option value='https://economist.com.na/date/2013/01/'> January 2013</option><option value='https://economist.com.na/date/2012/12/'> December 2012</option><option value='https://economist.com.na/date/2012/11/'> November 2012</option><option value='https://economist.com.na/date/2012/10/'> October 2012</option><option value='https://economist.com.na/date/2012/09/'> September 2012</option><option value='https://economist.com.na/date/2012/08/'> August 2012</option><option value='https://economist.com.na/date/2012/07/'> July 2012</option><option value='https://economist.com.na/date/2012/06/'> June 2012</option><option value='https://economist.com.na/date/2012/05/'> May 2012</option><option value='https://economist.com.na/date/2012/04/'> April 2012</option><option value='https://economist.com.na/date/2012/03/'> March 2012</option><option value='https://economist.com.na/date/2012/02/'> February 2012</option><option value='https://economist.com.na/date/2012/01/'> January 2012</option><option value='https://economist.com.na/date/2011/12/'> December 2011</option><option value='https://economist.com.na/date/2011/11/'> November 2011</option></select> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </div></div><div class="et_pb_extra_column even column-2"><div id="tag_cloud-2" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Categories</h4><div class="tagcloud"><a href="https://economist.com.na/category/after-hours/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 20.741007194245pt;" aria-label="After Hours (1,025 items)">After Hours</a> <a href="https://economist.com.na/category/agriculture/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 19.280575539568pt;" aria-label="Agriculture (520 items)">Agriculture</a> <a href="https://economist.com.na/category/businesswoman/" class="tag-cloud-link tag-link-95 tag-link-position-3" style="font-size: 15.10071942446pt;" aria-label="Businesswoman (77 items)">Businesswoman</a> <a href="https://economist.com.na/category/cartoon/" class="tag-cloud-link tag-link-78 tag-link-position-4" style="font-size: 8pt;" aria-label="Cartoon (2 items)">Cartoon</a> <a href="https://economist.com.na/category/columns/" class="tag-cloud-link tag-link-8 tag-link-position-5" style="font-size: 20.539568345324pt;" aria-label="Columns (929 items)">Columns</a> <a href="https://economist.com.na/category/community-and-culture/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 20.640287769784pt;" aria-label="Community and Culture (970 items)">Community and Culture</a> <a href="https://economist.com.na/category/editors-desk/" class="tag-cloud-link tag-link-7 tag-link-position-7" style="font-size: 18.323741007194pt;" aria-label="Editors Desk (336 items)">Editors Desk</a> <a href="https://economist.com.na/category/education/" class="tag-cloud-link tag-link-18 tag-link-position-8" style="font-size: 20.035971223022pt;" aria-label="Education (739 items)">Education</a> <a href="https://economist.com.na/category/environment/" class="tag-cloud-link tag-link-16 tag-link-position-9" style="font-size: 19.330935251799pt;" aria-label="Environment (534 items)">Environment</a> <a href="https://economist.com.na/category/extra/" class="tag-cloud-link tag-link-75 tag-link-position-10" style="font-size: 19.73381294964pt;" aria-label="Extra (651 items)">Extra</a> <a href="https://economist.com.na/category/general-news/" class="tag-cloud-link tag-link-3 tag-link-position-11" style="font-size: 22pt;" aria-label="General News (1,806 items)">General News</a> <a href="https://economist.com.na/category/general-news/general-news-2011/" class="tag-cloud-link tag-link-4 tag-link-position-12" style="font-size: 16.057553956835pt;" aria-label="General News 2011 (119 items)">General News 2011</a> <a href="https://economist.com.na/category/headlines/" class="tag-cloud-link tag-link-2 tag-link-position-13" style="font-size: 21.395683453237pt;" aria-label="Headlines (1,366 items)">Headlines</a> <a href="https://economist.com.na/category/health/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 19.079136690647pt;" aria-label="Health (475 items)">Health</a> <a href="https://economist.com.na/category/human-resources/" class="tag-cloud-link tag-link-23 tag-link-position-15" style="font-size: 19.129496402878pt;" aria-label="Human Resources (493 items)">Human Resources</a> <a href="https://economist.com.na/category/markets/" class="tag-cloud-link tag-link-6 tag-link-position-16" style="font-size: 20.841726618705pt;" aria-label="Markets (1,071 items)">Markets</a> <a href="https://economist.com.na/category/mining-energy/" class="tag-cloud-link tag-link-21 tag-link-position-17" style="font-size: 19.230215827338pt;" aria-label="Mining &amp; Energy (509 items)">Mining &amp; Energy</a> <a href="https://economist.com.na/category/offbeat/" class="tag-cloud-link tag-link-84 tag-link-position-18" style="font-size: 8.6043165467626pt;" aria-label="Offbeat (3 items)">Offbeat</a> <a href="https://economist.com.na/category/perspectives/" class="tag-cloud-link tag-link-108 tag-link-position-19" style="font-size: 10.820143884892pt;" aria-label="Perspectives (10 items)">Perspectives</a> <a href="https://economist.com.na/category/retail/" class="tag-cloud-link tag-link-22 tag-link-position-20" style="font-size: 19.129496402878pt;" aria-label="Retail (492 items)">Retail</a> <a href="https://economist.com.na/category/speak-your-mind/" class="tag-cloud-link tag-link-10 tag-link-position-21" style="font-size: 19.63309352518pt;" aria-label="Speak your mind (613 items)">Speak your mind</a> <a href="https://economist.com.na/category/special-focus/" class="tag-cloud-link tag-link-5 tag-link-position-22" style="font-size: 20.589928057554pt;" aria-label="Special Focus (945 items)">Special Focus</a> <a href="https://economist.com.na/category/sport/" class="tag-cloud-link tag-link-12 tag-link-position-23" style="font-size: 21.395683453237pt;" aria-label="Sport (1,366 items)">Sport</a> <a href="https://economist.com.na/category/technology/" class="tag-cloud-link tag-link-91 tag-link-position-24" style="font-size: 17.115107913669pt;" aria-label="Technology (195 items)">Technology</a> <a href="https://economist.com.na/category/tourism/" class="tag-cloud-link tag-link-19 tag-link-position-25" style="font-size: 18.625899280576pt;" aria-label="Tourism (385 items)">Tourism</a> <a href="https://economist.com.na/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-26" style="font-size: 13.438848920863pt;" aria-label="Uncategorized (35 items)">Uncategorized</a> <a href="https://economist.com.na/category/weather/" class="tag-cloud-link tag-link-13 tag-link-position-27" style="font-size: 18.928057553957pt;" aria-label="Understanding Weather (441 items)">Understanding Weather</a> <a href="https://economist.com.na/category/wheels-wings/" class="tag-cloud-link tag-link-94 tag-link-position-28" style="font-size: 16.611510791367pt;" aria-label="Wheels &amp; Wings (154 items)">Wheels &amp; Wings</a></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><span style="color: #ffffff;">Copyright Namibia Economist 2000 - 2019</span></div></div><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="http://www.google.com/newsstand/s/CAowi4O1AQ" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-25147" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20116'%3E%3C/svg%3E" alt="" width="300" height="116" data-lazy-src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" /><noscript><img class="alignnone size-medium wp-image-25147" src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" alt="" width="300" height="116" /></noscript></a></div></div><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="image wp-image-39832  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png 150w, https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281.png 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png" /><noscript><img width="150" height="150" src="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png" class="image wp-image-39832  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png 150w, https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p><div id="footer-nav"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li></ul></div></div></div></footer></div><span title="Back To Top" id="back_to_top"></span> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });</script> <script>//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});</script> <script type="text/javascript"></script> <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://s.lx.to/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-content/plugins/videojs-html5-player/videojs/video.min-1.1.3.js' defer></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfdFB0UAAAAAAjOjZf-QWx3jYU8MYQ2ELEKc7LR', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/692/public/assets/js/872-ba3acf32c8dea011e49073fb4bcce722.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"econo-sticky"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/453/public/assets/js/20-370beaa976b460bb0b6f721dd08af262.js' defer></script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var EXTRA = {"images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"5466a46fc7","timeline_nonce":"9ceac6634d","blog_feed_nonce":"72cf25cc7b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5c52a30e5e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f5ea6b098e","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"44090","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-content/themes/Extra/scripts/scripts.min-2.22.7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/348/public/assets/js/354-cb3cc4b04403b32d0bfe0020ddd69bc8.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/plugins/divi-builder/core/admin/js/common-79a77221a72ad3ae35ee9edc93268fcd.js' defer></script> <script type='text/javascript' src='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js' defer></script> <script>window.advads_passive_placements = {"experimental_1":{"type":"group","id":89,"elementid":["econo-b02f1346e12ab16f7a890dd801ee06ee"],"ads":{"43716":{"id":43716,"title":"Ads5 sanlam sanfuture lifeplan","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-1546088476\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/43716\" target=\"_blank\"><img width=\"551\" height=\"813\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/sanlam-sanfuture-lifeplan.jpg' alt=''  srcset='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/sanlam-sanfuture-lifeplan.jpg 551w, https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/sanlam-sanfuture-lifeplan-203x300.jpg 203w, https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/sanlam-sanfuture-lifeplan-407x600.jpg 407w' sizes='(max-width: 551px) 100vw, 551px' style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"43987":{"id":43987,"title":"Ads5 paratus PR 8861","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-2053068252\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/43987\" target=\"_blank\"><img width=\"617\" height=\"1200\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/05\/paratus-PR-8861.gif' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"43932":{"id":43932,"title":"Ads5 ECB tariff adjust notice","expiry_date":0,"visitors":[],"content":"<div style=\"margin-top: 20px; margin-bottom: 20px; \" id=\"econo-1903465144\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/43932\" target=\"_blank\"><img width=\"848\" height=\"1200\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/05\/ECB-tariff-adjust.gif' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":89,"name":"Ads5 Bottom Banner","weights":{"43716":5,"43932":10,"43987":10},"type":"default","ordered_ad_ids":[43716,43987,43932],"ad_count":1},"placement_info":{"type":"post_bottom","name":"Experimental","item":"group_89","options":{"cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","pro_minimum_length":""},"id":"experimental"},"test_id":null,"group_wrap":[{"before":"<div class=\"econo-experimental\" id=\"econo-277592479\">","after":"<\/div>"}]}};

window.advads_has_ads = [["40703","ad",null],["38900","ad",null],["43932","ad",null],["43959","ad",null],["43471","ad",null],["44051","ad",null],["43458","ad",null],["43671","ad",null],["42446","ad",null],["43987","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://economist.com.na/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/economist.com.na\/linkout\/"};var advads_gatracking_allads = {"1":{"44051":{"title":"SB5 Roschkor town manager","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/05\/Rosckor.pdf"},"43987":{"title":"Ads5 paratus PR 8861","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/05\/Paratus-Press-Release-36X5-8861-opt.pdf"},"43959":{"title":"SB3 oryx prop centre manager","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/05\/oryx-prop-centre-manager.pdf"},"43932":{"title":"Ads5 ECB tariff adjust notice","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/05\/ECB.pdf"},"43716":{"title":"Ads5 sanlam sanfuture lifeplan","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/Sanlam-SanFuture-LifePlan-opt.pdf"},"43677":{"title":"Ads4 mti regional value chain","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/Min-of-Industrialistion-opt.pdf"},"43674":{"title":"Ads3 min labour expression interest","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/IRA-Expression.pdf"},"43671":{"title":"Ads2 min labour overtime","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/IRA-Overtime.pdf"},"43554":{"title":"sb2 buhr fouche mangetti centre tender","target":false},"43479":{"title":"Ads2 NQA vacancies","target":"https:\/\/namqa.jb.skillsmapafrica.com"},"43471":{"title":"Ads extra dbn manufacturing","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/DBN-Manufacturing-opt.pdf"},"43458":{"title":"Ads5 liberty capital bond","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/1025-capital-bond-optic.pdf"},"43455":{"title":"Ads5 liberty new MD","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/MD-appointment-in-Namibia-opt.pdf"},"43419":{"title":"SB3 momentum econ overview","target":"http:\/\/www.momentum.com.na\/"},"43222":{"title":"Ads5 namdeb intl womens day","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/04\/namdeb-intl-Womens-Day-opt.pdf"},"43094":{"title":"Ads1 NTA vet levy","target":"www.nta.com.na"},"43044":{"title":"Ads5 DIT Trade Fair","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/03\/DIT-Trade-Fair-opt.pdf"},"42870":{"title":"Ads4 Namfisa best AR","target":"www.namfisa.com.na"},"42834":{"title":"Ads5 Bank Whk green bond award","target":"www.bankwindhoek.com.na"},"42824":{"title":"SB11 Sanlam Group results SA","target":"www.sanlam.com"},"42810":{"title":"Ads5 fnb business banking explained","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/03\/FNB-Business-Banking-Editorial-opt.pdf"},"42697":{"title":"Ads5 Enyandi insurance","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/03\/Enyandi.pdf"},"42500":{"title":"Ads5 Nedbank results","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/03\/Nedbank-fin-results-07mar19.pdf"},"42449":{"title":"Ads5 mitsmed","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/03\/MITSMED-Advert-April-2019-correct.pdf"},"42446":{"title":"Ads5 facilutus internet","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/03\/FMS-CONNECT-Home-opt.pdf"},"42399":{"title":"SB2 airnam vacancies 04mar19","target":"www.airnamibia.com\/Vacancies"},"42292":{"title":"Ads5 Sanlam Marathon","target":"www.today.com.na\/events"},"42278":{"title":"SB3 fnb sidebar2","target":false},"42059":{"title":"Ads5 paratus yursat","target":"www.paratus.africa"},"42049":{"title":"Ads1 fnb private wealth","target":"www.fnbprivatewealth.com.na"},"41258":{"title":"SB3 fnb sidebar","target":"https:\/\/www.fnbbusiness.com.na\/fnb-business-accounts"},"41208":{"title":"SB3 theart erf 343","target":false},"41193":{"title":"SB2 RFA video and legal panel","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2019\/01\/RFA-video-and-legal-panel.pdf"},"40703":{"title":"SB top paratus kleine kuppe","target":"http:\/\/www.paratus.africa\/na\/"},"40208":{"title":"SB6 4season 400px","target":false},"38900":{"title":"SB1 CAM 14may19","target":"www.cam.com.na"},"27131":{"title":"SB Top Paratus logo shoulder","target":"http:\/\/www.paratus.africa\/na\/"},"21911":{"title":"Adsense 2","target":false},"21872":{"title":"SB9-Adsense","target":false}}};var advads_gatracking_anonym = true;</script><noscript><link rel="stylesheet" href="https://economist.com.na/wp-content/cache/min/1/cd6a2773218c8d8d19403f2314e86e60.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /></noscript></body></html>
