<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://economist.com.na/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://economist.com.na/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://economist.com.na';var et_post_id='48800';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Women in Africa need to chain the entire continent as their marketplace | Namibia Economist</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; Feed" href="https://economist.com.na/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/economist.com.na\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><meta content="Extra v.4.0.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://economist.com.na/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/511.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/324.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d6014b76747a-css'  href='https://economist.com.na/wp-content/uploads/siteorigin-widgets/sow-image-default-d6014b76747a.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://economist.com.na/wp-content/themes/Extra/style.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://economist.com.na/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"economist.com.na","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/368.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/827.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/296.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","nonce":"5b98c1c3e2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/823/public/assets/js/advanced.js?ver=1.14.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/403/public/assets/js/354.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/496/821/231.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/assets/257.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/999/821/494.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://economist.com.na/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economist.com.na/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economist.com.na/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='China’s Deputy Prime Minister to visit Namibia' href='https://economist.com.na/48797/extra/chinas-deputy-prime-minister-to-visit-namibia/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/" />
<link rel='shortlink' href='https://economist.com.na/?p=48800' />
<link rel="alternate" type="application/json+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F48800%2Fbusinesswoman%2Fwomen-in-africa-need-to-chain-the-entire-continent-as-their-marketplace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F48800%2Fbusinesswoman%2Fwomen-in-africa-need-to-chain-the-entire-continent-as-their-marketplace%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- Analytics by WP-Statistics v12.6.10 - https://wp-statistics.com/ -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="32x32" />
<link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<meta name="msapplication-TileImage" content="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-1545193-16';
var gadwpDntFollow = true;
var gadwpOptout = false;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1545193-16', 'auto', {'useAmpClientId': true});
  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://economist.com.na/wp-content/cache/et/global/et-extra-customizer-global-15718937141909.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-48800 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-21842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21842"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13570"><a href="https://economist.com.na/about-us/">About Us</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://economist.com.na/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://economist.com.na/" data-fixed-height="59">
							<img src="https://economist.com.na/wp-content/uploads/2017/01/Logo2017.png" alt="Namibia Economist" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-21844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21844"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13544"><a href="https://economist.com.na/category/columns/">Columns</a><ul class="sub-menu" style="border-top-color: #db509f;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48758/columns/the-impact-of-illicit-financial-flows-to-african-economies/" title="The impact of illicit financial flows to African economies" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/column-Njeri-Siska-2-300x264.jpg" alt="The impact of illicit financial flows to African economies" />
			</a>
							<h2>The impact of illicit financial flows to African economies</h2>
							<div class="post-meta">
								<span class="updated">Nov 5, 2019</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48641/columns/technology-and-innovation-the-building-blocks-of-an-industrial-policy-for-all/" title="Technology and Innovation &#8211; the building blocks of an industrial policy for all" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/PS-cherif-hasanov-combo.jpg" alt="Technology and Innovation &#8211; the building blocks of an industrial policy for all" />
			</a>
							<h2>Technology and Innovation - the building blocks of an industrial policy for all</h2>
							<div class="post-meta">
								<span class="updated">Oct 30, 2019</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/48608/columns/the-recent-past-present-and-foreseeable-future-of-banking/" title="The recent past, present and foreseeable future of banking">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/Column-Digital-Banking-150x150.jpg" alt="The recent past, present and foreseeable future of banking" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/48608/columns/the-recent-past-present-and-foreseeable-future-of-banking/">The recent past, present and foreseeable future of banking</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 29, 2019</span> | <a class="comments-link" href="https://economist.com.na/48608/columns/the-recent-past-present-and-foreseeable-future-of-banking/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/48107/columns/franchising-takes-off-in-africa-despite-the-age-of-uncertainty/" title="Franchising takes off in Africa despite the age of uncertainty">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/Column-franchising-150x150.png" alt="Franchising takes off in Africa despite the age of uncertainty" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/48107/columns/franchising-takes-off-in-africa-despite-the-age-of-uncertainty/">Franchising takes off in Africa despite the age of uncertainty</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 16, 2019</span> | <a class="comments-link" href="https://economist.com.na/48107/columns/franchising-takes-off-in-africa-despite-the-age-of-uncertainty/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/47869/columns/energy-efficiency-key-to-fight-climate-change/" title="Energy efficiency key to fight climate change">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/col-bank-windhoek-energy-150x150.jpg" alt="Energy efficiency key to fight climate change" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/47869/columns/energy-efficiency-key-to-fight-climate-change/">Energy efficiency key to fight climate change</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 8, 2019</span> | <a class="comments-link" href="https://economist.com.na/47869/columns/energy-efficiency-key-to-fight-climate-change/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-43367" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-43367"><a href="https://economist.com.na/category/perspectives/">Perspectives</a><ul class="sub-menu" style="border-top-color: #8e6ecf;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48775/perspectives/the-core-value-of-corporate-social-responsibility-is-never-by-chance-its-always-by-purpose/" title="The core value of Corporate Social Responsibility is never profit, it’s always purpose" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/NB-SCI-core-values-440x264.png" alt="The core value of Corporate Social Responsibility is never profit, it’s always purpose" />
			</a>
							<h2>The core value of Corporate Social Responsibility is never profit, it’s always purpose</h2>
							<div class="post-meta">
								<span class="updated">Nov 5, 2019</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48506/perspectives/when-there-is-snow-on-the-mountain-wisdom-should-be-the-natural-ingredient-to-foster-respect/" title="When there is snow on the mountain, wisdom should be the natural ingredient to foster respect" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/offbeat-elders-440x264.jpg" alt="When there is snow on the mountain, wisdom should be the natural ingredient to foster respect" />
			</a>
							<h2>When there is snow on the mountain, wisdom should be the natural ingredient to foster respect</h2>
							<div class="post-meta">
								<span class="updated">Oct 24, 2019</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/48414/perspectives/namibian-political-parties-not-very-effective-to-tap-the-enormous-power-of-social-media/" title="Namibian political parties not very effective to tap the enormous power of social media">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/NB-elections-social-media-150x150.png" alt="Namibian political parties not very effective to tap the enormous power of social media" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/48414/perspectives/namibian-political-parties-not-very-effective-to-tap-the-enormous-power-of-social-media/">Namibian political parties not very effective to tap the enormous power of social media</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 22, 2019</span> | <a class="comments-link" href="https://economist.com.na/48414/perspectives/namibian-political-parties-not-very-effective-to-tap-the-enormous-power-of-social-media/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/48057/perspectives/if-you-have-nothing-to-complain-about-what-good-are-you-to-humanity/" title="If you have nothing to complain about, what good are you to humanity?">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/offbeat-53-complaints-150x150.jpg" alt="If you have nothing to complain about, what good are you to humanity?" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/48057/perspectives/if-you-have-nothing-to-complain-about-what-good-are-you-to-humanity/">If you have nothing to complain about, what good are you to humanity?</a></h3>
								by <a href="https://economist.com.na/author/pierre/" class="url fn" title="Posts by Pierre Maré" rel="author">Pierre Maré</a> | <span class="updated">Oct 15, 2019</span> | <a class="comments-link" href="https://economist.com.na/48057/perspectives/if-you-have-nothing-to-complain-about-what-good-are-you-to-humanity/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/47951/perspectives/humans-being-unattractive-extreme-verbosity-in-titles-of-excellence/" title="“Humans being Unattractive” &#8211; Extreme verbosity in Titles of Excellence">
				<img src="https://economist.com.na/wp-content/uploads/2016/07/namedia-beyleveld.jpg" alt="“Humans being Unattractive” &#8211; Extreme verbosity in Titles of Excellence" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/47951/perspectives/humans-being-unattractive-extreme-verbosity-in-titles-of-excellence/">“Humans being Unattractive” - Extreme verbosity in Titles of Excellence</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 11, 2019</span> | <a class="comments-link" href="https://economist.com.na/47951/perspectives/humans-being-unattractive-extreme-verbosity-in-titles-of-excellence/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13557"><a href="https://economist.com.na/category/speak-your-mind/">Speak your mind</a><ul class="sub-menu" style="border-top-color: #8bd623;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48742/speak-your-mind/the-myths-of-land-and-prosperity-in-southern-africa/" title="The myths of land and prosperity in southern Africa" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/Speak-your-mind-Land-lichtenberg-299x264.jpg" alt="The myths of land and prosperity in southern Africa" />
			</a>
							<h2>The myths of land and prosperity in southern Africa</h2>
							<div class="post-meta">
								<span class="updated">Nov 4, 2019</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48682/speak-your-mind/the-springboks-transcending-sport/" title="The Springboks – Transcending Sport" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/sym-siya-kholisa-rugby-350x264.jpg" alt="The Springboks – Transcending Sport" />
			</a>
							<h2>The Springboks – Transcending Sport</h2>
							<div class="post-meta">
								<span class="updated">Oct 31, 2019</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/48002/speak-your-mind/extracting-power-and-self-enrichment-from-state-resources-the-foundation-of-corruption/" title="Extracting power and self-enrichment from state resources – the foundation of corruption">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/PS-acemoglu-robinson-combo-150x150.jpg" alt="Extracting power and self-enrichment from state resources – the foundation of corruption" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/48002/speak-your-mind/extracting-power-and-self-enrichment-from-state-resources-the-foundation-of-corruption/">Extracting power and self-enrichment from state resources – the foundation of corruption</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 14, 2019</span> | <a class="comments-link" href="https://economist.com.na/48002/speak-your-mind/extracting-power-and-self-enrichment-from-state-resources-the-foundation-of-corruption/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/47893/speak-your-mind/democracy-on-a-knife-edge/" title="Democracy on a knife-edge">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/Perspectives-Dani_Rodrik.png" alt="Democracy on a knife-edge" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/47893/speak-your-mind/democracy-on-a-knife-edge/">Democracy on a knife-edge</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 9, 2019</span> | <a class="comments-link" href="https://economist.com.na/47893/speak-your-mind/democracy-on-a-knife-edge/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/47742/speak-your-mind/is-substandard-the-new-norm-headlines-reveal-shocking-incompetence-at-local-authorities/" title="Is substandard the new norm? Headlines reveal shocking incompetence at local authorities">
				<img src="https://economist.com.na/wp-content/uploads/2017/07/Geni-Dee-logo-150x150.jpg" alt="Is substandard the new norm? Headlines reveal shocking incompetence at local authorities" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/47742/speak-your-mind/is-substandard-the-new-norm-headlines-reveal-shocking-incompetence-at-local-authorities/">Is substandard the new norm? Headlines reveal shocking incompetence at local authorities</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 3, 2019</span> | <a class="comments-link" href="https://economist.com.na/47742/speak-your-mind/is-substandard-the-new-norm-headlines-reveal-shocking-incompetence-at-local-authorities/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-25415"><a href="https://economist.com.na/category/weather/">Understanding Weather</a><ul class="sub-menu" style="border-top-color: #54d0e2;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48724/weather/fortnightly-weather-overview-and-short-term-outlook-to-wednesday-06-november-2019/" title="Fortnightly weather overview and short-term outlook to Wednesday 06 November 2019" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/weather-antarctica-01nov19-440x264.jpg" alt="Fortnightly weather overview and short-term outlook to Wednesday 06 November 2019" />
			</a>
							<h2>Fortnightly weather overview and short-term outlook to Wednesday 06 November 2019</h2>
							<div class="post-meta">
								<span class="updated">Nov 1, 2019</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48242/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-23-october-2019/" title="Weekly weather overview and short-term outlook to Wednesday 23 October 2019" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/weather-combo-18oct19-440x264.gif" alt="Weekly weather overview and short-term outlook to Wednesday 23 October 2019" />
			</a>
							<h2>Weekly weather overview and short-term outlook to Wednesday 23 October 2019</h2>
							<div class="post-meta">
								<span class="updated">Oct 18, 2019</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/47975/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-16-october-2019/" title="Weekly weather overview and short-term outlook to Wednesday 16 October 2019">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/weather-11oct19-150x150.png" alt="Weekly weather overview and short-term outlook to Wednesday 16 October 2019" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/47975/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-16-october-2019/">Weekly weather overview and short-term outlook to Wednesday 16 October 2019</a></h3>
								by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Oct 11, 2019</span> | <a class="comments-link" href="https://economist.com.na/47975/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-16-october-2019/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/47811/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-09-october-2019/" title="Weekly weather overview and short-term outlook to Wednesday 09 October 2019">
				<img src="https://economist.com.na/wp-content/uploads/2019/10/weather-04oct19-150x150.gif" alt="Weekly weather overview and short-term outlook to Wednesday 09 October 2019" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/47811/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-09-october-2019/">Weekly weather overview and short-term outlook to Wednesday 09 October 2019</a></h3>
								by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Oct 4, 2019</span> | <a class="comments-link" href="https://economist.com.na/47811/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-09-october-2019/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/47639/weather/fortnightly-weather-overview-and-short-term-outlook-to-wednesday-02-october-2019/" title="Fortnightly weather overview and short-term outlook to Wednesday 02 October 2019">
				<img src="https://economist.com.na/wp-content/uploads/2019/09/weath-OND19_Afr_pcp-150x150.gif" alt="Fortnightly weather overview and short-term outlook to Wednesday 02 October 2019" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/47639/weather/fortnightly-weather-overview-and-short-term-outlook-to-wednesday-02-october-2019/">Fortnightly weather overview and short-term outlook to Wednesday 02 October 2019</a></h3>
								by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Sep 27, 2019</span> | <a class="comments-link" href="https://economist.com.na/47639/weather/fortnightly-weather-overview-and-short-term-outlook-to-wednesday-02-october-2019/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-44980" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-44980"><a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/">Business Resources</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48714/how-to-guide-for-business-owners-and-managers/embrace-technology-for-improved-customer-service-business-partners/" title="Embrace technology for improved customer service – Business Partners" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2016/07/biz-part-gerschwyne-van-wyk.jpg" alt="Embrace technology for improved customer service – Business Partners" />
			</a>
							<h2>Embrace technology for improved customer service – Business Partners</h2>
							<div class="post-meta">
								<span class="updated">Nov 1, 2019</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/48603/how-to-guide-for-business-owners-and-managers/companies-have-a-distinct-need-to-take-innovation-out-of-the-business-as-usual-model/" title="Companies have a distinct need to take innovation out of the business-as-usual model" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2016/11/The-Venturist-Guys-cartoon.jpg" alt="Companies have a distinct need to take innovation out of the business-as-usual model" />
			</a>
							<h2>Companies have a distinct need to take innovation out of the business-as-usual model</h2>
							<div class="post-meta">
								<span class="updated">Oct 29, 2019</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/48054/how-to-guide-for-business-owners-and-managers/why-people-desire-but-reject-creative-ideas-and-how-to-pitch-your-ideas-successfully/" title="Why people desire but reject creative ideas – and how to pitch your ideas successfully">
				<img src="https://economist.com.na/wp-content/uploads/2017/08/Innovation-logo-02aug17-150x150.png" alt="Why people desire but reject creative ideas – and how to pitch your ideas successfully" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/48054/how-to-guide-for-business-owners-and-managers/why-people-desire-but-reject-creative-ideas-and-how-to-pitch-your-ideas-successfully/">Why people desire but reject creative ideas – and how to pitch your ideas successfully</a></h3>
								by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Oct 15, 2019</span> | <a class="comments-link" href="https://economist.com.na/48054/how-to-guide-for-business-owners-and-managers/why-people-desire-but-reject-creative-ideas-and-how-to-pitch-your-ideas-successfully/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/47689/how-to-guide-for-business-owners-and-managers/cultivating-creativity-how-to-generate-better-and-more-creative-ideas-for-problem-solving-in-enterprise-management/" title="Cultivating Creativity – how to generate better and more creative ideas for problem solving in enterprise management">
				<img src="https://economist.com.na/wp-content/uploads/2019/08/innovation-rikus-grobler-cropped-150x150.jpg" alt="Cultivating Creativity – how to generate better and more creative ideas for problem solving in enterprise management" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/47689/how-to-guide-for-business-owners-and-managers/cultivating-creativity-how-to-generate-better-and-more-creative-ideas-for-problem-solving-in-enterprise-management/">Cultivating Creativity – how to generate better and more creative ideas for problem solving in enterprise management</a></h3>
								by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Oct 1, 2019</span> | <a class="comments-link" href="https://economist.com.na/47689/how-to-guide-for-business-owners-and-managers/cultivating-creativity-how-to-generate-better-and-more-creative-ideas-for-problem-solving-in-enterprise-management/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/47331/how-to-guide-for-business-owners-and-managers/getting-to-better-ideas-finding-good-problems-is-not-that-easy/" title="Getting to better ideas &#8211; Finding good problems is not that easy">
				<img src="https://economist.com.na/wp-content/uploads/2016/11/The-Venturist-Guys-cartoon.jpg" alt="Getting to better ideas &#8211; Finding good problems is not that easy" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/47331/how-to-guide-for-business-owners-and-managers/getting-to-better-ideas-finding-good-problems-is-not-that-easy/">Getting to better ideas - Finding good problems is not that easy</a></h3>
								by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Sep 17, 2019</span> | <a class="comments-link" href="https://economist.com.na/47331/how-to-guide-for-business-owners-and-managers/getting-to-better-ideas-finding-good-problems-is-not-that-easy/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-48800" class="module single-post-module post-48800 post type-post status-publish format-standard has-post-thumbnail hentry category-businesswoman et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Women in Africa need to chain the entire continent as their marketplace</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://economist.com.na/author/mandisa/" class="url fn" title="Posts by Mandisa Rasmeni" rel="author">Mandisa Rasmeni</a> | <span class="updated">Nov 6, 2019</span> | <a href="https://economist.com.na/category/businesswoman/" rel="tag">Businesswoman</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://economist.com.na/wp-content/uploads/2019/11/Businesswoman-Women-Forum.jpg" alt="Women in Africa need to chain the entire continent as their marketplace" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Women are being urged to move from having conversations about economic empowerment to radical action. This was highlighted by speakers who took part in the African Women Innovation and Entrepreneurship Forum (AWIEF) held last week in South Africa.</p>
<p>Dr Ver Songwe, United Nations Under-secretary General and Executive Secretary, UN Economic Commission for Africa (ECA), said there cannot be talk about Africa’s growth without talking about the economic empowerment of Africa’s women in the same breath.</p>
<p>She said that giving women in Africa back their dignity, meant ensuring that every woman in Africa had an identity, as many women’s births were never registered and they had no official identity, that women had to have access to structures to access economic empowerment, that women needed to connect as a collective to raise each other up.</p>
<p>“There is a new economic Pan-Africanism on the continent, we have fought for our rights, we now need to move to the economic space. This is the promise: Africa needs skill. In many of our countries, we do not have the skill required to grow. You need to claim the continent as your marketplace, the US$1.2 billion market,” she told delegates. She said more can be done, better can be done, we must ensure that it can be done together, and to take women and make them global businesses.</p>
<p>“These events help us to connect. We need to ask, did that help me raise another woman somewhere else? That is the power of African women. When we meet as leaders, when we meet in these groups, we need to remember that connecting is the basic human factor. We need to connect with success,” she emphasised.</p>
<p>She highlighted that there are 500 million African women, therefore we need to be collectively connected.</p>
<p>While Wendy Luhabe, Economic activist and social entrepreneur was vocal in calling for women to look at how they can use the Africa Continental Free Trade Agreement (AfCFTA) to put pressure on countries to include the emancipation of women in reducing trade barriers across the continent and reducing trade tariffs. “As women we need to move beyond conversations to radical action, we demand to be involved in the discussion around AfCFTA, and there is still a window of opportunity for us to be involved,” she added.</p>
<p>The Africa Women Innovation and Entrepreneurship Forum (AWIEF) annual conference took place on 29 to 30 October, for the advancement of women in African as innovators and entrepreneurs.</p>
<hr />
<p>&nbsp;</p>
<div id="econo-1e5802cf6c7e58a0f56e14cff187b476"></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/&#038;t=Women%20in%20Africa%20need%20to%20chain%20the%20entire%20continent%20as%20their%20marketplace" class="social-share-link" title="Share &quot;Women in Africa need to chain the entire continent as their marketplace&quot; via Facebook" data-network-name="facebook" data-share-title="Women in Africa need to chain the entire continent as their marketplace" data-share-url="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Women%20in%20Africa%20need%20to%20chain%20the%20entire%20continent%20as%20their%20marketplace%20https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/" class="social-share-link" title="Share &quot;Women in Africa need to chain the entire continent as their marketplace&quot; via Twitter" data-network-name="twitter" data-share-title="Women in Africa need to chain the entire continent as their marketplace" data-share-url="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/&#038;t=Women%20in%20Africa%20need%20to%20chain%20the%20entire%20continent%20as%20their%20marketplace" class="social-share-link" title="Share &quot;Women in Africa need to chain the entire continent as their marketplace&quot; via Google +" data-network-name="googleplus" data-share-title="Women in Africa need to chain the entire continent as their marketplace" data-share-url="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/&#038;t=Women%20in%20Africa%20need%20to%20chain%20the%20entire%20continent%20as%20their%20marketplace" class="social-share-link" title="Share &quot;Women in Africa need to chain the entire continent as their marketplace&quot; via Tumblr" data-network-name="tumblr" data-share-title="Women in Africa need to chain the entire continent as their marketplace" data-share-url="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/&#038;description=Women%20in%20Africa%20need%20to%20chain%20the%20entire%20continent%20as%20their%20marketplace&#038;media=https://economist.com.na/wp-content/uploads/2019/11/Businesswoman-Women-Forum-150x150.jpg" class="social-share-link" title="Share &quot;Women in Africa need to chain the entire continent as their marketplace&quot; via Pinterest" data-network-name="pinterest" data-share-title="Women in Africa need to chain the entire continent as their marketplace" data-share-url="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/&#038;title=Women%20in%20Africa%20need%20to%20chain%20the%20entire%20continent%20as%20their%20marketplace" class="social-share-link" title="Share &quot;Women in Africa need to chain the entire continent as their marketplace&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Women in Africa need to chain the entire continent as their marketplace" data-share-url="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Women in Africa need to chain the entire continent as their marketplace&quot; via Email" data-network-name="basic_email" data-share-title="Women in Africa need to chain the entire continent as their marketplace" data-share-url="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Women in Africa need to chain the entire continent as their marketplace&quot; via Print" data-network-name="basic_print" data-share-title="Women in Africa need to chain the entire continent as their marketplace" data-share-url="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://economist.com.na/48797/extra/chinas-deputy-prime-minister-to-visit-namibia/" rel="prev"><span class="button">Previous</span><span class="title">China’s Deputy Prime Minister to visit Namibia</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://economist.com.na/wp-content/uploads/2019/07/Mandisa-Rasmeni.jpg" width="124" height="170" alt="Mandisa Rasmeni" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://economist.com.na/author/mandisa/" rel="author" title="View all posts by Mandisa Rasmeni">Mandisa Rasmeni</a></h4>
									<p class="note">Mandisa Rasmeni has worked as reporter at the Economist for the past five years, first on the entertainment beat but now focussing more on community, social and health reporting. She a born writer and is working on her degree in Journalism at the Namibia University of Science and Technology (NUST). She believes education is the greatest equalizer. She is the epitome of perseverance, having started as the newspaper's receptionist in 2013.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://economist.com.na/45747/education/science-tech-varsity-hosts-women-in-science-camp-power-utility-supports-cause/" title="Sixty science, tech &#8216;boffins&#8217; take part in science camp &#8211; Power utility supports cause" class="post-thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/07/Education-women-440x190.jpg" alt="Sixty science, tech &#8216;boffins&#8217; take part in science camp &#8211; Power utility supports cause" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://economist.com.na/45747/education/science-tech-varsity-hosts-women-in-science-camp-power-utility-supports-cause/">Sixty science, tech &#8216;boffins&#8217; take part in science camp &#8211; Power utility supports cause</a></h4>
									<p class="date"><span class="updated">17 July 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://economist.com.na/47600/businesswoman/former-world-bank-chief-selected-by-imfs-executive-board-as-new-managing-director/" title="Former World Bank chief selected by IMF’s Executive Board as new Managing Director" class="post-thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/09/imf-georgieva-440x264.jpg" alt="Former World Bank chief selected by IMF’s Executive Board as new Managing Director" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://economist.com.na/47600/businesswoman/former-world-bank-chief-selected-by-imfs-executive-board-as-new-managing-director/">Former World Bank chief selected by IMF’s Executive Board as new Managing Director</a></h4>
									<p class="date"><span class="updated">26 September 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://economist.com.na/39628/businesswoman/womens-voice-and-contributions-to-play-crucial-part-in-the-promotion-of-road-safety/" title="Women’s voice and contributions to play crucial part in the promotion of road safety" class="post-thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2018/11/business-MVA-440x253.jpg" alt="Women’s voice and contributions to play crucial part in the promotion of road safety" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://economist.com.na/39628/businesswoman/womens-voice-and-contributions-to-play-crucial-part-in-the-promotion-of-road-safety/">Women’s voice and contributions to play crucial part in the promotion of road safety</a></h4>
									<p class="date"><span class="updated">2 November 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://economist.com.na/41542/community-and-culture/un-women-to-zoom-in-on-public-services-income-security-safe-spaces-and-technology-to-advance-progress-for-women-and-girls/" title="UN Women to zoom in on public services, income security, safe spaces and technology to advance progress for women and girls" class="post-thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/01/comm-woman-UN-women-SF-300x264.jpg" alt="UN Women to zoom in on public services, income security, safe spaces and technology to advance progress for women and girls" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://economist.com.na/41542/community-and-culture/un-women-to-zoom-in-on-public-services-income-security-safe-spaces-and-technology-to-advance-progress-for-women-and-girls/">UN Women to zoom in on public services, income security, safe spaces and technology to advance progress for women and girls</a></h4>
									<p class="date"><span class="updated">31 January 2019</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="advads_ad_widget-2" class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1680286668"><img width="900" height="300" src='https://economist.com.na/wp-content/uploads/2019/08/OL-Web-Banner-900x300-opt.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></div></div> <!-- end .et_pb_widget --><div id="sow-image-2" class="et_pb_widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">

<div class="sow-image-container">
<a href="https://economist.com.na/15005/cartoon/weekly-cartoon/" >	<img src="https://economist.com.na/wp-content/uploads/2019/10/Cartoon-29-Oct.-2019.jpg" width="600" height="276" srcset="https://economist.com.na/wp-content/uploads/2019/10/Cartoon-29-Oct.-2019.jpg 600w, https://economist.com.na/wp-content/uploads/2019/10/Cartoon-29-Oct.-2019-300x138.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" 		class="so-widget-image"/>
</a></div>

</div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " class="" id="econo-1793402007"><a data-bid="1" href="https://economist.com.na/linkout/38900" target="_blank"><img width="400" height="540" src='https://economist.com.na/wp-content/uploads/2018/10/SB1-CAM-06nov19.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Articles</h4>		<ul class="widget_list">
					<li>
									<a href="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/" title="Women in Africa need to chain the entire continent as their marketplace" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/Businesswoman-Women-Forum-150x150.jpg" alt="Women in Africa need to chain the entire continent as their marketplace" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/48800/businesswoman/women-in-africa-need-to-chain-the-entire-continent-as-their-marketplace/" class="title">Women in Africa need to chain the entire continent as their marketplace</a>
										<div class="post-meta">
						<span class="updated">Nov 6, 2019</span> | <a href="https://economist.com.na/category/businesswoman/" rel="tag">Businesswoman</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/48797/extra/chinas-deputy-prime-minister-to-visit-namibia/" title="China’s Deputy Prime Minister to visit Namibia" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/extra-Gen-China-namibia-150x150.jpg" alt="China’s Deputy Prime Minister to visit Namibia" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/48797/extra/chinas-deputy-prime-minister-to-visit-namibia/" class="title">China’s Deputy Prime Minister to visit Namibia</a>
										<div class="post-meta">
						<span class="updated">Nov 6, 2019</span> | <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/48794/mining-energy/b2gold-announces-strong-third-quarter-dividend/" title="B2Gold announces strong third quarter dividend" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/Mining-B2Gold-150x150.jpg" alt="B2Gold announces strong third quarter dividend" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/48794/mining-energy/b2gold-announces-strong-third-quarter-dividend/" class="title">B2Gold announces strong third quarter dividend</a>
										<div class="post-meta">
						<span class="updated">Nov 6, 2019</span> | <a href="https://economist.com.na/category/mining-energy/" rel="tag">Mining &amp; Energy</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/48791/wheels-wings/airports-company-embarks-on-satisfaction-survey-in-a-bid-to-improve-services/" title="Airports Company embarks on satisfaction survey in a bid to improve services" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/WW-HoseaKutakoIntl-150x150.jpg" alt="Airports Company embarks on satisfaction survey in a bid to improve services" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/48791/wheels-wings/airports-company-embarks-on-satisfaction-survey-in-a-bid-to-improve-services/" class="title">Airports Company embarks on satisfaction survey in a bid to improve services</a>
										<div class="post-meta">
						<span class="updated">Nov 6, 2019</span> | <a href="https://economist.com.na/category/wheels-wings/" rel="tag">Wheels &amp; Wings</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/48788/agriculture/standards-institution-rewards-meatco-for-significant-progress-in-expanding-exports-to-new-wider-markets/" title="Standards Institution rewards Meatco for significant progress in expanding exports to new wider markets" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/Agric-NSI-150x150.jpg" alt="Standards Institution rewards Meatco for significant progress in expanding exports to new wider markets" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/48788/agriculture/standards-institution-rewards-meatco-for-significant-progress-in-expanding-exports-to-new-wider-markets/" class="title">Standards Institution rewards Meatco for significant progress in expanding exports to new wider markets</a>
										<div class="post-meta">
						<span class="updated">Nov 6, 2019</span> | <a href="https://economist.com.na/category/agriculture/" rel="tag">Agriculture</a>, <a href="https://economist.com.na/category/retail/" rel="tag">Retail</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/48785/special-focus/development-bank-celebrates-15th-anniversary-from-a-one-man-show-to-a-development-finance-anchor/" title="Development Bank celebrates 15th anniversary – from a one-man show to a development finance anchor" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2014/10/DBN-Inkumbi.jpg" alt="Development Bank celebrates 15th anniversary – from a one-man show to a development finance anchor" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/48785/special-focus/development-bank-celebrates-15th-anniversary-from-a-one-man-show-to-a-development-finance-anchor/" class="title">Development Bank celebrates 15th anniversary – from a one-man show to a development finance anchor</a>
										<div class="post-meta">
						<span class="updated">Nov 5, 2019</span> | <a href="https://economist.com.na/category/special-focus/" rel="tag">Special Focus</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/48782/retail/hollard-opens-in-store-business-office-at-wernhils-pick-n-pay/" title="Hollard opens In-Store Business Office at Wernhil’s Pick n Pay" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/Retail-In-Store-Business-Office-150x150.jpg" alt="Hollard opens In-Store Business Office at Wernhil’s Pick n Pay" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/48782/retail/hollard-opens-in-store-business-office-at-wernhils-pick-n-pay/" class="title">Hollard opens In-Store Business Office at Wernhil’s Pick n Pay</a>
										<div class="post-meta">
						<span class="updated">Nov 5, 2019</span> | <a href="https://economist.com.na/category/retail/" rel="tag">Retail</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/48779/after-hours/college-of-the-arts-to-host-christmas-concert-in-support-of-cancer/" title="College of the Arts to host Christmas concert  in support of Cancer" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/AH-Christmas-Concert-150x150.jpg" alt="College of the Arts to host Christmas concert  in support of Cancer" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/48779/after-hours/college-of-the-arts-to-host-christmas-concert-in-support-of-cancer/" class="title">College of the Arts to host Christmas concert  in support of Cancer</a>
										<div class="post-meta">
						<span class="updated">Nov 5, 2019</span> | <a href="https://economist.com.na/category/after-hours/" rel="tag">After Hours</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/48775/perspectives/the-core-value-of-corporate-social-responsibility-is-never-by-chance-its-always-by-purpose/" title="The core value of Corporate Social Responsibility is never profit, it’s always purpose" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/11/NB-SCI-core-values-150x150.png" alt="The core value of Corporate Social Responsibility is never profit, it’s always purpose" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/48775/perspectives/the-core-value-of-corporate-social-responsibility-is-never-by-chance-its-always-by-purpose/" class="title">The core value of Corporate Social Responsibility is never profit, it’s always purpose</a>
										<div class="post-meta">
						<span class="updated">Nov 5, 2019</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><a data-bid="1" href="https://economist.com.na/linkout/47794" target="_blank"><img width="400" height="400" src='https://economist.com.na/wp-content/uploads/2019/10/bata-400x400px.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="econo-1003147590"><a data-bid="1" href="https://economist.com.na/linkout/48654" target="_blank"><img width="583" height="829" src='https://economist.com.na/wp-content/uploads/2019/10/bipa-procurement.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1634227440"><a data-bid="1" href="https://economist.com.na/linkout/48664" target="_blank"><img width="900" height="443" src='https://economist.com.na/wp-content/uploads/2019/10/agribank-IFB-snip.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div id="advads_ad_widget-3" class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1345084494"><a data-bid="1" href="https://economist.com.na/linkout/48468" target="_blank"><img width="582" height="826" src='https://economist.com.na/wp-content/uploads/2019/10/telecom-cloud-365.png' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1543888152"><div style="width: 720px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-48800-1" width="720" height="480" loop="1" autoplay="1" preload="metadata" controls="controls"><source type="video/mp4" src="https://economist.com.na/wp-content/uploads/2019/10/Nbw-Sponsors-V2-HB-2.m4v?_=1" /><a href="https://economist.com.na/wp-content/uploads/2019/10/Nbw-Sponsors-V2-HB-2.m4v">https://economist.com.na/wp-content/uploads/2019/10/Nbw-Sponsors-V2-HB-2.m4v</a></video></div>
</div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-241685848"><a data-bid="1" href="https://economist.com.na/linkout/48523" target="_blank"><img width="886" height="591" src='https://economist.com.na/wp-content/uploads/2019/10/LSN-Office-renovation.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1293315571"><a data-bid="1" href="https://economist.com.na/linkout/48195" target="_blank"><img width="630" height="850" src='https://economist.com.na/wp-content/uploads/2019/10/transnamib-fraud-notice.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="econo-838556729"><a data-bid="1" href="https://economist.com.na/linkout/47791" target="_blank"><img width="900" height="300" src='https://economist.com.na/wp-content/uploads/2019/10/bata-600x300px.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://economist.com.na/date/2019/11/'> November 2019 </option>
	<option value='https://economist.com.na/date/2019/10/'> October 2019 </option>
	<option value='https://economist.com.na/date/2019/09/'> September 2019 </option>
	<option value='https://economist.com.na/date/2019/08/'> August 2019 </option>
	<option value='https://economist.com.na/date/2019/07/'> July 2019 </option>
	<option value='https://economist.com.na/date/2019/06/'> June 2019 </option>
	<option value='https://economist.com.na/date/2019/05/'> May 2019 </option>
	<option value='https://economist.com.na/date/2019/04/'> April 2019 </option>
	<option value='https://economist.com.na/date/2019/03/'> March 2019 </option>
	<option value='https://economist.com.na/date/2019/02/'> February 2019 </option>
	<option value='https://economist.com.na/date/2019/01/'> January 2019 </option>
	<option value='https://economist.com.na/date/2018/12/'> December 2018 </option>
	<option value='https://economist.com.na/date/2018/11/'> November 2018 </option>
	<option value='https://economist.com.na/date/2018/10/'> October 2018 </option>
	<option value='https://economist.com.na/date/2018/09/'> September 2018 </option>
	<option value='https://economist.com.na/date/2018/08/'> August 2018 </option>
	<option value='https://economist.com.na/date/2018/07/'> July 2018 </option>
	<option value='https://economist.com.na/date/2018/06/'> June 2018 </option>
	<option value='https://economist.com.na/date/2018/05/'> May 2018 </option>
	<option value='https://economist.com.na/date/2018/04/'> April 2018 </option>
	<option value='https://economist.com.na/date/2018/03/'> March 2018 </option>
	<option value='https://economist.com.na/date/2018/02/'> February 2018 </option>
	<option value='https://economist.com.na/date/2018/01/'> January 2018 </option>
	<option value='https://economist.com.na/date/2017/12/'> December 2017 </option>
	<option value='https://economist.com.na/date/2017/11/'> November 2017 </option>
	<option value='https://economist.com.na/date/2017/10/'> October 2017 </option>
	<option value='https://economist.com.na/date/2017/09/'> September 2017 </option>
	<option value='https://economist.com.na/date/2017/08/'> August 2017 </option>
	<option value='https://economist.com.na/date/2017/07/'> July 2017 </option>
	<option value='https://economist.com.na/date/2017/06/'> June 2017 </option>
	<option value='https://economist.com.na/date/2017/05/'> May 2017 </option>
	<option value='https://economist.com.na/date/2017/04/'> April 2017 </option>
	<option value='https://economist.com.na/date/2017/03/'> March 2017 </option>
	<option value='https://economist.com.na/date/2017/02/'> February 2017 </option>
	<option value='https://economist.com.na/date/2017/01/'> January 2017 </option>
	<option value='https://economist.com.na/date/2016/12/'> December 2016 </option>
	<option value='https://economist.com.na/date/2016/11/'> November 2016 </option>
	<option value='https://economist.com.na/date/2016/10/'> October 2016 </option>
	<option value='https://economist.com.na/date/2016/09/'> September 2016 </option>
	<option value='https://economist.com.na/date/2016/08/'> August 2016 </option>
	<option value='https://economist.com.na/date/2016/07/'> July 2016 </option>
	<option value='https://economist.com.na/date/2016/06/'> June 2016 </option>
	<option value='https://economist.com.na/date/2016/05/'> May 2016 </option>
	<option value='https://economist.com.na/date/2016/04/'> April 2016 </option>
	<option value='https://economist.com.na/date/2016/03/'> March 2016 </option>
	<option value='https://economist.com.na/date/2016/02/'> February 2016 </option>
	<option value='https://economist.com.na/date/2016/01/'> January 2016 </option>
	<option value='https://economist.com.na/date/2015/12/'> December 2015 </option>
	<option value='https://economist.com.na/date/2015/11/'> November 2015 </option>
	<option value='https://economist.com.na/date/2015/10/'> October 2015 </option>
	<option value='https://economist.com.na/date/2015/09/'> September 2015 </option>
	<option value='https://economist.com.na/date/2015/08/'> August 2015 </option>
	<option value='https://economist.com.na/date/2015/07/'> July 2015 </option>
	<option value='https://economist.com.na/date/2015/06/'> June 2015 </option>
	<option value='https://economist.com.na/date/2015/05/'> May 2015 </option>
	<option value='https://economist.com.na/date/2015/04/'> April 2015 </option>
	<option value='https://economist.com.na/date/2015/03/'> March 2015 </option>
	<option value='https://economist.com.na/date/2015/02/'> February 2015 </option>
	<option value='https://economist.com.na/date/2015/01/'> January 2015 </option>
	<option value='https://economist.com.na/date/2014/12/'> December 2014 </option>
	<option value='https://economist.com.na/date/2014/11/'> November 2014 </option>
	<option value='https://economist.com.na/date/2014/10/'> October 2014 </option>
	<option value='https://economist.com.na/date/2014/09/'> September 2014 </option>
	<option value='https://economist.com.na/date/2014/08/'> August 2014 </option>
	<option value='https://economist.com.na/date/2014/07/'> July 2014 </option>
	<option value='https://economist.com.na/date/2014/06/'> June 2014 </option>
	<option value='https://economist.com.na/date/2014/05/'> May 2014 </option>
	<option value='https://economist.com.na/date/2014/04/'> April 2014 </option>
	<option value='https://economist.com.na/date/2014/03/'> March 2014 </option>
	<option value='https://economist.com.na/date/2014/02/'> February 2014 </option>
	<option value='https://economist.com.na/date/2014/01/'> January 2014 </option>
	<option value='https://economist.com.na/date/2013/12/'> December 2013 </option>
	<option value='https://economist.com.na/date/2013/11/'> November 2013 </option>
	<option value='https://economist.com.na/date/2013/10/'> October 2013 </option>
	<option value='https://economist.com.na/date/2013/09/'> September 2013 </option>
	<option value='https://economist.com.na/date/2013/08/'> August 2013 </option>
	<option value='https://economist.com.na/date/2013/07/'> July 2013 </option>
	<option value='https://economist.com.na/date/2013/06/'> June 2013 </option>
	<option value='https://economist.com.na/date/2013/05/'> May 2013 </option>
	<option value='https://economist.com.na/date/2013/04/'> April 2013 </option>
	<option value='https://economist.com.na/date/2013/03/'> March 2013 </option>
	<option value='https://economist.com.na/date/2013/02/'> February 2013 </option>
	<option value='https://economist.com.na/date/2013/01/'> January 2013 </option>
	<option value='https://economist.com.na/date/2012/12/'> December 2012 </option>
	<option value='https://economist.com.na/date/2012/11/'> November 2012 </option>
	<option value='https://economist.com.na/date/2012/10/'> October 2012 </option>
	<option value='https://economist.com.na/date/2012/09/'> September 2012 </option>
	<option value='https://economist.com.na/date/2012/08/'> August 2012 </option>
	<option value='https://economist.com.na/date/2012/07/'> July 2012 </option>
	<option value='https://economist.com.na/date/2012/06/'> June 2012 </option>
	<option value='https://economist.com.na/date/2012/05/'> May 2012 </option>
	<option value='https://economist.com.na/date/2012/04/'> April 2012 </option>
	<option value='https://economist.com.na/date/2012/03/'> March 2012 </option>
	<option value='https://economist.com.na/date/2012/02/'> February 2012 </option>
	<option value='https://economist.com.na/date/2012/01/'> January 2012 </option>
	<option value='https://economist.com.na/date/2011/12/'> December 2011 </option>
	<option value='https://economist.com.na/date/2011/11/'> November 2011 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="tag_cloud-2" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Categories</h4><div class="tagcloud"><a href="https://economist.com.na/category/after-hours/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 20.8pt;" aria-label="After Hours (1,083 items)">After Hours</a>
<a href="https://economist.com.na/category/agriculture/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 19.35pt;" aria-label="Agriculture (565 items)">Agriculture</a>
<a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" class="tag-cloud-link tag-link-109 tag-link-position-3" style="font-size: 11.6pt;" aria-label="Business Resources (15 items)">Business Resources</a>
<a href="https://economist.com.na/category/businesswoman/" class="tag-cloud-link tag-link-95 tag-link-position-4" style="font-size: 15.95pt;" aria-label="Businesswoman (116 items)">Businesswoman</a>
<a href="https://economist.com.na/category/cartoon/" class="tag-cloud-link tag-link-78 tag-link-position-5" style="font-size: 8pt;" aria-label="Cartoon (2 items)">Cartoon</a>
<a href="https://economist.com.na/category/columns/" class="tag-cloud-link tag-link-8 tag-link-position-6" style="font-size: 20.5pt;" aria-label="Columns (960 items)">Columns</a>
<a href="https://economist.com.na/category/community-and-culture/" class="tag-cloud-link tag-link-9 tag-link-position-7" style="font-size: 20.65pt;" aria-label="Community and Culture (1,030 items)">Community and Culture</a>
<a href="https://economist.com.na/category/editors-desk/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 18.3pt;" aria-label="Editors Desk (349 items)">Editors Desk</a>
<a href="https://economist.com.na/category/education/" class="tag-cloud-link tag-link-18 tag-link-position-9" style="font-size: 20.1pt;" aria-label="Education (793 items)">Education</a>
<a href="https://economist.com.na/category/environment/" class="tag-cloud-link tag-link-16 tag-link-position-10" style="font-size: 19.45pt;" aria-label="Environment (584 items)">Environment</a>
<a href="https://economist.com.na/category/extra/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 20.1pt;" aria-label="Extra (785 items)">Extra</a>
<a href="https://economist.com.na/category/general-news/" class="tag-cloud-link tag-link-3 tag-link-position-12" style="font-size: 22pt;" aria-label="General News (1,899 items)">General News</a>
<a href="https://economist.com.na/category/general-news/general-news-2011/" class="tag-cloud-link tag-link-4 tag-link-position-13" style="font-size: 16pt;" aria-label="General News 2011 (119 items)">General News 2011</a>
<a href="https://economist.com.na/category/headlines/" class="tag-cloud-link tag-link-2 tag-link-position-14" style="font-size: 21.35pt;" aria-label="Headlines (1,396 items)">Headlines</a>
<a href="https://economist.com.na/category/health/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 19.2pt;" aria-label="Health (522 items)">Health</a>
<a href="https://economist.com.na/category/human-resources/" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 19.3pt;" aria-label="Human Resources (554 items)">Human Resources</a>
<a href="https://economist.com.na/category/markets/" class="tag-cloud-link tag-link-6 tag-link-position-17" style="font-size: 20.85pt;" aria-label="Markets (1,122 items)">Markets</a>
<a href="https://economist.com.na/category/mining-energy/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 19.25pt;" aria-label="Mining &amp; Energy (541 items)">Mining &amp; Energy</a>
<a href="https://economist.com.na/category/offbeat/" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 8.6pt;" aria-label="Offbeat (3 items)">Offbeat</a>
<a href="https://economist.com.na/category/perspectives/" class="tag-cloud-link tag-link-108 tag-link-position-20" style="font-size: 14.65pt;" aria-label="Perspectives (64 items)">Perspectives</a>
<a href="https://economist.com.na/category/retail/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 19.35pt;" aria-label="Retail (555 items)">Retail</a>
<a href="https://economist.com.na/category/speak-your-mind/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 19.6pt;" aria-label="Speak your mind (637 items)">Speak your mind</a>
<a href="https://economist.com.na/category/special-focus/" class="tag-cloud-link tag-link-5 tag-link-position-23" style="font-size: 20.65pt;" aria-label="Special Focus (1,014 items)">Special Focus</a>
<a href="https://economist.com.na/category/sport/" class="tag-cloud-link tag-link-12 tag-link-position-24" style="font-size: 21.4pt;" aria-label="Sport (1,445 items)">Sport</a>
<a href="https://economist.com.na/category/technology/" class="tag-cloud-link tag-link-91 tag-link-position-25" style="font-size: 17.55pt;" aria-label="Technology (246 items)">Technology</a>
<a href="https://economist.com.na/category/tourism/" class="tag-cloud-link tag-link-19 tag-link-position-26" style="font-size: 18.65pt;" aria-label="Tourism (406 items)">Tourism</a>
<a href="https://economist.com.na/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-27" style="font-size: 13.45pt;" aria-label="Uncategorized (36 items)">Uncategorized</a>
<a href="https://economist.com.na/category/weather/" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 18.95pt;" aria-label="Understanding Weather (462 items)">Understanding Weather</a>
<a href="https://economist.com.na/category/wheels-wings/" class="tag-cloud-link tag-link-94 tag-link-position-29" style="font-size: 17.2pt;" aria-label="Wheels &amp; Wings (206 items)">Wheels &amp; Wings</a></div>
</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><span style="color: #ffffff;">Copyright Namibia Economist 2000 - 2019</span></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><a href="http://www.google.com/newsstand/s/CAowi4O1AQ" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-25147" src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" alt="" width="300" height="116" /></a></div></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="150" height="150" src="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png" class="image wp-image-39832  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png 150w, https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><link rel='stylesheet' id='mediaelement-css'  href='https://economist.com.na/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://economist.com.na/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfdFB0UAAAAAAjOjZf-QWx3jYU8MYQ2ELEKc7LR', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/692/public/assets/js/872.js?ver=1.3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"econo-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/453/public/assets/js/20.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"e84ebc7fc7","timeline_nonce":"60ccdf4372","blog_feed_nonce":"77f337aeed","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b1b1fa81aa","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"03508296c1","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"48800","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/348/public/assets/js/354.js?ver=1.8.18'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.2.4'></script>
<script>window.advads_passive_placements = {"experimental_1":{"type":"group","id":89,"elementid":["econo-1e5802cf6c7e58a0f56e14cff187b476"],"ads":{"48468":{"id":48468,"title":"Ads5 Telecom cloud 365","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-5632923\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/48468\" target=\"_blank\"><img width=\"582\" height=\"826\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/10\/telecom-cloud-365.png' alt=''  srcset='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/10\/telecom-cloud-365.png 582w, https:\/\/economist.com.na\/wp-content\/uploads\/2019\/10\/telecom-cloud-365-211x300.png 211w, https:\/\/economist.com.na\/wp-content\/uploads\/2019\/10\/telecom-cloud-365-423x600.png 423w' sizes='(max-width: 582px) 100vw, 582px' style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"48473":{"id":48473,"title":"Ads5 Telecom Cloud Advertorial","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-1592349007\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/48473\" target=\"_blank\"><img width=\"826\" height=\"1169\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/10\/telecom-cloud-advertorial.png' alt=''  srcset='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/10\/telecom-cloud-advertorial.png 826w, https:\/\/economist.com.na\/wp-content\/uploads\/2019\/10\/telecom-cloud-advertorial-212x300.png 212w, https:\/\/economist.com.na\/wp-content\/uploads\/2019\/10\/telecom-cloud-advertorial-768x1087.png 768w, https:\/\/economist.com.na\/wp-content\/uploads\/2019\/10\/telecom-cloud-advertorial-424x600.png 424w' sizes='(max-width: 826px) 100vw, 826px' style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":89,"name":"Ads5 Bottom Banner","weights":{"48473":10,"48468":10},"type":"default","ordered_ad_ids":[48468,48473],"ad_count":1},"placement_info":{"type":"post_bottom","name":"Experimental","item":"group_89","options":{"cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","pro_minimum_length":""},"id":"experimental"},"test_id":null,"group_wrap":[{"before":"<div class=\"econo-experimental\" id=\"econo-484937289\">","after":"<\/div>"}]}};

window.advads_has_ads = [["46257","ad",null],["38900","ad",null],["47794","ad",null],["48654","ad",null],["48664","ad",null],["48468","ad",null],["48448","ad",null],["48523","ad",null],["48195","ad",null],["47791","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">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</script></body>
</html>
