<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/GBpL3N7OuImpEcrQCWbqEYN4XJ4.js"></script><link rel="pingback" href="https://economist.com.na/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://economist.com.na/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://economist.com.na';var et_post_id='47034';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief | Namibia Economist</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; Feed" href="https://economist.com.na/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/economist.com.na\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><meta content="Extra v.2.27.3" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://economist.com.na/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/511.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/324.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d6014b76747a-css' href='https://economist.com.na/wp-content/uploads/siteorigin-widgets/sow-image-default-d6014b76747a.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css' href='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://economist.com.na/wp-content/themes/Extra/style.css?ver=2.27.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://economist.com.na/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"economist.com.na","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/368.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/827.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/296.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","nonce":"b29bd492d4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.22'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/823/public/assets/js/advanced.js?ver=1.14.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/403/public/assets/js/354.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/496/821/231.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/assets/257.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/999/821/494.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://economist.com.na/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economist.com.na/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economist.com.na/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Health Ministry, partners to launch community-led total sanitation campaign' href='https://economist.com.na/47029/health/health-ministry-together-with-partners-to-launch-community-led-total-sanitation-campaign/' />
<link rel='next' title='Entries for the 2020 Commonwealth Short Story Prize now open' href='https://economist.com.na/47040/after-hours/entries-for-the-2020-commonwealth-short-story-prize-now-open/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/" />
<link rel='shortlink' href='https://economist.com.na/?p=47034' />
<link rel="alternate" type="application/json+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F47034%2Fspecial-focus%2Freal-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F47034%2Fspecial-focus%2Freal-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief%2F&#038;format=xml" />

<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://economist.com.na/wp-json/wpstatistics/v1/hit?_=1567714661&_wpnonce=445d0f8170&wp_statistics_hit_rest=yes&browser=Firefox&platform=Linux&version=Unknown&referred=https://economist.com.na&ip=162.158.78.242&exclude_reason&ua=Mozilla/5.0 (X11; Linux x86_64; rv:45.0) Gecko/20100101 Firefox/45.0&track_all=1&timestamp=1567721861&search_query&current_page_type=post&current_page_id=47034&page_uri=/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="32x32" />
<link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<meta name="msapplication-TileImage" content="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-1545193-16';
var gadwpDntFollow = true;
var gadwpOptout = false;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1545193-16', 'auto', {'useAmpClientId': true});
  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>

<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://economist.com.na/wp-content/cache/et/global/et-extra-customizer-global-15676919076994.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-47034 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-21842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21842"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13570"><a href="https://economist.com.na/about-us/">About Us</a></li>
</ul> </div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://economist.com.na/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://economist.com.na/" data-fixed-height="59">
<img src="https://economist.com.na/wp-content/uploads/2017/01/Logo2017.png" alt="Namibia Economist" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-21844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21844"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13544"><a href="https://economist.com.na/category/columns/">Columns</a><ul class="sub-menu" style="border-top-color: #db509f;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/46898/columns/allan-gray-zooms-in-on-affordable-offshore-investing-options/" title="Allan Gray zooms in on affordable offshore investing options" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2019/08/Column-OffshoreInvestment.jpg" alt="Allan Gray zooms in on affordable offshore investing options" />
</a>
<h2>Allan Gray zooms in on affordable offshore investing options</h2>
<div class="post-meta">
<span class="updated">Aug 30, 2019</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/46881/columns/the-anatomy-of-the-coming-recession/" title="The anatomy of the coming recession" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2018/01/ps-roubini-400x264.jpg" alt="The anatomy of the coming recession" />
</a>
<h2>The anatomy of the coming recession</h2>
<div class="post-meta">
<span class="updated">Aug 30, 2019</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46739/columns/allan-gray-orbis-foundation-provides-unique-opportunities-for-the-youth/" title="Allan Gray Orbis Foundation provides unique opportunities for the youth">
<img src="https://economist.com.na/wp-content/uploads/2019/08/Column-Allna-gray-joseph-150x150.jpg" alt="Allan Gray Orbis Foundation provides unique opportunities for the youth" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46739/columns/allan-gray-orbis-foundation-provides-unique-opportunities-for-the-youth/">Allan Gray Orbis Foundation provides unique opportunities for the youth</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 23, 2019</span> | <a class="comments-link" href="https://economist.com.na/46739/columns/allan-gray-orbis-foundation-provides-unique-opportunities-for-the-youth/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46690/columns/financial-management-tips-for-newly-weds/" title="Financial Management tips for newly-weds">
<img src="https://economist.com.na/wp-content/uploads/2019/08/Column-Newlywed-150x150.jpg" alt="Financial Management tips for newly-weds" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46690/columns/financial-management-tips-for-newly-weds/">Financial Management tips for newly-weds</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 22, 2019</span> | <a class="comments-link" href="https://economist.com.na/46690/columns/financial-management-tips-for-newly-weds/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46615/columns/the-importance-of-risk-modelling-for-financial-institutions/" title="The importance of risk modelling for financial institutions">
<img src="https://economist.com.na/wp-content/uploads/2019/08/Column-Bank-WindhoekIMG_0279-150x150.jpg" alt="The importance of risk modelling for financial institutions" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46615/columns/the-importance-of-risk-modelling-for-financial-institutions/">The importance of risk modelling for financial institutions</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 20, 2019</span> | <a class="comments-link" href="https://economist.com.na/46615/columns/the-importance-of-risk-modelling-for-financial-institutions/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-43367" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-43367"><a href="https://economist.com.na/category/perspectives/">Perspectives</a><ul class="sub-menu" style="border-top-color: #8e6ecf;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/46981/perspectives/storytelling-meaningful-and-alive-extracting-order-from-chaos/" title="Storytelling: Meaningful and alive, extracting order from chaos" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2016/01/namedia-ceo-natasja.jpg" alt="Storytelling: Meaningful and alive, extracting order from chaos" />
</a>
<h2>Storytelling: Meaningful and alive, extracting order from chaos</h2>
<div class="post-meta">
<span class="updated">Sep 4, 2019</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/46962/perspectives/there-is-a-kind-of-refreshment-in-replacing-outdated-technology-when-it-goes-on-the-blink/" title="There is a kind of refreshment in replacing outdated technology when it goes on the blink" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2019/09/offbeat-mayfive-technology.jpg" alt="There is a kind of refreshment in replacing outdated technology when it goes on the blink" />
</a>
<h2>There is a kind of refreshment in replacing outdated technology when it goes on the blink</h2>
<div class="post-meta">
<span class="updated">Sep 3, 2019</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46825/perspectives/seek-simplicity-in-the-noise-to-build-your-companys-scaffolding/" title="Seek simplicity in the noise to build your company&#8217;s scaffolding">
<img src="https://economist.com.na/wp-content/uploads/2018/06/General-Building-plans-150x150.jpg" alt="Seek simplicity in the noise to build your company&#8217;s scaffolding" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46825/perspectives/seek-simplicity-in-the-noise-to-build-your-companys-scaffolding/">Seek simplicity in the noise to build your company&#039;s scaffolding</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 29, 2019</span> | <a class="comments-link" href="https://economist.com.na/46825/perspectives/seek-simplicity-in-the-noise-to-build-your-companys-scaffolding/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46788/perspectives/shine-your-own-introspective-light-on-the-recesses-of-the-subconscious-and-confront-your-angst/" title="Shine your own introspective light on the recesses of the subconscious and confront your Angst">
<img src="https://economist.com.na/wp-content/uploads/2019/08/offbeat-46-subconscious-150x150.jpeg" alt="Shine your own introspective light on the recesses of the subconscious and confront your Angst" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46788/perspectives/shine-your-own-introspective-light-on-the-recesses-of-the-subconscious-and-confront-your-angst/">Shine your own introspective light on the recesses of the subconscious and confront your Angst</a></h3>
by <a href="https://economist.com.na/author/pierre/" class="url fn" title="Posts by Pierre Maré" rel="author">Pierre Maré</a> | <span class="updated">Aug 28, 2019</span> | <a class="comments-link" href="https://economist.com.na/46788/perspectives/shine-your-own-introspective-light-on-the-recesses-of-the-subconscious-and-confront-your-angst/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46696/perspectives/humans-being-unattractive-the-titles-of-excellence-conundrum/" title="“Humans being unattractive” The Titles of Excellence conundrum">
<img src="https://economist.com.na/wp-content/uploads/2019/08/NB-titles-of-excellence-150x150.png" alt="“Humans being unattractive” The Titles of Excellence conundrum" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46696/perspectives/humans-being-unattractive-the-titles-of-excellence-conundrum/">“Humans being unattractive” The Titles of Excellence conundrum</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 22, 2019</span> | <a class="comments-link" href="https://economist.com.na/46696/perspectives/humans-being-unattractive-the-titles-of-excellence-conundrum/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13557"><a href="https://economist.com.na/category/speak-your-mind/">Speak your mind</a><ul class="sub-menu" style="border-top-color: #8bd623;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/47044/speak-your-mind/ngo-calls-on-the-sa-government-to-implement-a-fully-funded-national-strategic-plan-to-combat-gender-based-violence/" title="NGO calls on SA government to implement a fully-funded national strategic plan to combat gender violence" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2019/09/SYM-NGO-violence-against-women-440x264.jpg" alt="NGO calls on SA government to implement a fully-funded national strategic plan to combat gender violence" />
</a>
<h2>NGO calls on SA government to implement a fully-funded national strategic plan to combat gender violence</h2>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/46451/speak-your-mind/the-economic-summit-was-splendid-but-not-every-project-needs-n2-million-for-many-startups-only-one-million-will-make-a-huge-difference/" title="The Economic Summit was splendid but not every project needs N$200 million. For many startups, only one million will make a huge difference" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2019/08/lefa-melkisedek-Ausiku-400x264.jpg" alt="The Economic Summit was splendid but not every project needs N$200 million. For many startups, only one million will make a huge difference" />
</a>
<h2>The Economic Summit was splendid but not every project needs N$200 million. For many startups, only one million will make a huge difference</h2>
<div class="post-meta">
<span class="updated">Aug 13, 2019</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>, <a href="https://economist.com.na/category/technology/" rel="tag">Technology</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46310/speak-your-mind/pdm-slams-geingobs-town-hall-meetings-labels-visits-a-swapo-party-campaign/" title="PDM slams Geingob’s town hall meetings – labels visits ‘A SWAPO Party Campaign’">
<img src="https://economist.com.na/wp-content/uploads/2019/08/sym-pdm-on-regional-visits-150x150.jpg" alt="PDM slams Geingob’s town hall meetings – labels visits ‘A SWAPO Party Campaign’" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46310/speak-your-mind/pdm-slams-geingobs-town-hall-meetings-labels-visits-a-swapo-party-campaign/">PDM slams Geingob’s town hall meetings – labels visits ‘A SWAPO Party Campaign’</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 7, 2019</span> | <a class="comments-link" href="https://economist.com.na/46310/speak-your-mind/pdm-slams-geingobs-town-hall-meetings-labels-visits-a-swapo-party-campaign/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46303/speak-your-mind/the-story-of-kangaroo-justice-a-convicted-man-tells-his-story-of-justice-gone-awry/" title="The Story of Kangaroo Justice. A convicted man tells his story of justice gone awry">
<img src="https://economist.com.na/wp-content/uploads/2019/08/victor-angula-kangaroo-justice-150x150.jpg" alt="The Story of Kangaroo Justice. A convicted man tells his story of justice gone awry" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46303/speak-your-mind/the-story-of-kangaroo-justice-a-convicted-man-tells-his-story-of-justice-gone-awry/">The Story of Kangaroo Justice. A convicted man tells his story of justice gone awry</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 7, 2019</span> | <a class="comments-link" href="https://economist.com.na/46303/speak-your-mind/the-story-of-kangaroo-justice-a-convicted-man-tells-his-story-of-justice-gone-awry/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46241/speak-your-mind/public-relations-a-nice-to-have-or-a-necessity/" title="Public Relations – a nice to have or a necessity?">
<img src="https://economist.com.na/wp-content/uploads/2019/08/SYM-Pr-importance-150x150.jpg" alt="Public Relations – a nice to have or a necessity?" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46241/speak-your-mind/public-relations-a-nice-to-have-or-a-necessity/">Public Relations – a nice to have or a necessity?</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 5, 2019</span> | <a class="comments-link" href="https://economist.com.na/46241/speak-your-mind/public-relations-a-nice-to-have-or-a-necessity/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-25415"><a href="https://economist.com.na/category/weather/">Understanding Weather</a><ul class="sub-menu" style="border-top-color: #54d0e2;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/46752/weather/weekly-weather-overview-to-23-june-and-short-term-outlook-to-wednesday-28-june-2019/" title="Weekly weather overview to 23 June and short-term outlook to Wednesday 28 June 2019" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2019/08/weather-synop-23aug19-440x264.gif" alt="Weekly weather overview to 23 June and short-term outlook to Wednesday 28 June 2019" />
</a>
<h2>Weekly weather overview to 23 June and short-term outlook to Wednesday 28 June 2019</h2>
<div class="post-meta">
<span class="updated">Aug 23, 2019</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/46574/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-21-august-2019/" title="Weekly weather overview and short-term outlook to Wednesday 21 August 2019" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2019/08/weather-16aug19-440x264.png" alt="Weekly weather overview and short-term outlook to Wednesday 21 August 2019" />
</a>
<h2>Weekly weather overview and short-term outlook to Wednesday 21 August 2019</h2>
<div class="post-meta">
<span class="updated">Aug 16, 2019</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46398/weather/weather-overview-for-the-fortnight-to-09-june-and-short-term-outlook-to-wednesday-14-june-2019/" title="Weather overview for the fortnight to 09 June and short-term outlook to Wednesday 14 June 2019">
<img src="https://economist.com.na/wp-content/uploads/2019/08/weather-09aug19-150x150.jpg" alt="Weather overview for the fortnight to 09 June and short-term outlook to Wednesday 14 June 2019" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46398/weather/weather-overview-for-the-fortnight-to-09-june-and-short-term-outlook-to-wednesday-14-june-2019/">Weather overview for the fortnight to 09 June and short-term outlook to Wednesday 14 June 2019</a></h3>
by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Aug 9, 2019</span> | <a class="comments-link" href="https://economist.com.na/46398/weather/weather-overview-for-the-fortnight-to-09-june-and-short-term-outlook-to-wednesday-14-june-2019/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46021/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-31-july-2019/" title="Weekly weather overview and short-term outlook to Wednesday 31 July 2019">
<img src="https://economist.com.na/wp-content/uploads/2019/07/weather-cold-26jul19-150x150.jpg" alt="Weekly weather overview and short-term outlook to Wednesday 31 July 2019" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46021/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-31-july-2019/">Weekly weather overview and short-term outlook to Wednesday 31 July 2019</a></h3>
by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Jul 26, 2019</span> | <a class="comments-link" href="https://economist.com.na/46021/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-31-july-2019/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/45969/weather/erratic-local-rainfall-patterns-make-reliable-predictions-very-difficult/" title="Erratic local rainfall patterns make reliable predictions very complicated">
<img src="https://economist.com.na/wp-content/uploads/2018/02/Agric-drought-150x150.jpg" alt="Erratic local rainfall patterns make reliable predictions very complicated" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/45969/weather/erratic-local-rainfall-patterns-make-reliable-predictions-very-difficult/">Erratic local rainfall patterns make reliable predictions very complicated</a></h3>
by <a href="https://economist.com.na/author/helmke/" class="url fn" title="Posts by Helmke Sartorius von Bach" rel="author">Helmke Sartorius von Bach</a> | <span class="updated">Jul 25, 2019</span> | <a class="comments-link" href="https://economist.com.na/45969/weather/erratic-local-rainfall-patterns-make-reliable-predictions-very-difficult/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-44980" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-44980"><a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/">Business Resources</a><ul class="sub-menu" style="border-top-color: #1e73be;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/46945/how-to-guide-for-business-owners-and-managers/dealing-with-a-lot-of-ideas-todays-progress-is-always-compounded-by-yesterdays-effort/" title="Dealing with a lot of ideas – today’s progress is always compounded by yesterday’s effort" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2017/08/Innovation-logo-02aug17-440x264.png" alt="Dealing with a lot of ideas – today’s progress is always compounded by yesterday’s effort" />
</a>
<h2>Dealing with a lot of ideas – today’s progress is always compounded by yesterday’s effort</h2>
<div class="post-meta">
<span class="updated">Sep 3, 2019</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/46643/how-to-guide-for-business-owners-and-managers/keeping-the-momentum-with-your-innovation-efforts/" title="Keeping the momentum with your innovation efforts" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2019/08/innovation-rikus-grobler-cropped-399x264.jpg" alt="Keeping the momentum with your innovation efforts" />
</a>
<h2>Keeping the momentum with your innovation efforts</h2>
<div class="post-meta">
<span class="updated">Aug 21, 2019</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46268/how-to-guide-for-business-owners-and-managers/talking-versus-doing-innovation-but-it-still-starts-with-talking-about-it/" title="Talking versus doing innovation &#8211; but it still starts with talking about it">
<img src="https://economist.com.na/wp-content/uploads/2016/11/The-Venturist-Guys-cartoon.jpg" alt="Talking versus doing innovation &#8211; but it still starts with talking about it" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46268/how-to-guide-for-business-owners-and-managers/talking-versus-doing-innovation-but-it-still-starts-with-talking-about-it/">Talking versus doing innovation - but it still starts with talking about it</a></h3>
by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Aug 6, 2019</span> | <a class="comments-link" href="https://economist.com.na/46268/how-to-guide-for-business-owners-and-managers/talking-versus-doing-innovation-but-it-still-starts-with-talking-about-it/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46169/how-to-guide-for-business-owners-and-managers/know-your-customer-network-and-research-your-industry-strategies-for-business-owners-to-expand-their-customer-base/" title="Know your customer, network and research your industry &#8211; Strategies for business owners to expand their customer base">
<img src="https://economist.com.na/wp-content/uploads/2016/07/biz-part-gerschwyne-van-wyk.jpg" alt="Know your customer, network and research your industry &#8211; Strategies for business owners to expand their customer base" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46169/how-to-guide-for-business-owners-and-managers/know-your-customer-network-and-research-your-industry-strategies-for-business-owners-to-expand-their-customer-base/">Know your customer, network and research your industry - Strategies for business owners to expand their customer base</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 1, 2019</span> | <a class="comments-link" href="https://economist.com.na/46169/how-to-guide-for-business-owners-and-managers/know-your-customer-network-and-research-your-industry-strategies-for-business-owners-to-expand-their-customer-base/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/46000/how-to-guide-for-business-owners-and-managers/what-is-the-importance-of-innovation-for-an-organisation-and-where-does-one-start/" title="What is the importance of innovation for an organisation and where does one start?">
<img src="https://economist.com.na/wp-content/uploads/2016/03/Rikus-Grobler.jpg" alt="What is the importance of innovation for an organisation and where does one start?" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/46000/how-to-guide-for-business-owners-and-managers/what-is-the-importance-of-innovation-for-an-organisation-and-where-does-one-start/">What is the importance of innovation for an organisation and where does one start?</a></h3>
by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Jul 26, 2019</span> | <a class="comments-link" href="https://economist.com.na/46000/how-to-guide-for-business-owners-and-managers/what-is-the-importance-of-innovation-for-an-organisation-and-where-does-one-start/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-47034" class="module single-post-module post-47034 post type-post status-publish format-standard has-post-thumbnail hentry category-special-focus et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief</h1>
<div class="post-meta vcard">
<p>Posted by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/special-focus/" rel="tag">Special Focus</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://economist.com.na/wp-content/uploads/2019/09/paydirt-Holland_8875.jpg" alt="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p><a href="http://www.fieldpr.com.au/">By Kevin Skinner of Field Public Relations for Paydirt Media</a>.</p>
<p>According to Gold Fields Limited Chief Executive, Nick Holland, the gold industry worldwide is underreporting its true costs to produce one ounce of gold, a trend that became noticeable in 2017.</p>
<p>Addressing the second day of the three day Paydirt 2019 Africa Downunder mining conference in Perth, Australia, Mr Holland said the potential under-reporting was occurring in the context of a gold industry that generally was under-capitalised.</p>
<p>Gold Fields Limited is a global gold major with four mines in Western Australia as well as numerous gold mines and development projects in Peru, Chile, Ghana and South Africa.</p>
<p>“We face a situation where gold miners have not been spending enough capital to sustain production, let alone grow production,” Holland said.</p>
<p>“Any growth capital people speak about is in fact largely sustaining capital,” he said. “On the face of it, cost performance of the gold industry has been good – but this has been at the expense of sustainability of production.</p>
<p>“The cost to sustain production is increasing. The industry is mining more tonnes at lower grade to maintain ounces. Therefore, replacement is becoming more expensive as miners are having to go deeper to extract lower grade gold ore from more complex geological structures. More complex geology simply means higher processing costs, lower recoveries and harder rock.”</p>
<p>The Gold Fields executive also questioned the merit of consolidation – with “big bang mergers” simply resulting in assets being recycled and rebadged.</p>
<p>“Consolidation does not address the undercapitalisation of the world’s gold industry,” Holland argued.</p>
<p>“In 2013, the World Gold Council (WGC) defined the true cost metrics under the All In Sustaining Cost (AISC) protocols and also defined non&#8211;sustaining costs. Between 2012-2016, AISC cost trends per US$/oz decreased at a rate of just under 7% per year, but increased from 2017 onwards within an environment where there was a notable decrease in sustaining capital from US$313/oz in 2012 to US$166 in 2016 – a level maintained since.</p>
<p>“Gold exploration budgets were also slashed with the bulk of such exploration over the past five years being brownfields projects and near-mine development.</p>
<p>“At the same time, growth in global mine supply slowed significantly, increasing only 1.8% in 2018 compared to 6.2% in 2013. Some 30% of global gold reserves are currently associated with assets where a construction decision is yet to be made.</p>
<p>“We therefore have an emerging situation where the industry can potentially sustain production at current levels for the next few years before entering a period of secular decline in the longer term.”</p>
<p>Holland cited the World Gold Council’s estimates of an incentive price of US$1,500/oz to maintain global production at current levels within an environment where the average reserve life of the industry has decreased from &gt;25 years to &lt;15 years in just seven years.</p>
<p>This coincided with forecasts of a fall in average grades from current levels of 7g/t to 1.25g/t by 2025 and a forced increase in total throughput volumes from 4Mtpa to ~5.5Mt per year.</p>
<p>“It questions whether the gold industry is telling its full cost story,” he said.</p>
<p>“Last year, some AISC reports by the industry excluded some capital and exploration costs that should have been included as per the 2013 World Gold Council guidelines. The amount of capital and exploration excluded in the reported AISC has been increasing over the past five years at a level equivalent to around US$30/oz.</p>
<p>“Despite the obvious slowdown in production, expenditure classified by the industry as ‘growth’ or ‘non-sustaining’, has increased significantly.</p>
<p>“Growth capital is therefore not really growth as the industry is not significantly increasing production, especially not the majors. In 2018, almost half of all of the gold capital and exploration spend was classified as non-sustaining and therefore not disclosed in reported costs.”</p>
<p>The real cost issue was exacerbated by further relaxations by the WGC late last year of the definition of non-sustaining costs. According to Holland, this effectively allows gold companies more flexibility in allocating their costs.</p>
<p>“As such, AISC will become less representative of what it really costs to produce an ounce of gold yet the reality is actual costs are higher than the industry is reporting,” he said adding that gold producers need to maintain discipline with how they classify growth and be more transparent as to their cost reporting protocols.</p>
<hr />
<p>&nbsp;</p>
<div id="econo-e04a64435cc7ad2715c126d25e2a8db5"></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/&#038;t=Real%20cost%20of%20producing%20an%20ounce%20of%20gold%20much%20higher%20than%20miners%20report%20%E2%80%93%20Gold%20Fields%20chief" class="social-share-link" title="Share &quot;Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief&quot; via Facebook" data-network-name="facebook" data-share-title="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" data-share-url="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=Real%20cost%20of%20producing%20an%20ounce%20of%20gold%20much%20higher%20than%20miners%20report%20%E2%80%93%20Gold%20Fields%20chief%20https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/" class="social-share-link" title="Share &quot;Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief&quot; via Twitter" data-network-name="twitter" data-share-title="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" data-share-url="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://plus.google.com/share?url=https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/&#038;t=Real%20cost%20of%20producing%20an%20ounce%20of%20gold%20much%20higher%20than%20miners%20report%20%E2%80%93%20Gold%20Fields%20chief" class="social-share-link" title="Share &quot;Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief&quot; via Google +" data-network-name="googleplus" data-share-title="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" data-share-url="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/&#038;t=Real%20cost%20of%20producing%20an%20ounce%20of%20gold%20much%20higher%20than%20miners%20report%20%E2%80%93%20Gold%20Fields%20chief" class="social-share-link" title="Share &quot;Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief&quot; via Tumblr" data-network-name="tumblr" data-share-title="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" data-share-url="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/">
<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span>
</a><a href="https://www.pinterest.com/pin/create/button/?url=https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/&#038;description=Real%20cost%20of%20producing%20an%20ounce%20of%20gold%20much%20higher%20than%20miners%20report%20%E2%80%93%20Gold%20Fields%20chief&#038;media=https://economist.com.na/wp-content/uploads/2019/09/paydirt-Holland_8875-150x150.jpg" class="social-share-link" title="Share &quot;Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief&quot; via Pinterest" data-network-name="pinterest" data-share-title="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" data-share-url="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/&#038;title=Real%20cost%20of%20producing%20an%20ounce%20of%20gold%20much%20higher%20than%20miners%20report%20%E2%80%93%20Gold%20Fields%20chief" class="social-share-link" title="Share &quot;Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" data-share-url="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief&quot; via Email" data-network-name="basic_email" data-share-title="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" data-share-url="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief&quot; via Print" data-network-name="basic_print" data-share-title="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" data-share-url="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://economist.com.na/47029/health/health-ministry-together-with-partners-to-launch-community-led-total-sanitation-campaign/" rel="prev"><span class="button">Previous</span><span class="title">Health Ministry, partners to launch community-led total sanitation campaign</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://economist.com.na/47040/after-hours/entries-for-the-2020-commonwealth-short-story-prize-now-open/" rel="next"><span class="button">Next</span><span class="title">Entries for the 2020 Commonwealth Short Story Prize now open</span></a> </div>
</div>
</nav>
<div class="et_extra_other_module author-box vcard">
<div class="author-box-header">
<h3>About The Author</h3>
</div>
<div class="author-box-content clearfix">
<div class="author-box-avatar">
<img src="https://economist.com.na/wp-content/uploads/2019/07/profiles-female-educator.png" width="170" height="170" alt="Guest Contributor" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" /> </div>
<div class="author-box-description">
<h4><a class="author-link url fn" href="https://economist.com.na/author/guest-contributor/" rel="author" title="View all posts by Guest Contributor">Guest Contributor</a></h4>
 <p class="note">A Guest Contributor is any of a number of experts who contribute articles and columns under their own respective names. They are regarded as authorities in their disciplines, and their work is usually published with limited editing only. They may also contribute to other publications. - Ed.</p>
<ul class="social-icons">
</ul>
</div>
</div>
</div>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/1657/special-focus/a-vision-to-serve-the-community/" title="A vision to serve the community" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="A vision to serve the community" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/1657/special-focus/a-vision-to-serve-the-community/">A vision to serve the community</a></h4>
<p class="date"><span class="updated">21 May 2012</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/9809/special-focus/mva-launches-safety-campaign/" title="MVA launches safety campaign" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="MVA launches safety campaign" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/9809/special-focus/mva-launches-safety-campaign/">MVA launches safety campaign</a></h4>
<p class="date"><span class="updated">31 October 2014</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/4038/special-focus/making-great-walls-even-greater-at-neo-paints/" title="Making great walls even greater at NEO Paints" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Making great walls even greater at NEO Paints" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/4038/special-focus/making-great-walls-even-greater-at-neo-paints/">Making great walls even greater at NEO Paints</a></h4>
<p class="date"><span class="updated">22 February 2013</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/4462/special-focus/passenger-vehicle-sales-help-car-figures/" title="Passenger vehicle sales help car figures" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Passenger vehicle sales help car figures" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/4462/special-focus/passenger-vehicle-sales-help-car-figures/">Passenger vehicle sales help car figures</a></h4>
<p class="date"><span class="updated">5 April 2013</span></p>
</div>
</div>
</div>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="advads_ad_widget-2" class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="econo-644603908"><a data-bid="1" href="https://economist.com.na/linkout/40703" target="_blank"><img width="600" height="400" src='https://economist.com.na/wp-content/uploads/2018/12/Paratus-083-Voice_shoulder.gif' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="sow-image-2" class="et_pb_widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">
<div class="sow-image-container">
<a href="https://economist.com.na/15005/cartoon/weekly-cartoon/"> <img src="https://economist.com.na/wp-content/uploads/2019/09/cartoons-4-sept-19.png" width="600" height="300" srcset="https://economist.com.na/wp-content/uploads/2019/09/cartoons-4-sept-19.png 600w, https://economist.com.na/wp-content/uploads/2019/09/cartoons-4-sept-19-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" class="so-widget-image" />
</a></div>
</div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " class="" id="econo-332440309"><a data-bid="1" href="https://economist.com.na/linkout/38900" target="_blank"><img width="400" height="540" src='https://economist.com.na/wp-content/uploads/2018/10/SB1-CAM-05sep19.gif' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div>  <div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Recent Articles</h4> <ul class="widget_list">
<li>
<a href="https://economist.com.na/47047/wheels-wings/navis-n4-port-management-system-improves-port-logistics-security-and-safety/" title="Navis N4 port management system improves port logistics, security and safety" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/09/namport-semi-automation-150x150.jpg" alt="Navis N4 port management system improves port logistics, security and safety" />
</a> <div class="post_info">
<a href="https://economist.com.na/47047/wheels-wings/navis-n4-port-management-system-improves-port-logistics-security-and-safety/" class="title">Navis N4 port management system improves port logistics, security and safety</a>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/wheels-wings/" rel="tag">Wheels &amp; Wings</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/47044/speak-your-mind/ngo-calls-on-the-sa-government-to-implement-a-fully-funded-national-strategic-plan-to-combat-gender-based-violence/" title="NGO calls on SA government to implement a fully-funded national strategic plan to combat gender violence" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/09/SYM-NGO-violence-against-women-150x150.jpg" alt="NGO calls on SA government to implement a fully-funded national strategic plan to combat gender violence" />
</a> <div class="post_info">
<a href="https://economist.com.na/47044/speak-your-mind/ngo-calls-on-the-sa-government-to-implement-a-fully-funded-national-strategic-plan-to-combat-gender-based-violence/" class="title">NGO calls on SA government to implement a fully-funded national strategic plan to combat gender violence</a>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/47040/after-hours/entries-for-the-2020-commonwealth-short-story-prize-now-open/" title="Entries for the 2020 Commonwealth Short Story Prize now open" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/09/AH-Short-Story-150x150.jpg" alt="Entries for the 2020 Commonwealth Short Story Prize now open" />
</a> <div class="post_info">
<a href="https://economist.com.na/47040/after-hours/entries-for-the-2020-commonwealth-short-story-prize-now-open/" class="title">Entries for the 2020 Commonwealth Short Story Prize now open</a>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/after-hours/" rel="tag">After Hours</a>, <a href="https://economist.com.na/category/education/" rel="tag">Education</a> </div>
</div>
 </li>
<li>
<a href="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/" title="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/09/paydirt-Holland_8875-150x150.jpg" alt="Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief" />
</a> <div class="post_info">
<a href="https://economist.com.na/47034/special-focus/real-cost-of-producing-an-ounce-of-gold-much-higher-than-miners-report-gold-fields-chief/" class="title">Real cost of producing an ounce of gold much higher than miners report – Gold Fields chief</a>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/special-focus/" rel="tag">Special Focus</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/47029/health/health-ministry-together-with-partners-to-launch-community-led-total-sanitation-campaign/" title="Health Ministry, partners to launch community-led total sanitation campaign" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/09/health-hep-E-150x150.jpg" alt="Health Ministry, partners to launch community-led total sanitation campaign" />
</a> <div class="post_info">
<a href="https://economist.com.na/47029/health/health-ministry-together-with-partners-to-launch-community-led-total-sanitation-campaign/" class="title">Health Ministry, partners to launch community-led total sanitation campaign</a>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/health/" rel="tag">Health</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/47026/environment/cabinet-announces-new-allowable-seal-harvesting-quota/" title="Cabinet announces new allowable seal harvesting quota" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/09/Environ-seals-150x150.jpg" alt="Cabinet announces new allowable seal harvesting quota" />
</a> <div class="post_info">
<a href="https://economist.com.na/47026/environment/cabinet-announces-new-allowable-seal-harvesting-quota/" class="title">Cabinet announces new allowable seal harvesting quota</a>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/environment/" rel="tag">Environment</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/47023/general-news/the-fao-avails-survival-livestock-feed-to-drought-stricken-local-farmers-households/" title="The FAO avails survival livestock feed to drought-stricken local farmers, households" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/09/Gen-Agric-farai-Zimudzi-FAO-rep-150x150.jpg" alt="The FAO avails survival livestock feed to drought-stricken local farmers, households" />
</a> <div class="post_info">
<a href="https://economist.com.na/47023/general-news/the-fao-avails-survival-livestock-feed-to-drought-stricken-local-farmers-households/" class="title">The FAO avails survival livestock feed to drought-stricken local farmers, households</a>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/agriculture/" rel="tag">Agriculture</a>, <a href="https://economist.com.na/category/general-news/" rel="tag">General News</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/47020/technology/chinas-digital-currency-may-be-worlds-first-newspaper/" title="China&#8217;s digital currency may be world&#8217;s first: newspaper" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/09/tech-Chinas-digital-currency-150x150.jpg" alt="China&#8217;s digital currency may be world&#8217;s first: newspaper" />
</a> <div class="post_info">
<a href="https://economist.com.na/47020/technology/chinas-digital-currency-may-be-worlds-first-newspaper/" class="title">China&#8217;s digital currency may be world&#8217;s first: newspaper</a>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/technology/" rel="tag">Technology</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/47017/retail/computicket-slammed-for-dominating-local-event-ticketing-market-competition-commission/" title="Computicket slammed for dominating local event ticketing market &#8211; Competition Commission" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/09/Retail-Computicket-150x150.png" alt="Computicket slammed for dominating local event ticketing market &#8211; Competition Commission" />
</a> <div class="post_info">
<a href="https://economist.com.na/47017/retail/computicket-slammed-for-dominating-local-event-ticketing-market-competition-commission/" class="title">Computicket slammed for dominating local event ticketing market &#8211; Competition Commission</a>
<div class="post-meta">
<span class="updated">Sep 5, 2019</span> | <a href="https://economist.com.na/category/retail/" rel="tag">Retail</a> </div>
</div>
</li>
</ul>
</div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><a data-bid="1" href="https://economist.com.na/linkout/46948" target="_blank"><img width="900" height="300" src='https://economist.com.na/wp-content/uploads/2019/09/momentum-johan-barnard2.jpg' alt='' style=" max-width: 100%; height: auto;" /></a></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="econo-567552106"><a data-bid="1" href="https://economist.com.na/linkout/47051" target="_blank"><img width="400" height="545" src='https://economist.com.na/wp-content/uploads/2019/09/Katuka_advert.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><a data-bid="1" href="https://economist.com.na/linkout/46716" target="_blank"><img width="437" height="433" src='https://economist.com.na/wp-content/uploads/2019/08/mva-fund-Expression-of-Interest.png' alt='' style=" max-width: 100%; height: auto;" /></a></div> <div id="advads_ad_widget-3" class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><a data-bid="1" href="https://economist.com.na/linkout/46719" target="_blank"><img width="437" height="433" src='https://economist.com.na/wp-content/uploads/2019/08/mva-fund-Rental-Space.png' alt='' style=" max-width: 100%; height: auto;" /></a></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-566783010"><a data-bid="1" href="https://economist.com.na/linkout/46817" target="_blank"><img width="586" height="1181" src='https://economist.com.na/wp-content/uploads/2019/08/DBMNE0352-EOI-Employee-Wellness-Services.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1369428547"><a data-bid="1" href="https://economist.com.na/linkout/46348" target="_blank"><img width="638" height="850" src='https://economist.com.na/wp-content/uploads/2019/08/Paratus_Mobile_LTE_Roll_Out.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1693439718"><a data-bid="1" href="https://economist.com.na/linkout/46782" target="_blank"><img width="590" height="925" src='https://economist.com.na/wp-content/uploads/2019/08/meat-board-eu-exports.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-196011373"><img width="900" height="300" src='https://economist.com.na/wp-content/uploads/2019/08/OL-Web-Banner-900x300-opt.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-770258897"><a data-bid="1" href="https://economist.com.na/linkout/46999" target="_blank"><img width="734" height="1076" src='https://economist.com.na/wp-content/uploads/2019/09/erongo-red-eprocurement.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1348816409"><a data-bid="1" href="https://economist.com.na/linkout/46875" target="_blank"><img width="590" height="846" src='https://economist.com.na/wp-content/uploads/2019/08/meat-board-project-funding.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://economist.com.na/date/2019/09/'> September 2019 </option>
<option value='https://economist.com.na/date/2019/08/'> August 2019 </option>
<option value='https://economist.com.na/date/2019/07/'> July 2019 </option>
<option value='https://economist.com.na/date/2019/06/'> June 2019 </option>
<option value='https://economist.com.na/date/2019/05/'> May 2019 </option>
<option value='https://economist.com.na/date/2019/04/'> April 2019 </option>
<option value='https://economist.com.na/date/2019/03/'> March 2019 </option>
<option value='https://economist.com.na/date/2019/02/'> February 2019 </option>
<option value='https://economist.com.na/date/2019/01/'> January 2019 </option>
<option value='https://economist.com.na/date/2018/12/'> December 2018 </option>
<option value='https://economist.com.na/date/2018/11/'> November 2018 </option>
<option value='https://economist.com.na/date/2018/10/'> October 2018 </option>
<option value='https://economist.com.na/date/2018/09/'> September 2018 </option>
<option value='https://economist.com.na/date/2018/08/'> August 2018 </option>
<option value='https://economist.com.na/date/2018/07/'> July 2018 </option>
<option value='https://economist.com.na/date/2018/06/'> June 2018 </option>
<option value='https://economist.com.na/date/2018/05/'> May 2018 </option>
<option value='https://economist.com.na/date/2018/04/'> April 2018 </option>
<option value='https://economist.com.na/date/2018/03/'> March 2018 </option>
<option value='https://economist.com.na/date/2018/02/'> February 2018 </option>
<option value='https://economist.com.na/date/2018/01/'> January 2018 </option>
<option value='https://economist.com.na/date/2017/12/'> December 2017 </option>
<option value='https://economist.com.na/date/2017/11/'> November 2017 </option>
<option value='https://economist.com.na/date/2017/10/'> October 2017 </option>
<option value='https://economist.com.na/date/2017/09/'> September 2017 </option>
<option value='https://economist.com.na/date/2017/08/'> August 2017 </option>
<option value='https://economist.com.na/date/2017/07/'> July 2017 </option>
<option value='https://economist.com.na/date/2017/06/'> June 2017 </option>
<option value='https://economist.com.na/date/2017/05/'> May 2017 </option>
<option value='https://economist.com.na/date/2017/04/'> April 2017 </option>
<option value='https://economist.com.na/date/2017/03/'> March 2017 </option>
<option value='https://economist.com.na/date/2017/02/'> February 2017 </option>
<option value='https://economist.com.na/date/2017/01/'> January 2017 </option>
<option value='https://economist.com.na/date/2016/12/'> December 2016 </option>
<option value='https://economist.com.na/date/2016/11/'> November 2016 </option>
<option value='https://economist.com.na/date/2016/10/'> October 2016 </option>
<option value='https://economist.com.na/date/2016/09/'> September 2016 </option>
<option value='https://economist.com.na/date/2016/08/'> August 2016 </option>
<option value='https://economist.com.na/date/2016/07/'> July 2016 </option>
<option value='https://economist.com.na/date/2016/06/'> June 2016 </option>
<option value='https://economist.com.na/date/2016/05/'> May 2016 </option>
<option value='https://economist.com.na/date/2016/04/'> April 2016 </option>
<option value='https://economist.com.na/date/2016/03/'> March 2016 </option>
<option value='https://economist.com.na/date/2016/02/'> February 2016 </option>
<option value='https://economist.com.na/date/2016/01/'> January 2016 </option>
<option value='https://economist.com.na/date/2015/12/'> December 2015 </option>
<option value='https://economist.com.na/date/2015/11/'> November 2015 </option>
<option value='https://economist.com.na/date/2015/10/'> October 2015 </option>
<option value='https://economist.com.na/date/2015/09/'> September 2015 </option>
<option value='https://economist.com.na/date/2015/08/'> August 2015 </option>
<option value='https://economist.com.na/date/2015/07/'> July 2015 </option>
<option value='https://economist.com.na/date/2015/06/'> June 2015 </option>
<option value='https://economist.com.na/date/2015/05/'> May 2015 </option>
<option value='https://economist.com.na/date/2015/04/'> April 2015 </option>
<option value='https://economist.com.na/date/2015/03/'> March 2015 </option>
<option value='https://economist.com.na/date/2015/02/'> February 2015 </option>
<option value='https://economist.com.na/date/2015/01/'> January 2015 </option>
<option value='https://economist.com.na/date/2014/12/'> December 2014 </option>
<option value='https://economist.com.na/date/2014/11/'> November 2014 </option>
<option value='https://economist.com.na/date/2014/10/'> October 2014 </option>
<option value='https://economist.com.na/date/2014/09/'> September 2014 </option>
<option value='https://economist.com.na/date/2014/08/'> August 2014 </option>
<option value='https://economist.com.na/date/2014/07/'> July 2014 </option>
<option value='https://economist.com.na/date/2014/06/'> June 2014 </option>
<option value='https://economist.com.na/date/2014/05/'> May 2014 </option>
<option value='https://economist.com.na/date/2014/04/'> April 2014 </option>
<option value='https://economist.com.na/date/2014/03/'> March 2014 </option>
<option value='https://economist.com.na/date/2014/02/'> February 2014 </option>
<option value='https://economist.com.na/date/2014/01/'> January 2014 </option>
<option value='https://economist.com.na/date/2013/12/'> December 2013 </option>
<option value='https://economist.com.na/date/2013/11/'> November 2013 </option>
<option value='https://economist.com.na/date/2013/10/'> October 2013 </option>
<option value='https://economist.com.na/date/2013/09/'> September 2013 </option>
<option value='https://economist.com.na/date/2013/08/'> August 2013 </option>
<option value='https://economist.com.na/date/2013/07/'> July 2013 </option>
<option value='https://economist.com.na/date/2013/06/'> June 2013 </option>
<option value='https://economist.com.na/date/2013/05/'> May 2013 </option>
<option value='https://economist.com.na/date/2013/04/'> April 2013 </option>
<option value='https://economist.com.na/date/2013/03/'> March 2013 </option>
<option value='https://economist.com.na/date/2013/02/'> February 2013 </option>
<option value='https://economist.com.na/date/2013/01/'> January 2013 </option>
<option value='https://economist.com.na/date/2012/12/'> December 2012 </option>
<option value='https://economist.com.na/date/2012/11/'> November 2012 </option>
<option value='https://economist.com.na/date/2012/10/'> October 2012 </option>
<option value='https://economist.com.na/date/2012/09/'> September 2012 </option>
<option value='https://economist.com.na/date/2012/08/'> August 2012 </option>
<option value='https://economist.com.na/date/2012/07/'> July 2012 </option>
<option value='https://economist.com.na/date/2012/06/'> June 2012 </option>
<option value='https://economist.com.na/date/2012/05/'> May 2012 </option>
<option value='https://economist.com.na/date/2012/04/'> April 2012 </option>
<option value='https://economist.com.na/date/2012/03/'> March 2012 </option>
<option value='https://economist.com.na/date/2012/02/'> February 2012 </option>
<option value='https://economist.com.na/date/2012/01/'> January 2012 </option>
<option value='https://economist.com.na/date/2011/12/'> December 2011 </option>
<option value='https://economist.com.na/date/2011/11/'> November 2011 </option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="tag_cloud-2" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Categories</h4><div class="tagcloud"><a href="https://economist.com.na/category/after-hours/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 20.795698924731pt;" aria-label="After Hours (1,064 items)">After Hours</a>
<a href="https://economist.com.na/category/agriculture/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 19.340501792115pt;" aria-label="Agriculture (552 items)">Agriculture</a>
<a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" class="tag-cloud-link tag-link-109 tag-link-position-3" style="font-size: 10.810035842294pt;" aria-label="Business Resources (10 items)">Business Resources</a>
<a href="https://economist.com.na/category/businesswoman/" class="tag-cloud-link tag-link-95 tag-link-position-4" style="font-size: 15.5770609319pt;" aria-label="Businesswoman (96 items)">Businesswoman</a>
<a href="https://economist.com.na/category/cartoon/" class="tag-cloud-link tag-link-78 tag-link-position-5" style="font-size: 8pt;" aria-label="Cartoon (2 items)">Cartoon</a>
<a href="https://economist.com.na/category/columns/" class="tag-cloud-link tag-link-8 tag-link-position-6" style="font-size: 20.544802867384pt;" aria-label="Columns (952 items)">Columns</a>
<a href="https://economist.com.na/category/community-and-culture/" class="tag-cloud-link tag-link-9 tag-link-position-7" style="font-size: 20.645161290323pt;" aria-label="Community and Culture (1,007 items)">Community and Culture</a>
<a href="https://economist.com.na/category/editors-desk/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 18.336917562724pt;" aria-label="Editors Desk (344 items)">Editors Desk</a>
<a href="https://economist.com.na/category/education/" class="tag-cloud-link tag-link-18 tag-link-position-9" style="font-size: 20.093189964158pt;" aria-label="Education (776 items)">Education</a>
<a href="https://economist.com.na/category/environment/" class="tag-cloud-link tag-link-16 tag-link-position-10" style="font-size: 19.440860215054pt;" aria-label="Environment (572 items)">Environment</a>
<a href="https://economist.com.na/category/extra/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 19.992831541219pt;" aria-label="Extra (740 items)">Extra</a>
<a href="https://economist.com.na/category/general-news/" class="tag-cloud-link tag-link-3 tag-link-position-12" style="font-size: 22pt;" aria-label="General News (1,865 items)">General News</a>
<a href="https://economist.com.na/category/general-news/general-news-2011/" class="tag-cloud-link tag-link-4 tag-link-position-13" style="font-size: 16.028673835125pt;" aria-label="General News 2011 (119 items)">General News 2011</a>
<a href="https://economist.com.na/category/headlines/" class="tag-cloud-link tag-link-2 tag-link-position-14" style="font-size: 21.347670250896pt;" aria-label="Headlines (1,386 items)">Headlines</a>
<a href="https://economist.com.na/category/health/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 19.189964157706pt;" aria-label="Health (507 items)">Health</a>
<a href="https://economist.com.na/category/human-resources/" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 19.290322580645pt;" aria-label="Human Resources (531 items)">Human Resources</a>
<a href="https://economist.com.na/category/markets/" class="tag-cloud-link tag-link-6 tag-link-position-17" style="font-size: 20.845878136201pt;" aria-label="Markets (1,105 items)">Markets</a>
<a href="https://economist.com.na/category/mining-energy/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 19.290322580645pt;" aria-label="Mining &amp; Energy (532 items)">Mining &amp; Energy</a>
<a href="https://economist.com.na/category/offbeat/" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 8.6021505376344pt;" aria-label="Offbeat (3 items)">Offbeat</a>
<a href="https://economist.com.na/category/perspectives/" class="tag-cloud-link tag-link-108 tag-link-position-20" style="font-size: 14.272401433692pt;" aria-label="Perspectives (53 items)">Perspectives</a>
<a href="https://economist.com.na/category/retail/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 19.290322580645pt;" aria-label="Retail (535 items)">Retail</a>
<a href="https://economist.com.na/category/speak-your-mind/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 19.641577060932pt;" aria-label="Speak your mind (629 items)">Speak your mind</a>
<a href="https://economist.com.na/category/special-focus/" class="tag-cloud-link tag-link-5 tag-link-position-23" style="font-size: 20.645161290323pt;" aria-label="Special Focus (991 items)">Special Focus</a>
<a href="https://economist.com.na/category/sport/" class="tag-cloud-link tag-link-12 tag-link-position-24" style="font-size: 21.397849462366pt;" aria-label="Sport (1,420 items)">Sport</a>
<a href="https://economist.com.na/category/technology/" class="tag-cloud-link tag-link-91 tag-link-position-25" style="font-size: 17.433691756272pt;" aria-label="Technology (229 items)">Technology</a>
<a href="https://economist.com.na/category/tourism/" class="tag-cloud-link tag-link-19 tag-link-position-26" style="font-size: 18.637992831541pt;" aria-label="Tourism (401 items)">Tourism</a>
<a href="https://economist.com.na/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-27" style="font-size: 13.41935483871pt;" aria-label="Uncategorized (35 items)">Uncategorized</a>
<a href="https://economist.com.na/category/weather/" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 18.939068100358pt;" aria-label="Understanding Weather (454 items)">Understanding Weather</a>
<a href="https://economist.com.na/category/wheels-wings/" class="tag-cloud-link tag-link-94 tag-link-position-29" style="font-size: 17.032258064516pt;" aria-label="Wheels &amp; Wings (188 items)">Wheels &amp; Wings</a></div>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><span style="color: #ffffff;">Copyright Namibia Economist 2000 - 2019</span></div>
</div> <div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><a href="https://www.google.com/newsstand/s/CAowi4O1AQ" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-25147" src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" alt="" width="300" height="116" /></a></div></div> <div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="150" height="150" src="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png" class="image wp-image-39832  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png 150w, https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>
<script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script> <script type="text/javascript">
			</script>
<link rel='stylesheet' id='owl-css-css' href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css' href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfdFB0UAAAAAAjOjZf-QWx3jYU8MYQ2ELEKc7LR', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/692/public/assets/js/872.js?ver=1.3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"econo-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/453/public/assets/js/20.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"22e9287fcc","timeline_nonce":"7f86b3ba57","blog_feed_nonce":"cdd00845ba","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"17b0199260","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"bf411c92f9","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"47034","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.27.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/348/public/assets/js/354.js?ver=1.8.17'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/core/admin/js/common.js?ver=3.27.3'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.2.2'></script>
<script>window.advads_passive_placements = {"experimental_1":{"type":"group","id":89,"elementid":["econo-e04a64435cc7ad2715c126d25e2a8db5"],"ads":{"46999":{"id":46999,"title":"Ads5 erongored eprocurement","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-1827959679\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/46999\" target=\"_blank\"><img width=\"734\" height=\"1076\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/09\/erongo-red-eprocurement.png' alt=''  srcset='https:\/\/economist.com.na\/wp-content\/uploads\/2019\/09\/erongo-red-eprocurement.png 734w, https:\/\/economist.com.na\/wp-content\/uploads\/2019\/09\/erongo-red-eprocurement-205x300.png 205w, https:\/\/economist.com.na\/wp-content\/uploads\/2019\/09\/erongo-red-eprocurement-409x600.png 409w' sizes='(max-width: 734px) 100vw, 734px' style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":89,"name":"Ads5 Bottom Banner","weights":{"46999":10},"type":"default","ordered_ad_ids":[46999],"ad_count":1},"placement_info":{"type":"post_bottom","name":"Experimental","item":"group_89","options":{"cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","pro_minimum_length":""},"id":"experimental"},"test_id":null,"group_wrap":[{"before":"<div class=\"econo-experimental\" id=\"econo-1642216315\">","after":"<\/div>"}]}};

window.advads_has_ads = [["40703","ad",null],["38900","ad",null],["46948","ad",null],["47051","ad",null],["46716","ad",null],["46719","ad",null],["46817","ad",null],["46348","ad",null],["46782","ad",null],["46257","ad",null],["46999","ad",null],["46875","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">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</script></body>
</html>



