<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/GBpL3N7OuImpEcrQCWbqEYN4XJ4.js"></script><link rel="pingback" href="https://economist.com.na/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://economist.com.na/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<title>4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions | Namibia Economist</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; Feed" href="https://economist.com.na/feed/" />
<link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; Comments Feed" href="https://economist.com.na/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; 4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions Comments Feed" href="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-1545193-16" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">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</script>

<script id="econo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<meta content="Extra v.4.13.0" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://economist.com.na/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/511.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/324.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d6014b76747a-css' href='https://economist.com.na/wp-content/uploads/siteorigin-widgets/sow-image-default-d6014b76747a.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://economist.com.na/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://economist.com.na/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://economist.com.na/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://economist.com.na/wp-content/themes/Extra/style.min.css?ver=4.13.0' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/economist.com.na","hash_tracking":"true","ua":"UA-1545193-16","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/368.js?ver=1.3.2' id='unslider-js-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/827.js?ver=1.3.2' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/296.js?ver=1.3.2' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/823/public/assets/js/374.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/496/821/231.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://economist.com.na/wp-json/" /><link rel="alternate" type="application/json" href="https://economist.com.na/wp-json/wp/v2/posts/65871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economist.com.na/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economist.com.na/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/" />
<link rel='shortlink' href='https://economist.com.na/?p=65871' />
<link rel="alternate" type="application/json+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F65871%2Fwheels-wings%2F4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F65871%2Fwheels-wings%2F4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://economist.com.na/wp-json/wp-statistics/v2/hit?_=1636088011&_wpnonce=19dbbdb197&wp_statistics_hit_rest=yes&browser=CommonCrawl&platform=Unknown&version=Unknown&referred=https://economist.com.na&ip=172.68.65.150&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)&track_all=1&timestamp=1636095211&current_page_type=post&current_page_id=65871&search_query&page_uri=/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/?utm_source=rss&utm_medium=rss&utm_campaign=4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="32x32" />
<link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<meta name="msapplication-TileImage" content="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://economist.com.na/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1636079451" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-65871 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-21842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21842"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13570"><a href="https://economist.com.na/about-us/">About Us</a></li>
</ul> </div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
 </ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://economist.com.na/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://economist.com.na/" data-fixed-height="59">
<img src="https://economist.com.na/wp-content/uploads/2017/01/Logo2017.png" width="522" height="180" alt="Namibia Economist" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-21844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21844"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13544"><a href="https://economist.com.na/category/columns/">Columns</a><ul class="sub-menu" style="border-top-color: #db509f;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/65737/columns/gipf-leading-the-market-in-harnessing-environmental-social-and-corporate-governance-principles/" title="GIPF, leading the market in harnessing environmental, social and corporate governance principles" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2021/11/column-C-Siboleka-256x264.jpg" alt="GIPF, leading the market in harnessing environmental, social and corporate governance principles" />
</a>
<h2>GIPF, leading the market in harnessing environmental, social and corporate governance principles</h2>
<div class="post-meta">
<span class="updated">Nov 1, 2021</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/65675/columns/we-can-combat-climate-change-together/" title="We can combat climate change together" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2021/10/col-bw-climate.jpg" alt="We can combat climate change together" />
</a>
<h2>We can combat climate change together</h2>
<div class="post-meta">
<span class="updated">Oct 29, 2021</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/65451/columns/reflecting-on-nyereres-final-days-reflecting-on-africas-future/" title="Reflecting on Nyerere’s final days, reflecting on Africa’s future">
<img src="https://economist.com.na/wp-content/uploads/2019/07/SF-julius-nyerere-150x150.jpg" alt="Reflecting on Nyerere’s final days, reflecting on Africa’s future" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/65451/columns/reflecting-on-nyereres-final-days-reflecting-on-africas-future/">Reflecting on Nyerere’s final days, reflecting on Africa’s future</a></h3>
by <a href="https://economist.com.na/author/sadc-correspondent/" class="url fn" title="Posts by SADC Correspondent" rel="author">SADC Correspondent</a> | <span class="updated">Oct 21, 2021</span> | <a class="comments-link" href="https://economist.com.na/65451/columns/reflecting-on-nyereres-final-days-reflecting-on-africas-future/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/65311/columns/are-the-current-supply-chain-disruptions-a-precursor-to-a-much-bigger-malaise/" title="Are the current supply chain disruptions a precursor to a much bigger malaise?">
<img src="https://economist.com.na/wp-content/uploads/2018/12/ps-daine-coyle-cambridge-150x150.jpg" alt="Are the current supply chain disruptions a precursor to a much bigger malaise?" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/65311/columns/are-the-current-supply-chain-disruptions-a-precursor-to-a-much-bigger-malaise/">Are the current supply chain disruptions a precursor to a much bigger malaise?</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 15, 2021</span> | <a class="comments-link" href="https://economist.com.na/65311/columns/are-the-current-supply-chain-disruptions-a-precursor-to-a-much-bigger-malaise/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/65264/columns/international-e-waste-day-a-mountain-of-e-waste-in-namibia/" title="International E-waste Day: A ‘mountain’ of e-waste in Namibia">
<img src="https://economist.com.na/wp-content/uploads/2021/10/Column-Ewaste-150x150.jpg" alt="International E-waste Day: A ‘mountain’ of e-waste in Namibia" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/65264/columns/international-e-waste-day-a-mountain-of-e-waste-in-namibia/">International E-waste Day: A ‘mountain’ of e-waste in Namibia</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 14, 2021</span> | <a class="comments-link" href="https://economist.com.na/65264/columns/international-e-waste-day-a-mountain-of-e-waste-in-namibia/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-43367" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-43367"><a href="https://economist.com.na/category/perspectives/">Perspectives</a><ul class="sub-menu" style="border-top-color: #8e6ecf;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/65361/perspectives/experts-discuss-the-effects-of-the-covid-19-pandemic-on-the-economy/" title="Experts discuss the effects of the Covid-19 pandemic on the economy" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2021/10/retail-Experts-discuss-the-effects-of-the-Covid-19.jpg" alt="Experts discuss the effects of the Covid-19 pandemic on the economy" />
</a>
<h2>Experts discuss the effects of the Covid-19 pandemic on the economy</h2>
<div class="post-meta">
<span class="updated">Oct 18, 2021</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>, <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/64002/perspectives/when-yang-fails-yin-is-employed-to-solve-complex-problems/" title="When Yang fails, Yin is employed to solve complex problems" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2017/08/ps-sheng-geng-combo-hirez-440x264.jpg" alt="When Yang fails, Yin is employed to solve complex problems" />
</a>
<h2>When Yang fails, Yin is employed to solve complex problems</h2>
<div class="post-meta">
<span class="updated">Aug 27, 2021</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/63929/perspectives/the-window-for-preventing-extreme-weather-events-is-closed-reducing-greenhouse-gases-faster-is-the-only-solution/" title="The window for preventing extreme weather events is closed, reducing greenhouse gases faster is the only solution">
<img src="https://economist.com.na/wp-content/uploads/2017/08/PS-Spence-opt-150x150.jpg" alt="The window for preventing extreme weather events is closed, reducing greenhouse gases faster is the only solution" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/63929/perspectives/the-window-for-preventing-extreme-weather-events-is-closed-reducing-greenhouse-gases-faster-is-the-only-solution/">The window for preventing extreme weather events is closed, reducing greenhouse gases faster is the only solution</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Aug 24, 2021</span> | <a class="comments-link" href="https://economist.com.na/63929/perspectives/the-window-for-preventing-extreme-weather-events-is-closed-reducing-greenhouse-gases-faster-is-the-only-solution/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/62750/perspectives/worldwide-stagflation-debt-crisis-combo-not-if-but-when/" title="Worldwide Stagflation and Debt Crisis combo– not if but when">
<img src="https://economist.com.na/wp-content/uploads/2018/01/ps-roubini-150x150.jpg" alt="Worldwide Stagflation and Debt Crisis combo– not if but when" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/62750/perspectives/worldwide-stagflation-debt-crisis-combo-not-if-but-when/">Worldwide Stagflation and Debt Crisis combo– not if but when</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jul 8, 2021</span> | <a class="comments-link" href="https://economist.com.na/62750/perspectives/worldwide-stagflation-debt-crisis-combo-not-if-but-when/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/61846/perspectives/uk-should-stop-blocking-g7-financial-reforms-needed-to-support-developing-countries-covid-19-response-financial-transparency-coalition/" title="UK should stop blocking G7 financial reforms needed to support developing countries’ COVID-19 response  &#8211; Financial Transparency Coalition">
<img src="https://economist.com.na/wp-content/uploads/2021/06/pers-g-7-150x150.jpg" alt="UK should stop blocking G7 financial reforms needed to support developing countries’ COVID-19 response  &#8211; Financial Transparency Coalition" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/61846/perspectives/uk-should-stop-blocking-g7-financial-reforms-needed-to-support-developing-countries-covid-19-response-financial-transparency-coalition/">UK should stop blocking G7 financial reforms needed to support developing countries’ COVID-19 response - Financial Transparency Coalition</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jun 4, 2021</span> | <a class="comments-link" href="https://economist.com.na/61846/perspectives/uk-should-stop-blocking-g7-financial-reforms-needed-to-support-developing-countries-covid-19-response-financial-transparency-coalition/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13557"><a href="https://economist.com.na/category/speak-your-mind/">Speak your mind</a><ul class="sub-menu" style="border-top-color: #8bd623;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/65844/speak-your-mind/we-cannot-have-climate-justice-without-social-justice/" title="We cannot have climate justice without social justice" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2021/11/SYM-Social-363x264.jpg" alt="We cannot have climate justice without social justice" />
</a>
<h2>We cannot have climate justice without social justice</h2>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/65806/speak-your-mind/digital-records-are-a-must/" title="Digital records are a must" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2021/11/sym-digital-397x264.jpg" alt="Digital records are a must" />
</a>
<h2>Digital records are a must</h2>
<div class="post-meta">
<span class="updated">Nov 3, 2021</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/65761/speak-your-mind/ceo-of-the-cancer-association-of-namibia-delivers-message-on-pink-day-2021/" title="CEO of the Cancer Association of Namibia delivers message on Pink Day 2021">
<img src="https://economist.com.na/wp-content/uploads/2021/11/SYM-Rolf-150x150.jpg" alt="CEO of the Cancer Association of Namibia delivers message on Pink Day 2021" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/65761/speak-your-mind/ceo-of-the-cancer-association-of-namibia-delivers-message-on-pink-day-2021/">CEO of the Cancer Association of Namibia delivers message on Pink Day 2021</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Nov 2, 2021</span> | <a class="comments-link" href="https://economist.com.na/65761/speak-your-mind/ceo-of-the-cancer-association-of-namibia-delivers-message-on-pink-day-2021/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/65717/speak-your-mind/supporting-wildlife-conservation-in-the-nyae-nyae-conservancy/" title="Supporting wildlife conservation in the Nyae Nyae Conservancy">
<img src="https://economist.com.na/wp-content/uploads/2021/11/sym-Namibia-Elephant-Dave-Cole-150x150.jpg" alt="Supporting wildlife conservation in the Nyae Nyae Conservancy" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/65717/speak-your-mind/supporting-wildlife-conservation-in-the-nyae-nyae-conservancy/">Supporting wildlife conservation in the Nyae Nyae Conservancy</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Nov 1, 2021</span> | <a class="comments-link" href="https://economist.com.na/65717/speak-your-mind/supporting-wildlife-conservation-in-the-nyae-nyae-conservancy/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/65649/speak-your-mind/social-controll/" title="Social Con(Troll)">
<img src="https://economist.com.na/wp-content/uploads/2021/10/SYM-Social-150x150.jpg" alt="Social Con(Troll)" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/65649/speak-your-mind/social-controll/">Social Con(Troll)</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 28, 2021</span> | <a class="comments-link" href="https://economist.com.na/65649/speak-your-mind/social-controll/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-25415"><a href="https://economist.com.na/category/weather/">Understanding Weather</a><ul class="sub-menu" style="border-top-color: #54d0e2;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/65742/weather/namwater-dam-bulletin-on-monday-01-november-2021/" title="Namwater Dam Bulletin on Monday 01 November 2021" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2017/03/xtra-von-bach-41-15feb17.jpg1_-440x264.jpg" alt="Namwater Dam Bulletin on Monday 01 November 2021" />
</a>
<h2>Namwater Dam Bulletin on Monday 01 November 2021</h2>
<div class="post-meta">
<span class="updated">Nov 1, 2021</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/65547/weather/namwater-dam-bulletin-on-monday-25-october-2021/" title="Namwater Dam Bulletin on Monday 25 October 2021" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2021/01/swakoppoort-spilling-440x264.jpg" alt="Namwater Dam Bulletin on Monday 25 October 2021" />
</a>
<h2>Namwater Dam Bulletin on Monday 25 October 2021</h2>
<div class="post-meta">
<span class="updated">Oct 26, 2021</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/65364/weather/namwater-dam-bulletin-on-monday-18-october-2021/" title="Namwater Dam Bulletin on Monday 18 October 2021">
<img src="https://economist.com.na/wp-content/uploads/2017/07/Namwater-150x150.jpg" alt="Namwater Dam Bulletin on Monday 18 October 2021" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/65364/weather/namwater-dam-bulletin-on-monday-18-october-2021/">Namwater Dam Bulletin on Monday 18 October 2021</a></h3>
by <a href="https://economist.com.na/author/typesetter/" class="url fn" title="Posts by Typesetter" rel="author">Typesetter</a> | <span class="updated">Oct 18, 2021</span> | <a class="comments-link" href="https://economist.com.na/65364/weather/namwater-dam-bulletin-on-monday-18-october-2021/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/65173/weather/namwater-dam-bulletin-on-monday-11-october-2021/" title="Namwater Dam Bulletin on Monday 11 October 2021">
<img src="https://economist.com.na/wp-content/uploads/2021/01/swakoppoort-spilling-150x150.jpg" alt="Namwater Dam Bulletin on Monday 11 October 2021" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/65173/weather/namwater-dam-bulletin-on-monday-11-october-2021/">Namwater Dam Bulletin on Monday 11 October 2021</a></h3>
by <a href="https://economist.com.na/author/typesetter/" class="url fn" title="Posts by Typesetter" rel="author">Typesetter</a> | <span class="updated">Oct 11, 2021</span> | <a class="comments-link" href="https://economist.com.na/65173/weather/namwater-dam-bulletin-on-monday-11-october-2021/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/65139/weather/weather-overview-and-seasonal-outlook-to-december-2021/" title="Weather overview and seasonal outlook to December 2021">
<img src="https://economist.com.na/wp-content/uploads/2021/10/weather-08oct21-150x150.jpg" alt="Weather overview and seasonal outlook to December 2021" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/65139/weather/weather-overview-and-seasonal-outlook-to-december-2021/">Weather overview and seasonal outlook to December 2021</a></h3>
by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Oct 8, 2021</span> | <a class="comments-link" href="https://economist.com.na/65139/weather/weather-overview-and-seasonal-outlook-to-december-2021/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-44980" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-44980"><a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/">Business Resources</a><ul class="sub-menu" style="border-top-color: #1e73be;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/65361/perspectives/experts-discuss-the-effects-of-the-covid-19-pandemic-on-the-economy/" title="Experts discuss the effects of the Covid-19 pandemic on the economy" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2021/10/retail-Experts-discuss-the-effects-of-the-Covid-19.jpg" alt="Experts discuss the effects of the Covid-19 pandemic on the economy" />
</a>
<h2>Experts discuss the effects of the Covid-19 pandemic on the economy</h2>
<div class="post-meta">
<span class="updated">Oct 18, 2021</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>, <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/65143/extra/how-much-do-you-need-to-save-for-retirement-tips-on-saving-part-5/" title="How much do you need to save for retirement. Tips on Saving Part 5" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2021/07/Allan-Gray-3481_New_Money_Old-440x264.jpg" alt="How much do you need to save for retirement. Tips on Saving Part 5" />
</a>
<h2>How much do you need to save for retirement. Tips on Saving Part 5</h2>
<div class="post-meta">
<span class="updated">Oct 11, 2021</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>, <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/64973/how-to-guide-for-business-owners-and-managers/communications-regulators-role-under-harambee-to-ensure-a-safe-stable-ict-sector-open-to-all/" title="Communications regulator’s role under Harambee to ensure a safe, stable ICT sector open to all">
<img src="https://economist.com.na/wp-content/uploads/2021/10/CRAN-Emilia-Nghikembua-150x150.jpg" alt="Communications regulator’s role under Harambee to ensure a safe, stable ICT sector open to all" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/64973/how-to-guide-for-business-owners-and-managers/communications-regulators-role-under-harambee-to-ensure-a-safe-stable-ict-sector-open-to-all/">Communications regulator’s role under Harambee to ensure a safe, stable ICT sector open to all</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 4, 2021</span> | <a class="comments-link" href="https://economist.com.na/64973/how-to-guide-for-business-owners-and-managers/communications-regulators-role-under-harambee-to-ensure-a-safe-stable-ict-sector-open-to-all/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/64455/extra/easy-tips-to-help-you-save-with-confidence/" title="Easy tips to help you save with confidence">
<img src="https://economist.com.na/wp-content/uploads/2021/09/sanlam-neville-vries-150x150.jpg" alt="Easy tips to help you save with confidence" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/64455/extra/easy-tips-to-help-you-save-with-confidence/">Easy tips to help you save with confidence</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Sep 14, 2021</span> | <a class="comments-link" href="https://economist.com.na/64455/extra/easy-tips-to-help-you-save-with-confidence/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/64427/extra/when-to-start-saving-for-retirement-part-3/" title="When to start saving for retirement: Part 3*">
<img src="https://economist.com.na/wp-content/uploads/2021/06/Allan-Gray-3490_preserve_opt_72-150x150.jpg" alt="When to start saving for retirement: Part 3*" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/64427/extra/when-to-start-saving-for-retirement-part-3/">When to start saving for retirement: Part 3*</a></h3>
by <a href="https://economist.com.na/author/news-service/" class="url fn" title="Posts by News Service" rel="author">News Service</a> | <span class="updated">Sep 13, 2021</span> | <a class="comments-link" href="https://economist.com.na/64427/extra/when-to-start-saving-for-retirement-part-3/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-65871" class="module single-post-module post-65871 post type-post status-publish format-standard has-post-thumbnail hentry category-wheels-wings et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions</h1>
<div class="post-meta vcard">
<p>Posted by <a href="https://economist.com.na/author/news-service/" class="url fn" title="Posts by News Service" rel="author">News Service</a> | <span class="updated">Nov 5, 2021</span> | <a href="https://economist.com.na/category/wheels-wings/" rel="tag">Wheels &amp; Wings</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://economist.com.na/wp-content/uploads/2021/11/EMA-rescue-vehicle-donate.jpg" alt="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>For the first time ever in Namibia, a Haval vehicle has been modified and fitted for use in medical emergencies. This vehicle was recently donated to the not-for-profit medical service provider, EMA Rescue Service.</p>
<p>The rescue vehicle, a Haval H9 with permanent fourwheel drive was donated by OSH-Med International with some assistance from Pupkewitz Haval who also sponsored the first N$8000 in fuel. The vehicle will be used for rescue and extraction of patients in difficult terrain where conventional ambulances cannot drive.</p>
<p>In the two years since EMA Rescue Service was launched, nearly 2000 patients have been recovered from difficult locations, mostly people who are not able to afford regular medical emergency services.</p>
<p>The Service Director of OSH-Med International, Melody Shehama said “To assist the public through important organisations like EMA is a great honour. We know of the big impact for the community therefore we support the efforts of this non-profit organisation.”</p>
<p>All members that serve on our board are volunteers and have given their free time to the organisation. “We are proud of what we have achieved so far but to achieve more we depend on donations from companies like OSH-Med International and Pupkewitz Motors” said Fabian Martens, the first Chairman of EMA.</p>
<p>Claudia Starzacher-Dennis, Marketing Manager of Pupkewitz Haval | GWM said “We are extremely privileged and proud to be part of such a project and glad that we can contribute to help less-privileged Namibians. Together we can make a difference.”</p>
<p><a href="https://economist.com.na/wp-content/uploads/2021/11/EMA-rescue-vehicle-donate.jpg"><img loading="lazy" class="size-medium wp-image-65872 alignleft" src="https://economist.com.na/wp-content/uploads/2021/11/EMA-rescue-vehicle-donate-300x165.jpg" alt="" width="300" height="165" srcset="https://economist.com.na/wp-content/uploads/2021/11/EMA-rescue-vehicle-donate-300x165.jpg 300w, https://economist.com.na/wp-content/uploads/2021/11/EMA-rescue-vehicle-donate.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><em>From left to right: Melody Shehama, Service Director and Member of OSH-Med International; Fabian Martens, First EMA Chairman and Bianca Weakley, Manager at Pupkewitz Haval | GWM.</em></p>
<hr />
<p>&nbsp;</p>
<div class="econo-dd203aaa5ebe7661399384a34b140f66 econo-experimental" id="econo-dd203aaa5ebe7661399384a34b140f66"></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/&#038;t=4%C3%974%20Haval%20H9%20converted%20to%20medical%20casevac%20vehicle%20for%20off-grid%20extractions" class="social-share-link" title="Share &quot;4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions&quot; via Facebook" data-network-name="facebook" data-share-title="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" data-share-url="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=4%C3%974%20Haval%20H9%20converted%20to%20medical%20casevac%20vehicle%20for%20off-grid%20extractions%20https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/" class="social-share-link" title="Share &quot;4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions&quot; via Twitter" data-network-name="twitter" data-share-title="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" data-share-url="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://plus.google.com/share?url=https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/&#038;t=4%C3%974%20Haval%20H9%20converted%20to%20medical%20casevac%20vehicle%20for%20off-grid%20extractions" class="social-share-link" title="Share &quot;4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions&quot; via Google +" data-network-name="googleplus" data-share-title="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" data-share-url="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/&#038;t=4%C3%974%20Haval%20H9%20converted%20to%20medical%20casevac%20vehicle%20for%20off-grid%20extractions" class="social-share-link" title="Share &quot;4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions&quot; via Tumblr" data-network-name="tumblr" data-share-title="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" data-share-url="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/">
<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span>
</a><a href="https://www.pinterest.com/pin/create/button/?url=https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/&#038;description=4%C3%974%20Haval%20H9%20converted%20to%20medical%20casevac%20vehicle%20for%20off-grid%20extractions&#038;media=https://economist.com.na/wp-content/uploads/2021/11/EMA-rescue-vehicle-donate-150x150.jpg" class="social-share-link" title="Share &quot;4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions&quot; via Pinterest" data-network-name="pinterest" data-share-title="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" data-share-url="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/&#038;title=4%C3%974%20Haval%20H9%20converted%20to%20medical%20casevac%20vehicle%20for%20off-grid%20extractions" class="social-share-link" title="Share &quot;4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions&quot; via LinkedIn" data-network-name="linkedin" data-share-title="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" data-share-url="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions&quot; via Email" data-network-name="basic_email" data-share-title="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" data-share-url="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions&quot; via Print" data-network-name="basic_print" data-share-title="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" data-share-url="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8224e3;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://economist.com.na/65864/headlines/first-of-kind-national-roaming-agreement-inked-by-paratus-and-mtn/" rel="prev"><span class="button">Previous</span><span class="title">First of kind national roaming agreement inked by Paratus and MTN</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class="et_extra_other_module author-box vcard">
<div class="author-box-header">
<h3>About The Author</h3>
</div>
<div class="author-box-content clearfix">
<div class="author-box-avatar">
<img data-del="avatar" alt="News Service" src='https://economist.com.na/wp-content/uploads/2017/12/tech-news-reading.jpg' class='avatar pp-user-avatar avatar-170 photo ' height='170' width='170' /> </div>
<div class="author-box-description">
<h4><a class="author-link url fn" href="https://economist.com.na/author/news-service/" rel="author" title="View all posts by News Service">News Service</a></h4>
<p class="note">News Services form an indispensable part of the newsroom toolbox. In Africa, there are several advanced providers of information, some servicing the entire continent while others are more regional, or country specific. The Namibia Economist employs a wide spectrum of local, regional, continental and international News Services.</p>
<ul class="social-icons">
</ul>
</div>
</div>
</div>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/44405/wheels-wings/honour-road-safety-to-remember-lauda/" title="Honour road safety to remember Lauda" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/05/ww-road-safety-350x264.jpg" alt="Honour road safety to remember Lauda" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/44405/wheels-wings/honour-road-safety-to-remember-lauda/">Honour road safety to remember Lauda</a></h4>
<p class="date"><span class="updated">27 May 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/64387/wheels-wings/independent-regional-airline-airlink-always-on-time/" title="Independent regional airline, Airlink always on time" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/09/ww-Airlink-aircraft.jpg" alt="Independent regional airline, Airlink always on time" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/64387/wheels-wings/independent-regional-airline-airlink-always-on-time/">Independent regional airline, Airlink always on time</a></h4>
<p class="date"><span class="updated">10 September 2021</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/44888/wheels-wings/namport-receives-large-consignment-of-project-cargo-destined-for-botswana/" title="Namport receives large consignment of project cargo destined for Botswana" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/06/WW-cargo-to-botswana-440x196.jpg" alt="Namport receives large consignment of project cargo destined for Botswana" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/44888/wheels-wings/namport-receives-large-consignment-of-project-cargo-destined-for-botswana/">Namport receives large consignment of project cargo destined for Botswana</a></h4>
<p class="date"><span class="updated">14 June 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/60743/extra/gipf-introduces-mobile-office-truck-to-extend-the-funds-national-reach-to-members-in-remote-areas/" title="GIPF introduces mobile office to extend the fund’s national reach to members in remote areas" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/04/retail-gipf-pension-truck.jpg" alt="GIPF introduces mobile office to extend the fund’s national reach to members in remote areas" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/60743/extra/gipf-introduces-mobile-office-truck-to-extend-the-funds-national-reach-to-members-in-remote-areas/">GIPF introduces mobile office to extend the fund’s national reach to members in remote areas</a></h4>
<p class="date"><span class="updated">19 April 2021</span></p>
</div>
</div>
</div>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="block-3" class="et_pb_widget widget_block"><div id="econo-slider-83" class="custom-slider econo-slider-85385007 econo-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-965261027" data-advadstrackid="65712" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65712" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/11/NSA-PES-Social-Media_1_opt.jpg" alt="" width="893" height="894" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-800900975" data-advadstrackid="65715" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65715" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/11/NSA-PES-Social-Media_2_opt.jpg" alt="" width="898" height="894" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li></ul></div><script>jQuery(function() {var $econoslider85385007 = jQuery( ".econo-slider-85385007" );$econoslider85385007.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$econoslider85385007.unslider({ delay:9000, autoplay:true, nav:false, arrows:false });$econoslider85385007.on("mouseover", function(){$econoslider85385007.unslider("stop");}).on("mouseout", function() {$econoslider85385007.unslider("start");});});</script></div> <div id="sow-image-2" class="et_pb_widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">
<div class="sow-image-container">
<a href="https://economist.com.na/15005/cartoon/weekly-cartoon/">
<img src="https://economist.com.na/wp-content/uploads/2021/10/cartoon-5-0ct-2021.jpg" width="600" height="306" srcset="https://economist.com.na/wp-content/uploads/2021/10/cartoon-5-0ct-2021.jpg 600w, https://economist.com.na/wp-content/uploads/2021/10/cartoon-5-0ct-2021-300x153.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="cartoon 5 0ct 2021" alt="" loading="lazy" class="so-widget-image" />
</a></div>
</div></div> <div id="block-4" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " class=" econo-target" id="econo-740320290" data-advadstrackid="38900" data-advadstrackbid="1" data-advadsredirect="1"><a data-bid="1" href="https://economist.com.na/linkout/38900" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2018/10/SB1-CAM-04nov21.gif" alt="" width="400" height="540" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div>  <div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Recent Articles</h4> <ul class="widget_list">
<li>
<a href="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/" title="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/11/EMA-rescue-vehicle-donate-150x150.jpg" alt="4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions" />
</a> <div class="post_info">
<a href="https://economist.com.na/65871/wheels-wings/4x4-haval-h9-converted-to-medical-casevac-vehicle-for-off-grid-extractions/" class="title">4&#215;4 Haval H9 converted to medical casevac vehicle for off-grid extractions</a>
<div class="post-meta">
<span class="updated">Nov 5, 2021</span> | <a href="https://economist.com.na/category/wheels-wings/" rel="tag">Wheels &amp; Wings</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/65864/headlines/first-of-kind-national-roaming-agreement-inked-by-paratus-and-mtn/" title="First of kind national roaming agreement inked by Paratus and MTN" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/11/Headline-Paratus-150x150.jpg" alt="First of kind national roaming agreement inked by Paratus and MTN" />
</a> <div class="post_info">
<a href="https://economist.com.na/65864/headlines/first-of-kind-national-roaming-agreement-inked-by-paratus-and-mtn/" class="title">First of kind national roaming agreement inked by Paratus and MTN</a>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/headlines/" rel="tag">Headlines</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/65861/tourism/digital-platform-to-help-confirm-covid-19-test-results-launched/" title="Digital platform to help confirm COVID-19 test results launched" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/11/Tourism-Travel-System-150x150.jpg" alt="Digital platform to help confirm COVID-19 test results launched" />
</a> <div class="post_info">
<a href="https://economist.com.na/65861/tourism/digital-platform-to-help-confirm-covid-19-test-results-launched/" class="title">Digital platform to help confirm COVID-19 test results launched</a>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/tourism/" rel="tag">Tourism</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/65859/extra/trade-balance-deficit-of-n3-1-billion-recorded-in-september/" title="Trade balance deficit of N$3.1 billion recorded in September" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2018/06/Markets-Trade-Deficit-150x150.jpg" alt="Trade balance deficit of N$3.1 billion recorded in September" />
</a> <div class="post_info">
<a href="https://economist.com.na/65859/extra/trade-balance-deficit-of-n3-1-billion-recorded-in-september/" class="title">Trade balance deficit of N$3.1 billion recorded in September</a>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/65856/markets/shiimi-revises-projected-economic-growth-down-to-1-9/" title="Shiimi revises projected economic growth down to 1.9%" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/11/Markets-Budget-150x150.jpg" alt="Shiimi revises projected economic growth down to 1.9%" />
</a> <div class="post_info">
<a href="https://economist.com.na/65856/markets/shiimi-revises-projected-economic-growth-down-to-1-9/" class="title">Shiimi revises projected economic growth down to 1.9%</a>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/markets/" rel="tag">Markets</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/65853/sport/125-swimmers-from-four-clubs-to-compete-in-this-weekends-gala/" title="125 swimmers from four clubs to compete in this weekend&#8217;s gala" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/11/sports-25-swimmers-from-four-clubs-to-150x150.jpg" alt="125 swimmers from four clubs to compete in this weekend&#8217;s gala" />
</a> <div class="post_info">
<a href="https://economist.com.na/65853/sport/125-swimmers-from-four-clubs-to-compete-in-this-weekends-gala/" class="title">125 swimmers from four clubs to compete in this weekend&#8217;s gala</a>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/sport/" rel="tag">Sport</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/65850/general-news/a-look-at-the-2021-22-mid-year-budget-review/" title="A look at the 2021/22 Mid-Year Budget Review" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/11/Column-IJG-150x150.jpg" alt="A look at the 2021/22 Mid-Year Budget Review" />
</a> <div class="post_info">
<a href="https://economist.com.na/65850/general-news/a-look-at-the-2021-22-mid-year-budget-review/" class="title">A look at the 2021/22 Mid-Year Budget Review</a>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/general-news/" rel="tag">General News</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/65847/environment/namibia-aims-to-meet-concrete-targets-that-reduce-land-degradation/" title="CoP26 &#8211; Namibia defines concrete targets to prevent further land degradation" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/11/environ-land-degradation-150x150.jpg" alt="CoP26 &#8211; Namibia defines concrete targets to prevent further land degradation" />
</a> <div class="post_info">
<a href="https://economist.com.na/65847/environment/namibia-aims-to-meet-concrete-targets-that-reduce-land-degradation/" class="title">CoP26 &#8211; Namibia defines concrete targets to prevent further land degradation</a>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/environment/" rel="tag">Environment</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/65844/speak-your-mind/we-cannot-have-climate-justice-without-social-justice/" title="We cannot have climate justice without social justice" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/11/SYM-Social-150x150.jpg" alt="We cannot have climate justice without social justice" />
</a> <div class="post_info">
<a href="https://economist.com.na/65844/speak-your-mind/we-cannot-have-climate-justice-without-social-justice/" class="title">We cannot have climate justice without social justice</a>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/65840/extra/how-is-mining-affecting-the-stampriet-artesian-basin-scientific-society-zooms-in/" title="How is mining affecting the Stampriet Artesian Basin? &#8211; Scientific Society zooms in" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2021/11/extra-Leach-150x150.png" alt="How is mining affecting the Stampriet Artesian Basin? &#8211; Scientific Society zooms in" />
</a> <div class="post_info">
<a href="https://economist.com.na/65840/extra/how-is-mining-affecting-the-stampriet-artesian-basin-scientific-society-zooms-in/" class="title">How is mining affecting the Stampriet Artesian Basin? &#8211; Scientific Society zooms in</a>
<div class="post-meta">
<span class="updated">Nov 4, 2021</span> | <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a> </div>
</div>
</li>
</ul>
</div> <div id="block-5" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-884651158" data-advadstrackid="65336" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65336" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/10/GIPF-CONDENSED-RESULTS.gif" alt="" width="813" height="1200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="block-6" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-104257186" data-advadstrackid="65448" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65448" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/10/EIF-NILALEG-CfP.gif" alt="" width="882" height="1182" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="block-2" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1978967118" data-advadstrackid="65555" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65555" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/10/NACC-Legal-Analyst-EEC-abridged.gif" alt="" width="845" height="1200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="block-7" class="et_pb_widget widget_block"></div> <div id="block-8" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-1095596298" data-advadstrackid="65835" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65835" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/11/GIPF_7313_Bid_opt_200.gif" alt="" width="880" height="1123" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="block-9" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-1480074068" data-advadstrackid="62687" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/62687" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/07/Allan-Gray-3481_New_Money_Old.jpg" alt="" width="900" height="300" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="block-10" class="et_pb_widget widget_block"><div id="econo-slider-103" class="custom-slider econo-slider-39079414 econo-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-167409063" data-advadstrackid="65254" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65254" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/10/MVA-Tender_Actuarial-Services_opt.gif" alt="" width="650" height="656" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-2122964016" data-advadstrackid="65794" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65794" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/11/MVA-investment-man-serv.gif" alt="" width="650" height="656" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li></ul></div><script>jQuery(function() {var $econoslider39079414 = jQuery( ".econo-slider-39079414" );$econoslider39079414.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$econoslider39079414.unslider({ delay:8000, autoplay:true, nav:false, arrows:false });$econoslider39079414.on("mouseover", function(){$econoslider39079414.unslider("stop");}).on("mouseout", function() {$econoslider39079414.unslider("start");});});</script></div> <div id="block-11" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-1528310034" data-advadstrackid="65023" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65023" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/10/ECB_RFP_CSRFPECB-202122-01-TR.gif" alt="" width="846" height="1200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="block-12" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-1717727223" data-advadstrackid="65298" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65298" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/10/NamPower_5564_Powering-Life_20x7_04_opt200.gif" alt="" width="900" height="682" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="block-13" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-1208964335" data-advadstrackid="58075" data-advadstrackbid="1" data-advadsredirect="">Rain Rate >UTC + 2 hrs = Namibian Time<
<a href='http://en.sat24.com/en' target='sat24'><img src='https://api.sat24.com/animated/BW/rain/1/South%20Africa%20Standard%20Time/7805610' width=400 height=291></a></div></div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://economist.com.na/date/2021/11/'> November 2021 </option>
<option value='https://economist.com.na/date/2021/10/'> October 2021 </option>
<option value='https://economist.com.na/date/2021/09/'> September 2021 </option>
<option value='https://economist.com.na/date/2021/08/'> August 2021 </option>
<option value='https://economist.com.na/date/2021/07/'> July 2021 </option>
<option value='https://economist.com.na/date/2021/06/'> June 2021 </option>
<option value='https://economist.com.na/date/2021/05/'> May 2021 </option>
<option value='https://economist.com.na/date/2021/04/'> April 2021 </option>
<option value='https://economist.com.na/date/2021/03/'> March 2021 </option>
<option value='https://economist.com.na/date/2021/02/'> February 2021 </option>
<option value='https://economist.com.na/date/2021/01/'> January 2021 </option>
<option value='https://economist.com.na/date/2020/12/'> December 2020 </option>
<option value='https://economist.com.na/date/2020/11/'> November 2020 </option>
<option value='https://economist.com.na/date/2020/10/'> October 2020 </option>
<option value='https://economist.com.na/date/2020/09/'> September 2020 </option>
<option value='https://economist.com.na/date/2020/08/'> August 2020 </option>
<option value='https://economist.com.na/date/2020/07/'> July 2020 </option>
<option value='https://economist.com.na/date/2020/06/'> June 2020 </option>
<option value='https://economist.com.na/date/2020/05/'> May 2020 </option>
<option value='https://economist.com.na/date/2020/04/'> April 2020 </option>
<option value='https://economist.com.na/date/2020/03/'> March 2020 </option>
<option value='https://economist.com.na/date/2020/02/'> February 2020 </option>
<option value='https://economist.com.na/date/2020/01/'> January 2020 </option>
<option value='https://economist.com.na/date/2019/12/'> December 2019 </option>
<option value='https://economist.com.na/date/2019/11/'> November 2019 </option>
<option value='https://economist.com.na/date/2019/10/'> October 2019 </option>
<option value='https://economist.com.na/date/2019/09/'> September 2019 </option>
<option value='https://economist.com.na/date/2019/08/'> August 2019 </option>
<option value='https://economist.com.na/date/2019/07/'> July 2019 </option>
<option value='https://economist.com.na/date/2019/06/'> June 2019 </option>
<option value='https://economist.com.na/date/2019/05/'> May 2019 </option>
<option value='https://economist.com.na/date/2019/04/'> April 2019 </option>
<option value='https://economist.com.na/date/2019/03/'> March 2019 </option>
<option value='https://economist.com.na/date/2019/02/'> February 2019 </option>
<option value='https://economist.com.na/date/2019/01/'> January 2019 </option>
<option value='https://economist.com.na/date/2018/12/'> December 2018 </option>
<option value='https://economist.com.na/date/2018/11/'> November 2018 </option>
<option value='https://economist.com.na/date/2018/10/'> October 2018 </option>
<option value='https://economist.com.na/date/2018/09/'> September 2018 </option>
<option value='https://economist.com.na/date/2018/08/'> August 2018 </option>
<option value='https://economist.com.na/date/2018/07/'> July 2018 </option>
<option value='https://economist.com.na/date/2018/06/'> June 2018 </option>
<option value='https://economist.com.na/date/2018/05/'> May 2018 </option>
<option value='https://economist.com.na/date/2018/04/'> April 2018 </option>
<option value='https://economist.com.na/date/2018/03/'> March 2018 </option>
<option value='https://economist.com.na/date/2018/02/'> February 2018 </option>
<option value='https://economist.com.na/date/2018/01/'> January 2018 </option>
<option value='https://economist.com.na/date/2017/12/'> December 2017 </option>
<option value='https://economist.com.na/date/2017/11/'> November 2017 </option>
<option value='https://economist.com.na/date/2017/10/'> October 2017 </option>
<option value='https://economist.com.na/date/2017/09/'> September 2017 </option>
<option value='https://economist.com.na/date/2017/08/'> August 2017 </option>
<option value='https://economist.com.na/date/2017/07/'> July 2017 </option>
<option value='https://economist.com.na/date/2017/06/'> June 2017 </option>
<option value='https://economist.com.na/date/2017/05/'> May 2017 </option>
<option value='https://economist.com.na/date/2017/04/'> April 2017 </option>
<option value='https://economist.com.na/date/2017/03/'> March 2017 </option>
<option value='https://economist.com.na/date/2017/02/'> February 2017 </option>
<option value='https://economist.com.na/date/2017/01/'> January 2017 </option>
<option value='https://economist.com.na/date/2016/12/'> December 2016 </option>
<option value='https://economist.com.na/date/2016/11/'> November 2016 </option>
<option value='https://economist.com.na/date/2016/10/'> October 2016 </option>
<option value='https://economist.com.na/date/2016/09/'> September 2016 </option>
<option value='https://economist.com.na/date/2016/08/'> August 2016 </option>
<option value='https://economist.com.na/date/2016/07/'> July 2016 </option>
<option value='https://economist.com.na/date/2016/06/'> June 2016 </option>
<option value='https://economist.com.na/date/2016/05/'> May 2016 </option>
<option value='https://economist.com.na/date/2016/04/'> April 2016 </option>
<option value='https://economist.com.na/date/2016/03/'> March 2016 </option>
<option value='https://economist.com.na/date/2016/02/'> February 2016 </option>
<option value='https://economist.com.na/date/2016/01/'> January 2016 </option>
<option value='https://economist.com.na/date/2015/12/'> December 2015 </option>
<option value='https://economist.com.na/date/2015/11/'> November 2015 </option>
<option value='https://economist.com.na/date/2015/10/'> October 2015 </option>
<option value='https://economist.com.na/date/2015/09/'> September 2015 </option>
<option value='https://economist.com.na/date/2015/08/'> August 2015 </option>
<option value='https://economist.com.na/date/2015/07/'> July 2015 </option>
<option value='https://economist.com.na/date/2015/06/'> June 2015 </option>
<option value='https://economist.com.na/date/2015/05/'> May 2015 </option>
<option value='https://economist.com.na/date/2015/04/'> April 2015 </option>
<option value='https://economist.com.na/date/2015/03/'> March 2015 </option>
<option value='https://economist.com.na/date/2015/02/'> February 2015 </option>
<option value='https://economist.com.na/date/2015/01/'> January 2015 </option>
<option value='https://economist.com.na/date/2014/12/'> December 2014 </option>
<option value='https://economist.com.na/date/2014/11/'> November 2014 </option>
<option value='https://economist.com.na/date/2014/10/'> October 2014 </option>
<option value='https://economist.com.na/date/2014/09/'> September 2014 </option>
<option value='https://economist.com.na/date/2014/08/'> August 2014 </option>
<option value='https://economist.com.na/date/2014/07/'> July 2014 </option>
<option value='https://economist.com.na/date/2014/06/'> June 2014 </option>
<option value='https://economist.com.na/date/2014/05/'> May 2014 </option>
<option value='https://economist.com.na/date/2014/04/'> April 2014 </option>
<option value='https://economist.com.na/date/2014/03/'> March 2014 </option>
<option value='https://economist.com.na/date/2014/02/'> February 2014 </option>
<option value='https://economist.com.na/date/2014/01/'> January 2014 </option>
<option value='https://economist.com.na/date/2013/12/'> December 2013 </option>
<option value='https://economist.com.na/date/2013/11/'> November 2013 </option>
<option value='https://economist.com.na/date/2013/10/'> October 2013 </option>
<option value='https://economist.com.na/date/2013/09/'> September 2013 </option>
<option value='https://economist.com.na/date/2013/08/'> August 2013 </option>
<option value='https://economist.com.na/date/2013/07/'> July 2013 </option>
<option value='https://economist.com.na/date/2013/06/'> June 2013 </option>
<option value='https://economist.com.na/date/2013/05/'> May 2013 </option>
<option value='https://economist.com.na/date/2013/04/'> April 2013 </option>
<option value='https://economist.com.na/date/2013/03/'> March 2013 </option>
<option value='https://economist.com.na/date/2013/02/'> February 2013 </option>
<option value='https://economist.com.na/date/2013/01/'> January 2013 </option>
<option value='https://economist.com.na/date/2012/12/'> December 2012 </option>
<option value='https://economist.com.na/date/2012/11/'> November 2012 </option>
<option value='https://economist.com.na/date/2012/10/'> October 2012 </option>
<option value='https://economist.com.na/date/2012/09/'> September 2012 </option>
<option value='https://economist.com.na/date/2012/08/'> August 2012 </option>
<option value='https://economist.com.na/date/2012/07/'> July 2012 </option>
<option value='https://economist.com.na/date/2012/06/'> June 2012 </option>
<option value='https://economist.com.na/date/2012/05/'> May 2012 </option>
<option value='https://economist.com.na/date/2012/04/'> April 2012 </option>
<option value='https://economist.com.na/date/2012/03/'> March 2012 </option>
<option value='https://economist.com.na/date/2012/02/'> February 2012 </option>
<option value='https://economist.com.na/date/2012/01/'> January 2012 </option>
<option value='https://economist.com.na/date/2011/12/'> December 2011 </option>
<option value='https://economist.com.na/date/2011/11/'> November 2011 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="tag_cloud-2" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Categories</h4><div class="tagcloud"><a href="https://economist.com.na/category/after-hours/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 20.874125874126pt;" aria-label="After Hours (1,291 items)">After Hours</a>
<a href="https://economist.com.na/category/agriculture/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 19.65034965035pt;" aria-label="Agriculture (731 items)">Agriculture</a>
<a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" class="tag-cloud-link tag-link-109 tag-link-position-3" style="font-size: 14.804195804196pt;" aria-label="Business Resources (73 items)">Business Resources</a>
<a href="https://economist.com.na/category/businesswoman/" class="tag-cloud-link tag-link-95 tag-link-position-4" style="font-size: 17.153846153846pt;" aria-label="Businesswoman (224 items)">Businesswoman</a>
<a href="https://economist.com.na/category/cartoon/" class="tag-cloud-link tag-link-78 tag-link-position-5" style="font-size: 8pt;" aria-label="Cartoon (2 items)">Cartoon</a>
<a href="https://economist.com.na/category/columns/" class="tag-cloud-link tag-link-8 tag-link-position-6" style="font-size: 20.58041958042pt;" aria-label="Columns (1,113 items)">Columns</a>
<a href="https://economist.com.na/category/community-and-culture/" class="tag-cloud-link tag-link-9 tag-link-position-7" style="font-size: 20.825174825175pt;" aria-label="Community and Culture (1,256 items)">Community and Culture</a>
<a href="https://economist.com.na/category/editors-desk/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 18.328671328671pt;" aria-label="Editors Desk (385 items)">Editors Desk</a>
<a href="https://economist.com.na/category/education/" class="tag-cloud-link tag-link-18 tag-link-position-9" style="font-size: 20.286713286713pt;" aria-label="Education (971 items)">Education</a>
<a href="https://economist.com.na/category/environment/" class="tag-cloud-link tag-link-16 tag-link-position-10" style="font-size: 19.748251748252pt;" aria-label="Environment (755 items)">Environment</a>
<a href="https://economist.com.na/category/extra/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 20.874125874126pt;" aria-label="Extra (1,297 items)">Extra</a>
<a href="https://economist.com.na/category/general-news/" class="tag-cloud-link tag-link-3 tag-link-position-12" style="font-size: 22pt;" aria-label="General News (2,189 items)">General News</a>
<a href="https://economist.com.na/category/general-news/general-news-2011/" class="tag-cloud-link tag-link-4 tag-link-position-13" style="font-size: 15.832167832168pt;" aria-label="General News 2011 (119 items)">General News 2011</a>
<a href="https://economist.com.na/category/headlines/" class="tag-cloud-link tag-link-2 tag-link-position-14" style="font-size: 21.216783216783pt;" aria-label="Headlines (1,505 items)">Headlines</a>
<a href="https://economist.com.na/category/health/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 19.748251748252pt;" aria-label="Health (766 items)">Health</a>
<a href="https://economist.com.na/category/human-resources/" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 19.797202797203pt;" aria-label="Human Resources (784 items)">Human Resources</a>
<a href="https://economist.com.na/category/markets/" class="tag-cloud-link tag-link-6 tag-link-position-17" style="font-size: 20.874125874126pt;" aria-label="Markets (1,301 items)">Markets</a>
<a href="https://economist.com.na/category/mining-energy/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 19.503496503497pt;" aria-label="Mining &amp; Energy (675 items)">Mining &amp; Energy</a>
<a href="https://economist.com.na/category/offbeat/" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 8.5874125874126pt;" aria-label="Offbeat (3 items)">Offbeat</a>
<a href="https://economist.com.na/category/perspectives/" class="tag-cloud-link tag-link-108 tag-link-position-20" style="font-size: 16.223776223776pt;" aria-label="Perspectives (145 items)">Perspectives</a>
<a href="https://economist.com.na/category/retail/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 19.699300699301pt;" aria-label="Retail (744 items)">Retail</a>
<a href="https://economist.com.na/category/speak-your-mind/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 19.846153846154pt;" aria-label="Speak your mind (802 items)">Speak your mind</a>
<a href="https://economist.com.na/category/special-focus/" class="tag-cloud-link tag-link-5 tag-link-position-23" style="font-size: 20.923076923077pt;" aria-label="Special Focus (1,310 items)">Special Focus</a>
<a href="https://economist.com.na/category/sport/" class="tag-cloud-link tag-link-12 tag-link-position-24" style="font-size: 21.412587412587pt;" aria-label="Sport (1,659 items)">Sport</a>
<a href="https://economist.com.na/category/technology/" class="tag-cloud-link tag-link-91 tag-link-position-25" style="font-size: 18.426573426573pt;" aria-label="Technology (408 items)">Technology</a>
<a href="https://economist.com.na/category/tourism/" class="tag-cloud-link tag-link-19 tag-link-position-26" style="font-size: 18.916083916084pt;" aria-label="Tourism (509 items)">Tourism</a>
<a href="https://economist.com.na/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-27" style="font-size: 13.433566433566pt;" aria-label="Uncategorized (38 items)">Uncategorized</a>
<a href="https://economist.com.na/category/weather/" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 19.111888111888pt;" aria-label="Understanding Weather (563 items)">Understanding Weather</a>
<a href="https://economist.com.na/category/wheels-wings/" class="tag-cloud-link tag-link-94 tag-link-position-29" style="font-size: 18.328671328671pt;" aria-label="Wheels &amp; Wings (389 items)">Wheels &amp; Wings</a></div>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Copyright Notice</h4> <div class="textwidget"><span style="color: #ffffff;">Copyright Namibia Economist 1991 - 2021</span></div>
</div> <div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><a href="https://www.google.com/newsstand/s/CAowi4O1AQ" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-25147" src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" alt="" width="300" height="116" /></a></div></div> <div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="150" height="150" src="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png" class="image wp-image-39832  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png 150w, https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon googleplus">
<a href="https://google.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script>(function(){var advanced_ads_ga_UID="Editor",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>
<script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>
<script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><link rel='stylesheet' id='owl-css-css' href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css' href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d52ac3aaa7","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfdFB0UAAAAAAjOjZf-QWx3jYU8MYQ2ELEKc7LR', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/692/public/assets/js/872.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/403/public/assets/js/354.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"econo-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/453/public/assets/js/20.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/assets/js/187.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"c1ab47deb5","timeline_nonce":"3373535272","blog_feed_nonce":"37cc7bf022","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"41dae23a9b","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"fefb7a3c75","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"65871","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.13.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.13.0' id='fitvids-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/assets/js/494.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"econo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/348/public/assets/js/84/610.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/348/public/assets/js/84/548.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/core/admin/js/common.js?ver=4.13.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.8.1' id='owl-js-js'></script>
<div class="econo-body" id="econo-1610949303"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-710041524" data-advadstrackid="65448" data-advadstrackbid="1" data-advadsredirect="1" class="econo-target"><a data-bid="1" href="https://economist.com.na/linkout/65448" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://economist.com.na/wp-content/uploads/2021/10/EIF-NILALEG-CfP.gif" alt="" width="882" height="1182" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><style>body {
			    background: url(https://economist.com.na/wp-content/uploads/2020/08/Water.jpg) no-repeat fixed;
			    background-size: 100% auto;
					    }
				    body { cursor: pointer; } body > * { cursor: default; }
				</style>
<script>
				( window.advanced_ads_ready || document.readyState === 'complete' ).call( null, function () {
					var pluginActive         = true;
					var clickTrackingActive = true;
										// Use event delegation because $selector may be not in the DOM yet.
					document.addEventListener( 'click', function ( e ) {

						if ( e.target.matches( 'body' ) ) {
							var url = 'https://economist.today';

							if ( pluginActive ) {
								var cloaking = false;

								if ( cloaking || typeof AdvAdsClickTracker === 'undefined' ) {
									// Fallback to redirect url if cloaking is activated or AdvAdsClickTracker is not defined, e.g. Tracking 1.x.
									url = 'https://economist.com.na/linkout/54921';
									e.target.setAttribute( 'data-advadsredirect', Number( cloaking ) );
								}

								// Use ajax click tracking if available.
								if ( typeof AdvAdsClickTracker !== 'undefined' && clickTrackingActive ) {
									// Gather information for tracking call.
									e.target.setAttribute( 'data-advadstrackid', 54921);
									e.target.setAttribute( 'data-advadstrackbid', 1);

									AdvAdsClickTracker.ajaxSend( e.target );
								}
							}

							// Open url in new tab.
							window.open( url, '_blank' );
						}
					} );
										document.querySelector( 'body' ).classList.add( 'econo-body-background' );
				} );
			</script>
<script>window.advads_passive_placements = {"experimental_1":{"type":"group","id":89,"elementid":["econo-dd203aaa5ebe7661399384a34b140f66"],"ads":{"65835":{"id":65835,"title":"Ads3 GIPF 7313 RfP pension fund admin","expiry_date":0,"visitors":[],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"econo-1585461692\" data-advadstrackid=\"65835\" data-advadstrackbid=\"1\" data-advadsredirect=\"1\" class=\"econo-target\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/65835\" rel=\"noopener\" class=\"notrack\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/economist.com.na\/wp-content\/uploads\/2021\/11\/GIPF_7313_Bid_opt_200.gif\" alt=\"\"  width=\"880\" height=\"1123\"  style=\"display: inline-block; max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"65555":{"id":65555,"title":"Ads3 NACC legal analyst abridged","expiry_date":0,"visitors":[],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-322591236\" data-advadstrackid=\"65555\" data-advadstrackbid=\"1\" data-advadsredirect=\"1\" class=\"econo-target\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/65555\" rel=\"noopener\" class=\"notrack\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/economist.com.na\/wp-content\/uploads\/2021\/10\/NACC-Legal-Analyst-EEC-abridged.gif\" alt=\"\"  width=\"845\" height=\"1200\"  style=\"display: inline-block; max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":89,"name":"Ads5 Bottom Banner","weights":{"65555":10,"65835":10},"type":"ordered","ordered_ad_ids":[65835,65555],"ad_count":1,"refresh_enabled":true,"refresh_interval_for_ads":{"65835":8000,"65555":8000}},"placement_info":{"type":"post_bottom","name":"Experimental","item":"group_89","options":{"placement_position":""},"id":"experimental"},"test_id":null,"group_wrap":[{"before":"<div class=\"econo-experimental\" id=\"econo-2005694928\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["65712","ad",null],["65715","ad",null],["38900","ad",null],["65336","ad",null],["65448","ad",null],["65555","ad",null],["65835","ad",null],["62687","ad",null],["65254","ad",null],["65794","ad",null],["65023","ad",null],["65298","ad",null],["58075","ad",null],["65448","ad",null],["54921","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="econo-tracking">var advads_tracking_ads = {"1":[65712,65715,38900,65336,65448,65555,65835,62687,65254,65794,65023,65298,58075,65448,54921]};var advads_tracking_urls = {"1":"https:\/\/economist.com.na\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/economist.com.na\/linkout\/"};</script></body>
</html>
