<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/GBpL3N7OuImpEcrQCWbqEYN4XJ4.js"></script><link rel="pingback" href="https://economist.com.na/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://economist.com.na/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://economist.com.na';var et_post_id='57245';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Brave Warriors have an equal chance against Mali | Namibia Economist</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; Feed" href="https://economist.com.na/feed/" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1545193-16';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1545193-16', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/economist.com.na\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<meta content="Extra v.4.7.0" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://economist.com.na/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/511.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/324.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d6014b76747a-css' href='https://economist.com.na/wp-content/uploads/siteorigin-widgets/sow-image-default-d6014b76747a.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css' href='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css' href='https://economist.com.na/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://economist.com.na/wp-content/themes/Extra/style.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://economist.com.na/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/economist.com.na","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/368.js?ver=1.3.2' id='unslider-js-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/827.js?ver=1.3.2' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/296.js?ver=1.3.2' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.3' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","nonce":"bc0bd5f587"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25' id='stop-user-enumeration-js'></script>
<script type='text/javascript' id='wp-statistics-js-js-extra'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/economist.com.na\/wp-json\/","wpnonce":"65a2c42d60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13' id='wp-statistics-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/823/public/assets/js/374.js?ver=1.20.3' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/403/public/assets/js/354.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/496/821/231.js?ver=2.10.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/assets/257.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/999/821/494.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://economist.com.na/wp-json/" /><link rel="alternate" type="application/json" href="https://economist.com.na/wp-json/wp/v2/posts/57245" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economist.com.na/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economist.com.na/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='MTC streaming bundles for DStv subscribers launched' href='https://economist.com.na/57241/technology/mtc-streaming-bundles-for-dstv-subscribers-launched/' />
<link rel='next' title='Verran joins Antler Gold Board of Directors' href='https://economist.com.na/57248/human-resources/verran-joins-antler-gold-board-of-directors/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/" />
<link rel='shortlink' href='https://economist.com.na/?p=57245' />
<link rel="alternate" type="application/json+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F57245%2Fsport%2Fbrave-warriors-have-an-equal-chance-against-mali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F57245%2Fsport%2Fbrave-warriors-have-an-equal-chance-against-mali%2F&#038;format=xml" />

<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="32x32" />
<link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<meta name="msapplication-TileImage" content="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://economist.com.na/wp-content/et-cache/global/et-extra-customizer-global-16052343462977.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-57245 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-21842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21842"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13570"><a href="https://economist.com.na/about-us/">About Us</a></li>
</ul> </div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://economist.com.na/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://economist.com.na/" data-fixed-height="59">
<img src="https://economist.com.na/wp-content/uploads/2017/01/Logo2017.png" alt="Namibia Economist" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-21844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21844"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13544"><a href="https://economist.com.na/category/columns/">Columns</a><ul class="sub-menu" style="border-top-color: #db509f;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/57181/columns/quick-easy-to-understand-pointers-on-insurance/" title="Quick, easy to understand pointers on insurance" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/11/Column-Insurance-400x264.jpg" alt="Quick, easy to understand pointers on insurance" />
</a>
<h2>Quick, easy to understand pointers on insurance</h2>
<div class="post-meta">
<span class="updated">Nov 10, 2020</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/57010/columns/post-covid-19-business-success-is-not-about-navigating-the-new-normal-its-about-defining-it/" title="Post-Covid-19 business success is not about navigating the new normal, it’s about defining it" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/11/col-Post-Covid-19-business-success-is-not-about.jpg" alt="Post-Covid-19 business success is not about navigating the new normal, it’s about defining it" />
</a>
<h2>Post-Covid-19 business success is not about navigating the new normal, it’s about defining it</h2>
<div class="post-meta">
<span class="updated">Nov 3, 2020</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56816/columns/3rd-quarter-economic-review-do-we-have-the-mettle-to-steer-clear-of-the-abyss/" title="3rd Quarter Economic Review: Do we have the mettle to steer clear of the abyss?">
<img src="https://economist.com.na/wp-content/uploads/2020/10/SYM-Bruce-150x150.jpg" alt="3rd Quarter Economic Review: Do we have the mettle to steer clear of the abyss?" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56816/columns/3rd-quarter-economic-review-do-we-have-the-mettle-to-steer-clear-of-the-abyss/">3rd Quarter Economic Review: Do we have the mettle to steer clear of the abyss?</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 26, 2020</span> | <a class="comments-link" href="https://economist.com.na/56816/columns/3rd-quarter-economic-review-do-we-have-the-mettle-to-steer-clear-of-the-abyss/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56729/columns/hints-to-get-your-mortgage-approval/" title="Hints to get your mortgage approval">
<img src="https://economist.com.na/wp-content/uploads/2020/09/column-debt-BW-150x150.jpg" alt="Hints to get your mortgage approval" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56729/columns/hints-to-get-your-mortgage-approval/">Hints to get your mortgage approval</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 22, 2020</span> | <a class="comments-link" href="https://economist.com.na/56729/columns/hints-to-get-your-mortgage-approval/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56557/columns/cost-management-is-vital-to-mitigate-covid-19-impact-on-farm-profitability/" title="Cost management is vital to mitigate COVID-19 impact on farm profitability">
<img src="https://economist.com.na/wp-content/uploads/2020/10/Column-Farm-150x150.jpg" alt="Cost management is vital to mitigate COVID-19 impact on farm profitability" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56557/columns/cost-management-is-vital-to-mitigate-covid-19-impact-on-farm-profitability/">Cost management is vital to mitigate COVID-19 impact on farm profitability</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 15, 2020</span> | <a class="comments-link" href="https://economist.com.na/56557/columns/cost-management-is-vital-to-mitigate-covid-19-impact-on-farm-profitability/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-43367" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-43367"><a href="https://economist.com.na/category/perspectives/">Perspectives</a><ul class="sub-menu" style="border-top-color: #8e6ecf;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/57169/perspectives/the-new-way-of-planning/" title="The new way of planning" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/11/pespec-By-Ester-Kali-300x264.jpg" alt="The new way of planning" />
</a>
<h2>The new way of planning</h2>
<div class="post-meta">
<span class="updated">Nov 10, 2020</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/57064/human-resources/are-you-making-a-big-career-move-during-the-pandemic/" title="Are you making a big career move during the pandemic?" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/11/sanlam-fabiana-klaasman-440x264.jpg" alt="Are you making a big career move during the pandemic?" />
</a>
<h2>Are you making a big career move during the pandemic?</h2>
<div class="post-meta">
<span class="updated">Nov 5, 2020</span> | <a href="https://economist.com.na/category/human-resources/" rel="tag">Human Resources</a>, <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56924/agriculture/aquaculture-the-future-of-fisheries-through-nile-tilapia-ornamental-fish-mariculture-and-fish-feed-production/" title="Aquaculture &#8211; the future of fisheries through Nile tilapia, ornamental fish, mariculture and fish feed production">
<img src="https://economist.com.na/wp-content/uploads/2020/10/aquaculture-nile-tilapia-150x150.jpg" alt="Aquaculture &#8211; the future of fisheries through Nile tilapia, ornamental fish, mariculture and fish feed production" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56924/agriculture/aquaculture-the-future-of-fisheries-through-nile-tilapia-ornamental-fish-mariculture-and-fish-feed-production/">Aquaculture - the future of fisheries through Nile tilapia, ornamental fish, mariculture and fish feed production</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 29, 2020</span> | <a class="comments-link" href="https://economist.com.na/56924/agriculture/aquaculture-the-future-of-fisheries-through-nile-tilapia-ornamental-fish-mariculture-and-fish-feed-production/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56587/perspectives/unpacking-the-impact-of-covid-19-on-the-economy/" title="Unpacking the impact of Covid-19 on the economy">
<img src="https://economist.com.na/wp-content/uploads/2020/10/perspect-Ruusa-Nandago-150x150.jpg" alt="Unpacking the impact of Covid-19 on the economy" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56587/perspectives/unpacking-the-impact-of-covid-19-on-the-economy/">Unpacking the impact of Covid-19 on the economy</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 15, 2020</span> | <a class="comments-link" href="https://economist.com.na/56587/perspectives/unpacking-the-impact-of-covid-19-on-the-economy/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56534/perspectives/africa-must-address-its-debt-burden-once-the-pandemic-is-under-control-says-world-bank-vice-president/" title="Africa must address its debt burden once the pandemic is under control says World Bank Vice President">
<img src="https://economist.com.na/wp-content/uploads/2020/10/percp-world-bank-VP-150x150.jpg" alt="Africa must address its debt burden once the pandemic is under control says World Bank Vice President" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56534/perspectives/africa-must-address-its-debt-burden-once-the-pandemic-is-under-control-says-world-bank-vice-president/">Africa must address its debt burden once the pandemic is under control says World Bank Vice President</a></h3>
by <a href="https://economist.com.na/author/news-service/" class="url fn" title="Posts by News Service" rel="author">News Service</a> | <span class="updated">Oct 14, 2020</span> | <a class="comments-link" href="https://economist.com.na/56534/perspectives/africa-must-address-its-debt-burden-once-the-pandemic-is-under-control-says-world-bank-vice-president/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13557"><a href="https://economist.com.na/category/speak-your-mind/">Speak your mind</a><ul class="sub-menu" style="border-top-color: #8bd623;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/57159/speak-your-mind/legal-assistance-centre-demands-apology-from-general-shalli/" title="Legal Assistance Centre demands apology from General Shalli" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/11/sym-General-Shalli.jpg" alt="Legal Assistance Centre demands apology from General Shalli" />
</a>
<h2>Legal Assistance Centre demands apology from General Shalli</h2>
<div class="post-meta">
<span class="updated">Nov 9, 2020</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/56816/columns/3rd-quarter-economic-review-do-we-have-the-mettle-to-steer-clear-of-the-abyss/" title="3rd Quarter Economic Review: Do we have the mettle to steer clear of the abyss?" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/10/SYM-Bruce-400x264.jpg" alt="3rd Quarter Economic Review: Do we have the mettle to steer clear of the abyss?" />
</a>
<h2>3rd Quarter Economic Review: Do we have the mettle to steer clear of the abyss?</h2>
<div class="post-meta">
<span class="updated">Oct 26, 2020</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>, <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56774/speak-your-mind/hospitality-association-welcomes-relaxed-travel-measures/" title="Hospitality Association welcomes relaxed travel measures">
<img src="https://economist.com.na/wp-content/uploads/2020/10/SYM-column-Gitta-150x150.jpg" alt="Hospitality Association welcomes relaxed travel measures" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56774/speak-your-mind/hospitality-association-welcomes-relaxed-travel-measures/">Hospitality Association welcomes relaxed travel measures</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 23, 2020</span> | <a class="comments-link" href="https://economist.com.na/56774/speak-your-mind/hospitality-association-welcomes-relaxed-travel-measures/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56669/speak-your-mind/presidents-statement-on-white-voters-violates-racial-discrimination-prohibition-act/" title="President’s statement on white voters violates Racial Discrimination Prohibition Act">
<img src="https://economist.com.na/wp-content/uploads/2020/10/SYM-Race-150x150.jpg" alt="President’s statement on white voters violates Racial Discrimination Prohibition Act" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56669/speak-your-mind/presidents-statement-on-white-voters-violates-racial-discrimination-prohibition-act/">President’s statement on white voters violates Racial Discrimination Prohibition Act</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 20, 2020</span> | <a class="comments-link" href="https://economist.com.na/56669/speak-your-mind/presidents-statement-on-white-voters-violates-racial-discrimination-prohibition-act/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56544/speak-your-mind/the-element-of-trust-in-marketing-communication-campaigns/" title="The element of trust in marketing communication campaigns">
<img src="https://economist.com.na/wp-content/uploads/2020/10/SYM-Trust-150x150.jpg" alt="The element of trust in marketing communication campaigns" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56544/speak-your-mind/the-element-of-trust-in-marketing-communication-campaigns/">The element of trust in marketing communication campaigns</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 14, 2020</span> | <a class="comments-link" href="https://economist.com.na/56544/speak-your-mind/the-element-of-trust-in-marketing-communication-campaigns/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-25415"><a href="https://economist.com.na/category/weather/">Understanding Weather</a><ul class="sub-menu" style="border-top-color: #54d0e2;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/50840/weather/namwater-dam-bulletin-on-monday-17-february-2020/" title="NamWater Dam Bulletin on Monday 09 November 2020" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/02/namwater-logo-440x129.png" alt="NamWater Dam Bulletin on Monday 09 November 2020" />
</a>
<h2>NamWater Dam Bulletin on Monday 09 November 2020</h2>
<div class="post-meta">
<span class="updated">Nov 9, 2020</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/57139/weather/weather-overview-and-short-term-outlook-to-wednesday-11-november-2020/" title="Weather overview and short-term outlook to Wednesday 11 November 2020" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/11/weath-itcz-possie-440x264.jpg" alt="Weather overview and short-term outlook to Wednesday 11 November 2020" />
</a>
<h2>Weather overview and short-term outlook to Wednesday 11 November 2020</h2>
<div class="post-meta">
<span class="updated">Nov 6, 2020</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56629/weather/weather-overview-and-short-term-outlook-to-wednesday-21-october-2020/" title="Weather overview and short term outlook to Wednesday 21 October 2020">
<img src="https://economist.com.na/wp-content/uploads/2020/10/weath-00z-16oct20-150x150.jpg" alt="Weather overview and short term outlook to Wednesday 21 October 2020" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56629/weather/weather-overview-and-short-term-outlook-to-wednesday-21-october-2020/">Weather overview and short term outlook to Wednesday 21 October 2020</a></h3>
by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Oct 16, 2020</span> | <a class="comments-link" href="https://economist.com.na/56629/weather/weather-overview-and-short-term-outlook-to-wednesday-21-october-2020/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56279/weather/weather-overview-and-short-term-outlook-to-wednesday-07-october-2020/" title="Weather overview and short-term outlook to Wednesday 07 October 2020">
<img src="https://economist.com.na/wp-content/uploads/2020/10/weath-indian-o-dipole-ozzie-met-150x150.jpg" alt="Weather overview and short-term outlook to Wednesday 07 October 2020" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56279/weather/weather-overview-and-short-term-outlook-to-wednesday-07-october-2020/">Weather overview and short-term outlook to Wednesday 07 October 2020</a></h3>
by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Oct 2, 2020</span> | <a class="comments-link" href="https://economist.com.na/56279/weather/weather-overview-and-short-term-outlook-to-wednesday-07-october-2020/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/55925/weather/weather-overview-and-short-term-outlook-to-wednesday-23-september-2020/" title="Weather overview and short-term outlook to Wednesday 23 September 2020">
<img src="https://economist.com.na/wp-content/uploads/2020/09/weath-rain-probabilities-150x150.jpg" alt="Weather overview and short-term outlook to Wednesday 23 September 2020" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/55925/weather/weather-overview-and-short-term-outlook-to-wednesday-23-september-2020/">Weather overview and short-term outlook to Wednesday 23 September 2020</a></h3>
by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Sep 18, 2020</span> | <a class="comments-link" href="https://economist.com.na/55925/weather/weather-overview-and-short-term-outlook-to-wednesday-23-september-2020/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-44980" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-44980"><a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/">Business Resources</a><ul class="sub-menu" style="border-top-color: #1e73be;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/57046/how-to-guide-for-business-owners-and-managers/innovation-accounting-do-not-rock-the-finance-departments-boat/" title="Innovation Accounting – Do not rock the Finance Department’s boat" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/05/innovation-frontpage-linked-400x264.jpg" alt="Innovation Accounting – Do not rock the Finance Department’s boat" />
</a>
<h2>Innovation Accounting – Do not rock the Finance Department’s boat</h2>
<div class="post-meta">
<span class="updated">Nov 4, 2020</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/56687/general-news/follow-these-links-to-find-the-five-best-regulated-forex-brokers-for-namibians/" title="Follow these links to find the five best regulated forex brokers for Namibians" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/10/forex-trading-plan-440x264.jpg" alt="Follow these links to find the five best regulated forex brokers for Namibians" />
</a>
<h2>Follow these links to find the five best regulated forex brokers for Namibians</h2>
<div class="post-meta">
<span class="updated">Oct 20, 2020</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>, <a href="https://economist.com.na/category/general-news/" rel="tag">General News</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56522/how-to-guide-for-business-owners-and-managers/choose-the-right-innovation-method-at-the-right-time/" title="Choose the right innovation method at the right time">
<img src="https://economist.com.na/wp-content/uploads/2019/08/innovation-rikus-grobler-cropped-150x150.jpg" alt="Choose the right innovation method at the right time" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56522/how-to-guide-for-business-owners-and-managers/choose-the-right-innovation-method-at-the-right-time/">Choose the right innovation method at the right time</a></h3>
by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Oct 14, 2020</span> | <a class="comments-link" href="https://economist.com.na/56522/how-to-guide-for-business-owners-and-managers/choose-the-right-innovation-method-at-the-right-time/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56356/how-to-guide-for-business-owners-and-managers/businesses-need-to-adapt-to-new-disruptive-staffing-models/" title="Flexible staff hiring models underpinned by new digital technologies">
<img src="https://economist.com.na/wp-content/uploads/2020/10/column-Nick-Durrant-150x150.jpg" alt="Flexible staff hiring models underpinned by new digital technologies" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56356/how-to-guide-for-business-owners-and-managers/businesses-need-to-adapt-to-new-disruptive-staffing-models/">Flexible staff hiring models underpinned by new digital technologies</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 7, 2020</span> | <a class="comments-link" href="https://economist.com.na/56356/how-to-guide-for-business-owners-and-managers/businesses-need-to-adapt-to-new-disruptive-staffing-models/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/56178/how-to-guide-for-business-owners-and-managers/listen-to-your-customers-and-then-guide-your-innovation-through-design-thinking/" title="Listen to your customers and then guide your innovation through Design Thinking">
<img src="https://economist.com.na/wp-content/uploads/2017/08/Innovation-logo-02aug17-150x150.png" alt="Listen to your customers and then guide your innovation through Design Thinking" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/56178/how-to-guide-for-business-owners-and-managers/listen-to-your-customers-and-then-guide-your-innovation-through-design-thinking/">Listen to your customers and then guide your innovation through Design Thinking</a></h3>
by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Sep 30, 2020</span> | <a class="comments-link" href="https://economist.com.na/56178/how-to-guide-for-business-owners-and-managers/listen-to-your-customers-and-then-guide-your-innovation-through-design-thinking/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-57245" class="module single-post-module post-57245 post type-post status-publish format-standard has-post-thumbnail hentry category-sport et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Brave Warriors have an equal chance against Mali</h1>
<div class="post-meta vcard">
<p>Posted by <a href="https://economist.com.na/author/sport-reporter/" class="url fn" title="Posts by Sport Contributor" rel="author">Sport Contributor</a> | <span class="updated">Nov 12, 2020</span> | <a href="https://economist.com.na/category/sport/" rel="tag">Sport</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://economist.com.na/wp-content/uploads/2020/11/sport-Brave-Warriors.jpg" alt="Brave Warriors have an equal chance against Mali" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>NFA- The Brave Warriors have an equal chance against Mali on Friday night and are more than prepared to get a positive result against their host.</p>
<p>Namibia and Mali clash on Friday in Bamako at the 26 March Stadium, 19h00 local time, and with Guinea having beaten Chad last night 1-0 to go three points clear in Group A of the 2021 AFCON Qualifiers, there will be no love lost on the night.</p>
<p>“We came here with a purpose of getting a positive result and that remains key for us. It’s an opportunity for us to do our best and match them. They have the names, we have the players that can be counted on. We are very prepared to the best of our abilities,” said goalkeeper Virgil Vries.</p>
<p>BlackBurn Rovers defender Ryan Nyambe agreed with Vries and added that one plays every game to win.</p>
<p>“The expectation for every game is to win and it’s no different for us. We can match them and probably be better. We need to get the basics right and stay focused on our plans and anything can happen. The Guinea-Chad result makes it more interesting but it’s one game at a time,” said Nyambe.</p>
<p>Coach Bobby Samaria is working with 25 players and team captain Petrus Shitembi is also optimistic.</p>
<p>“We playing a tough and experienced side who also wants to qualify but we have to follow instructions and do our best”, Shitembi states.</p>
<p>Deon Hotto echoed his teammates views and promised to give his all on Friday.</p>
<p>“I need to replicate what I have doing for my country and my form recently also gives me confidence to help the team,” Hotto said.</p>
<p>The match will kick-off at 19h00, local time and the two teams will then travel to Windhoek by the weekend for their second meeting on Tuesday at the Sam Nujoma Stadium in Windhoek.</p>
<hr />
<p>&nbsp;</p>
<div class="econo-988a0537b82abacd2380febaf7a8ddab econo-experimental" id="econo-988a0537b82abacd2380febaf7a8ddab"></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/&#038;t=Brave%20Warriors%20have%20an%20equal%20chance%20against%20Mali" class="social-share-link" title="Share &quot;Brave Warriors have an equal chance against Mali&quot; via Facebook" data-network-name="facebook" data-share-title="Brave Warriors have an equal chance against Mali" data-share-url="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=Brave%20Warriors%20have%20an%20equal%20chance%20against%20Mali%20https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/" class="social-share-link" title="Share &quot;Brave Warriors have an equal chance against Mali&quot; via Twitter" data-network-name="twitter" data-share-title="Brave Warriors have an equal chance against Mali" data-share-url="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://plus.google.com/share?url=https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/&#038;t=Brave%20Warriors%20have%20an%20equal%20chance%20against%20Mali" class="social-share-link" title="Share &quot;Brave Warriors have an equal chance against Mali&quot; via Google +" data-network-name="googleplus" data-share-title="Brave Warriors have an equal chance against Mali" data-share-url="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/&#038;t=Brave%20Warriors%20have%20an%20equal%20chance%20against%20Mali" class="social-share-link" title="Share &quot;Brave Warriors have an equal chance against Mali&quot; via Tumblr" data-network-name="tumblr" data-share-title="Brave Warriors have an equal chance against Mali" data-share-url="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/">
<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span>
</a><a href="https://www.pinterest.com/pin/create/button/?url=https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/&#038;description=Brave%20Warriors%20have%20an%20equal%20chance%20against%20Mali&#038;media=https://economist.com.na/wp-content/uploads/2020/11/sport-Brave-Warriors-150x150.jpg" class="social-share-link" title="Share &quot;Brave Warriors have an equal chance against Mali&quot; via Pinterest" data-network-name="pinterest" data-share-title="Brave Warriors have an equal chance against Mali" data-share-url="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/&#038;title=Brave%20Warriors%20have%20an%20equal%20chance%20against%20Mali" class="social-share-link" title="Share &quot;Brave Warriors have an equal chance against Mali&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Brave Warriors have an equal chance against Mali" data-share-url="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Brave Warriors have an equal chance against Mali&quot; via Email" data-network-name="basic_email" data-share-title="Brave Warriors have an equal chance against Mali" data-share-url="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Brave Warriors have an equal chance against Mali&quot; via Print" data-network-name="basic_print" data-share-title="Brave Warriors have an equal chance against Mali" data-share-url="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6dd69c;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://economist.com.na/57241/technology/mtc-streaming-bundles-for-dstv-subscribers-launched/" rel="prev"><span class="button">Previous</span><span class="title">MTC streaming bundles for DStv subscribers launched</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://economist.com.na/57248/human-resources/verran-joins-antler-gold-board-of-directors/" rel="next"><span class="button">Next</span><span class="title">Verran joins Antler Gold Board of Directors</span></a> </div>
</div>
</nav>
<div class="et_extra_other_module author-box vcard">
<div class="author-box-header">
<h3>About The Author</h3>
</div>
<div class="author-box-content clearfix">
<div class="author-box-avatar">
<img src="https://economist.com.na/wp-content/uploads/2019/05/sport-atheletics.jpg" width="170" height="84" alt="Sport Contributor" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" /> </div>
<div class="author-box-description">
<h4><a class="author-link url fn" href="https://economist.com.na/author/sport-reporter/" rel="author" title="View all posts by Sport Contributor">Sport Contributor</a></h4>
<p class="note">The Economist does not have a dedicated sport reporter. This designation is used for several contributors who want their sport stories in the Economist. Experience has taught us that companies usually want their sport sponsorships published prominently, being the reason for a sports category. It now also carries general sport items but only those with direct Namibian relevance. - Ed.</p>
<ul class="social-icons">
</ul>
</div>
</div>
</div>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/44948/sport/fistball-squad-readies-to-represent-continent-at-world-championship/" title="Fistball squad readies to represent continent at World Championship" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2019/06/sport-fist-ball.jpg" alt="Fistball squad readies to represent continent at World Championship" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/44948/sport/fistball-squad-readies-to-represent-continent-at-world-championship/">Fistball squad readies to represent continent at World Championship</a></h4>
<p class="date"><span class="updated">18 June 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/55733/sport/brave-warriors-second-in-command-jacobs-resigns/" title="Brave Warriors’ second in command, Jacobs resigns" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/09/sport-woody-jacobs-quits-440x264.jpg" alt="Brave Warriors’ second in command, Jacobs resigns" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/55733/sport/brave-warriors-second-in-command-jacobs-resigns/">Brave Warriors’ second in command, Jacobs resigns</a></h4>
<p class="date"><span class="updated">11 September 2020</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/34881/sport/bass-season-opens-with-a-roar-more-fish-caught-in-one-event-than-entire-season-last-year/" title="Bass season opens with a roar – more fish caught in one event than entire season last year" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2018/05/bass-first-catch-440x264.jpg" alt="Bass season opens with a roar – more fish caught in one event than entire season last year" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/34881/sport/bass-season-opens-with-a-roar-more-fish-caught-in-one-event-than-entire-season-last-year/">Bass season opens with a roar – more fish caught in one event than entire season last year</a></h4>
<p class="date"><span class="updated">3 May 2018</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/12279/sport/gariseb-the-chess-master/" title="Gariseb the chess master" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Gariseb the chess master" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/12279/sport/gariseb-the-chess-master/">Gariseb the chess master</a></h4>
<p class="date"><span class="updated">10 July 2015</span></p>
</div>
</div>
</div>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="advads_ad_widget-2" class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div id="econo-slider-83" class="custom-slider econo-slider-873350053 econo-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-1578422498"><a data-bid="1" href="https://economist.com.na/linkout/56241" target="_blank"><img src="https://economist.com.na/wp-content/uploads/2020/09/Momentum-Short-Term-Insurance_opt.gif" alt="" width="363" height="900" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-1007225486"><a data-bid="1" href="https://economist.com.na/linkout/56133" target="_blank"><img src="https://economist.com.na/wp-content/uploads/2020/09/Momentum-Investments_opt.gif" alt="" width="363" height="900" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li></ul></div><script>jQuery(function() {var $econoslider873350053 = jQuery( ".econo-slider-873350053" );$econoslider873350053.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$econoslider873350053.unslider({ delay:9000, autoplay:true, nav:false, arrows:false });$econoslider873350053.on("mouseover", function(){$econoslider873350053.unslider("stop");}).on("mouseout", function() {$econoslider873350053.unslider("start");});});</script></div> <div id="sow-image-2" class="et_pb_widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">
<div class="sow-image-container">
<a href="https://economist.com.na/15005/cartoon/weekly-cartoon/"> <img src="https://economist.com.na/wp-content/uploads/2020/11/Cartoon-nov-3.jpg" width="600" height="312" srcset="https://economist.com.na/wp-content/uploads/2020/11/Cartoon-nov-3.jpg 600w, https://economist.com.na/wp-content/uploads/2020/11/Cartoon-nov-3-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="Cartoon nov 3" alt="" class="so-widget-image" />
</a></div>
</div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="margin-left: auto; margin-right: auto; text-align: center; " class="" id="econo-1329745024"><a data-bid="1" href="https://economist.com.na/linkout/38900" target="_blank"><img src="https://economist.com.na/wp-content/uploads/2018/10/SB1-CAM-12nov20.gif" alt="" width="400" height="540" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div>  <div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Recent Articles</h4> <ul class="widget_list">
<li>
<a href="https://economist.com.na/57254/agriculture/water-energy-and-food-security-can-be-achieved/" title="Water, energy and food security can be achieved" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/11/agri-Water-energy-and-food-security-150x150.jpg" alt="Water, energy and food security can be achieved" />
</a> <div class="post_info">
<a href="https://economist.com.na/57254/agriculture/water-energy-and-food-security-can-be-achieved/" class="title">Water, energy and food security can be achieved</a>
<div class="post-meta">
<span class="updated">Nov 12, 2020</span> | <a href="https://economist.com.na/category/agriculture/" rel="tag">Agriculture</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/57252/health/449-covid-19-recoveries-recorded-in-a-day/" title="449 COVID-19 recoveries recorded in a day" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/10/SF-covid-economy-150x150.jpg" alt="449 COVID-19 recoveries recorded in a day" />
</a> <div class="post_info">
<a href="https://economist.com.na/57252/health/449-covid-19-recoveries-recorded-in-a-day/" class="title">449 COVID-19 recoveries recorded in a day</a>
<div class="post-meta">
<span class="updated">Nov 12, 2020</span> | <a href="https://economist.com.na/category/health/" rel="tag">Health</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/57248/human-resources/verran-joins-antler-gold-board-of-directors/" title="Verran joins Antler Gold Board of Directors" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/11/HR-Antler-150x150.jpg" alt="Verran joins Antler Gold Board of Directors" />
</a> <div class="post_info">
<a href="https://economist.com.na/57248/human-resources/verran-joins-antler-gold-board-of-directors/" class="title">Verran joins Antler Gold Board of Directors</a>
<div class="post-meta">
<span class="updated">Nov 12, 2020</span> | <a href="https://economist.com.na/category/human-resources/" rel="tag">Human Resources</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/" title="Brave Warriors have an equal chance against Mali" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/11/sport-Brave-Warriors-150x150.jpg" alt="Brave Warriors have an equal chance against Mali" />
</a> <div class="post_info">
<a href="https://economist.com.na/57245/sport/brave-warriors-have-an-equal-chance-against-mali/" class="title">Brave Warriors have an equal chance against Mali</a>
<div class="post-meta">
<span class="updated">Nov 12, 2020</span> | <a href="https://economist.com.na/category/sport/" rel="tag">Sport</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/57241/technology/mtc-streaming-bundles-for-dstv-subscribers-launched/" title="MTC streaming bundles for DStv subscribers launched" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/11/Tech-MTC-MCN-150x150.jpg" alt="MTC streaming bundles for DStv subscribers launched" />
</a> <div class="post_info">
<a href="https://economist.com.na/57241/technology/mtc-streaming-bundles-for-dstv-subscribers-launched/" class="title">MTC streaming bundles for DStv subscribers launched</a>
<div class="post-meta">
<span class="updated">Nov 12, 2020</span> | <a href="https://economist.com.na/category/technology/" rel="tag">Technology</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/57239/environment/special-operations-unit-set-to-help-curb-poaching/" title="Special operations unit set to help curb poaching" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/07/environ-dog-150x150.jpg" alt="Special operations unit set to help curb poaching" />
</a> <div class="post_info">
<a href="https://economist.com.na/57239/environment/special-operations-unit-set-to-help-curb-poaching/" class="title">Special operations unit set to help curb poaching</a>
<div class="post-meta">
<span class="updated">Nov 12, 2020</span> | <a href="https://economist.com.na/category/environment/" rel="tag">Environment</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/57236/special-focus/financial-modelling-in-africas-extractive-sector/" title="Financial modelling in Africa’s extractive sector" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/11/SF-extractive-150x110.jpg" alt="Financial modelling in Africa’s extractive sector" />
</a> <div class="post_info">
<a href="https://economist.com.na/57236/special-focus/financial-modelling-in-africas-extractive-sector/" class="title">Financial modelling in Africa’s extractive sector</a>
<div class="post-meta">
<span class="updated">Nov 12, 2020</span> | <a href="https://economist.com.na/category/special-focus/" rel="tag">Special Focus</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/57233/wheels-wings/mva-fund-advises-on-60-second-tyre-check/" title="MVA Fund advises on 60-second tyre check" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/11/WW-Tyre-150x150.jpg" alt="MVA Fund advises on 60-second tyre check" />
</a> <div class="post_info">
<a href="https://economist.com.na/57233/wheels-wings/mva-fund-advises-on-60-second-tyre-check/" class="title">MVA Fund advises on 60-second tyre check</a>
<div class="post-meta">
<span class="updated">Nov 12, 2020</span> | <a href="https://economist.com.na/category/wheels-wings/" rel="tag">Wheels &amp; Wings</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/57226/community-and-culture/omusati-region-receives-10000-booklets-on-early-and-unintended-pregnancies-communities-to-have-access-to-good-quality-comprehensive-sex-ed/" title="Omusati Region receives 10,000 booklets on early and unintended pregnancies &#8211; Communities to access good quality comprehensive sex-ed" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/11/cc-Pregnancy-Materials-150x150.jpg" alt="Omusati Region receives 10,000 booklets on early and unintended pregnancies &#8211; Communities to access good quality comprehensive sex-ed" />
</a> <div class="post_info">
<a href="https://economist.com.na/57226/community-and-culture/omusati-region-receives-10000-booklets-on-early-and-unintended-pregnancies-communities-to-have-access-to-good-quality-comprehensive-sex-ed/" class="title">Omusati Region receives 10,000 booklets on early and unintended pregnancies &#8211; Communities to access good quality comprehensive sex-ed</a>
<div class="post-meta">
<span class="updated">Nov 11, 2020</span> | <a href="https://economist.com.na/category/community-and-culture/" rel="tag">Community and Culture</a> </div>
</div>
</li>
</ul>
</div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1475453666"><a data-bid="1" href="https://economist.com.na/linkout/57224" target="_blank"><img src="https://economist.com.na/wp-content/uploads/2020/11/Meatboard-Stock-Brand-fees-opt.jpg" alt="" width="900" height="1180" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-495368678"><a data-bid="1" href="https://economist.com.na/linkout/57067" target="_blank"><img src="https://economist.com.na/wp-content/uploads/2020/11/NAMDIA-New-Client-Advert-opt.jpg" alt="" width="900" height="1272" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="advads_ad_widget-3" class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-7609415"><a data-bid="1" href="https://economist.com.na/linkout/56819" target="_blank"><img src="https://economist.com.na/wp-content/uploads/2020/10/NCRST-NATIONAL-INNOVATION-CHALLENGE-opt.jpg" alt="" width="900" height="1324" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1098995973"><a data-bid="1" href="https://economist.com.na/linkout/57222" target="_blank"><img src="https://economist.com.na/wp-content/uploads/2020/11/Momentum-Karl-Schiele-opt.jpg" alt="" width="900" height="1272" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="margin-top: 20px; margin-bottom: 20px; " id="econo-1811253574"><a data-bid="1" href="https://economist.com.na/linkout/56945" target="_blank"><img src="https://economist.com.na/wp-content/uploads/2020/10/NBL-Centenary-opt.jpg" alt="" width="900" height="1329" style=" max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="margin-left: auto; margin-right: auto; text-align: center; " id="econo-822938565"><a data-bid="1" href="https://economist.com.na/linkout/56701" target="_blank"><img src="https://economist.com.na/wp-content/uploads/2020/10/Hartlief-Rooftop-900x200px-opt.jpg" alt="" width="900" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://economist.com.na/date/2020/11/'> November 2020 </option>
<option value='https://economist.com.na/date/2020/10/'> October 2020 </option>
<option value='https://economist.com.na/date/2020/09/'> September 2020 </option>
<option value='https://economist.com.na/date/2020/08/'> August 2020 </option>
<option value='https://economist.com.na/date/2020/07/'> July 2020 </option>
<option value='https://economist.com.na/date/2020/06/'> June 2020 </option>
<option value='https://economist.com.na/date/2020/05/'> May 2020 </option>
<option value='https://economist.com.na/date/2020/04/'> April 2020 </option>
<option value='https://economist.com.na/date/2020/03/'> March 2020 </option>
<option value='https://economist.com.na/date/2020/02/'> February 2020 </option>
<option value='https://economist.com.na/date/2020/01/'> January 2020 </option>
<option value='https://economist.com.na/date/2019/12/'> December 2019 </option>
<option value='https://economist.com.na/date/2019/11/'> November 2019 </option>
<option value='https://economist.com.na/date/2019/10/'> October 2019 </option>
<option value='https://economist.com.na/date/2019/09/'> September 2019 </option>
<option value='https://economist.com.na/date/2019/08/'> August 2019 </option>
<option value='https://economist.com.na/date/2019/07/'> July 2019 </option>
<option value='https://economist.com.na/date/2019/06/'> June 2019 </option>
<option value='https://economist.com.na/date/2019/05/'> May 2019 </option>
<option value='https://economist.com.na/date/2019/04/'> April 2019 </option>
<option value='https://economist.com.na/date/2019/03/'> March 2019 </option>
<option value='https://economist.com.na/date/2019/02/'> February 2019 </option>
<option value='https://economist.com.na/date/2019/01/'> January 2019 </option>
<option value='https://economist.com.na/date/2018/12/'> December 2018 </option>
<option value='https://economist.com.na/date/2018/11/'> November 2018 </option>
<option value='https://economist.com.na/date/2018/10/'> October 2018 </option>
<option value='https://economist.com.na/date/2018/09/'> September 2018 </option>
<option value='https://economist.com.na/date/2018/08/'> August 2018 </option>
<option value='https://economist.com.na/date/2018/07/'> July 2018 </option>
<option value='https://economist.com.na/date/2018/06/'> June 2018 </option>
<option value='https://economist.com.na/date/2018/05/'> May 2018 </option>
<option value='https://economist.com.na/date/2018/04/'> April 2018 </option>
<option value='https://economist.com.na/date/2018/03/'> March 2018 </option>
<option value='https://economist.com.na/date/2018/02/'> February 2018 </option>
<option value='https://economist.com.na/date/2018/01/'> January 2018 </option>
<option value='https://economist.com.na/date/2017/12/'> December 2017 </option>
<option value='https://economist.com.na/date/2017/11/'> November 2017 </option>
<option value='https://economist.com.na/date/2017/10/'> October 2017 </option>
<option value='https://economist.com.na/date/2017/09/'> September 2017 </option>
<option value='https://economist.com.na/date/2017/08/'> August 2017 </option>
<option value='https://economist.com.na/date/2017/07/'> July 2017 </option>
<option value='https://economist.com.na/date/2017/06/'> June 2017 </option>
<option value='https://economist.com.na/date/2017/05/'> May 2017 </option>
<option value='https://economist.com.na/date/2017/04/'> April 2017 </option>
<option value='https://economist.com.na/date/2017/03/'> March 2017 </option>
<option value='https://economist.com.na/date/2017/02/'> February 2017 </option>
<option value='https://economist.com.na/date/2017/01/'> January 2017 </option>
<option value='https://economist.com.na/date/2016/12/'> December 2016 </option>
<option value='https://economist.com.na/date/2016/11/'> November 2016 </option>
<option value='https://economist.com.na/date/2016/10/'> October 2016 </option>
<option value='https://economist.com.na/date/2016/09/'> September 2016 </option>
<option value='https://economist.com.na/date/2016/08/'> August 2016 </option>
<option value='https://economist.com.na/date/2016/07/'> July 2016 </option>
<option value='https://economist.com.na/date/2016/06/'> June 2016 </option>
<option value='https://economist.com.na/date/2016/05/'> May 2016 </option>
<option value='https://economist.com.na/date/2016/04/'> April 2016 </option>
<option value='https://economist.com.na/date/2016/03/'> March 2016 </option>
<option value='https://economist.com.na/date/2016/02/'> February 2016 </option>
<option value='https://economist.com.na/date/2016/01/'> January 2016 </option>
<option value='https://economist.com.na/date/2015/12/'> December 2015 </option>
<option value='https://economist.com.na/date/2015/11/'> November 2015 </option>
<option value='https://economist.com.na/date/2015/10/'> October 2015 </option>
<option value='https://economist.com.na/date/2015/09/'> September 2015 </option>
<option value='https://economist.com.na/date/2015/08/'> August 2015 </option>
<option value='https://economist.com.na/date/2015/07/'> July 2015 </option>
<option value='https://economist.com.na/date/2015/06/'> June 2015 </option>
<option value='https://economist.com.na/date/2015/05/'> May 2015 </option>
<option value='https://economist.com.na/date/2015/04/'> April 2015 </option>
<option value='https://economist.com.na/date/2015/03/'> March 2015 </option>
<option value='https://economist.com.na/date/2015/02/'> February 2015 </option>
<option value='https://economist.com.na/date/2015/01/'> January 2015 </option>
<option value='https://economist.com.na/date/2014/12/'> December 2014 </option>
<option value='https://economist.com.na/date/2014/11/'> November 2014 </option>
<option value='https://economist.com.na/date/2014/10/'> October 2014 </option>
<option value='https://economist.com.na/date/2014/09/'> September 2014 </option>
<option value='https://economist.com.na/date/2014/08/'> August 2014 </option>
<option value='https://economist.com.na/date/2014/07/'> July 2014 </option>
<option value='https://economist.com.na/date/2014/06/'> June 2014 </option>
<option value='https://economist.com.na/date/2014/05/'> May 2014 </option>
<option value='https://economist.com.na/date/2014/04/'> April 2014 </option>
<option value='https://economist.com.na/date/2014/03/'> March 2014 </option>
<option value='https://economist.com.na/date/2014/02/'> February 2014 </option>
<option value='https://economist.com.na/date/2014/01/'> January 2014 </option>
<option value='https://economist.com.na/date/2013/12/'> December 2013 </option>
<option value='https://economist.com.na/date/2013/11/'> November 2013 </option>
<option value='https://economist.com.na/date/2013/10/'> October 2013 </option>
<option value='https://economist.com.na/date/2013/09/'> September 2013 </option>
<option value='https://economist.com.na/date/2013/08/'> August 2013 </option>
<option value='https://economist.com.na/date/2013/07/'> July 2013 </option>
<option value='https://economist.com.na/date/2013/06/'> June 2013 </option>
<option value='https://economist.com.na/date/2013/05/'> May 2013 </option>
<option value='https://economist.com.na/date/2013/04/'> April 2013 </option>
<option value='https://economist.com.na/date/2013/03/'> March 2013 </option>
<option value='https://economist.com.na/date/2013/02/'> February 2013 </option>
<option value='https://economist.com.na/date/2013/01/'> January 2013 </option>
<option value='https://economist.com.na/date/2012/12/'> December 2012 </option>
<option value='https://economist.com.na/date/2012/11/'> November 2012 </option>
<option value='https://economist.com.na/date/2012/10/'> October 2012 </option>
<option value='https://economist.com.na/date/2012/09/'> September 2012 </option>
<option value='https://economist.com.na/date/2012/08/'> August 2012 </option>
<option value='https://economist.com.na/date/2012/07/'> July 2012 </option>
<option value='https://economist.com.na/date/2012/06/'> June 2012 </option>
<option value='https://economist.com.na/date/2012/05/'> May 2012 </option>
<option value='https://economist.com.na/date/2012/04/'> April 2012 </option>
<option value='https://economist.com.na/date/2012/03/'> March 2012 </option>
<option value='https://economist.com.na/date/2012/02/'> February 2012 </option>
<option value='https://economist.com.na/date/2012/01/'> January 2012 </option>
<option value='https://economist.com.na/date/2011/12/'> December 2011 </option>
<option value='https://economist.com.na/date/2011/11/'> November 2011 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="tag_cloud-2" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Categories</h4><div class="tagcloud"><a href="https://economist.com.na/category/after-hours/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 20.812720848057pt;" aria-label="After Hours (1,178 items)">After Hours</a>
<a href="https://economist.com.na/category/agriculture/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 19.526501766784pt;" aria-label="Agriculture (648 items)">Agriculture</a>
<a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" class="tag-cloud-link tag-link-109 tag-link-position-3" style="font-size: 14.183745583039pt;" aria-label="Business Resources (53 items)">Business Resources</a>
<a href="https://economist.com.na/category/businesswoman/" class="tag-cloud-link tag-link-95 tag-link-position-4" style="font-size: 16.657243816254pt;" aria-label="Businesswoman (170 items)">Businesswoman</a>
<a href="https://economist.com.na/category/cartoon/" class="tag-cloud-link tag-link-78 tag-link-position-5" style="font-size: 8pt;" aria-label="Cartoon (2 items)">Cartoon</a>
<a href="https://economist.com.na/category/columns/" class="tag-cloud-link tag-link-8 tag-link-position-6" style="font-size: 20.565371024735pt;" aria-label="Columns (1,042 items)">Columns</a>
<a href="https://economist.com.na/category/community-and-culture/" class="tag-cloud-link tag-link-9 tag-link-position-7" style="font-size: 20.763250883392pt;" aria-label="Community and Culture (1,137 items)">Community and Culture</a>
<a href="https://economist.com.na/category/editors-desk/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 18.339222614841pt;" aria-label="Editors Desk (370 items)">Editors Desk</a>
<a href="https://economist.com.na/category/education/" class="tag-cloud-link tag-link-18 tag-link-position-9" style="font-size: 20.16961130742pt;" aria-label="Education (876 items)">Education</a>
<a href="https://economist.com.na/category/environment/" class="tag-cloud-link tag-link-16 tag-link-position-10" style="font-size: 19.625441696113pt;" aria-label="Environment (672 items)">Environment</a>
<a href="https://economist.com.na/category/extra/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 20.614840989399pt;" aria-label="Extra (1,071 items)">Extra</a>
<a href="https://economist.com.na/category/general-news/" class="tag-cloud-link tag-link-3 tag-link-position-12" style="font-size: 22pt;" aria-label="General News (2,051 items)">General News</a>
<a href="https://economist.com.na/category/general-news/general-news-2011/" class="tag-cloud-link tag-link-4 tag-link-position-13" style="font-size: 15.91519434629pt;" aria-label="General News 2011 (119 items)">General News 2011</a>
<a href="https://economist.com.na/category/headlines/" class="tag-cloud-link tag-link-2 tag-link-position-14" style="font-size: 21.257950530035pt;" aria-label="Headlines (1,451 items)">Headlines</a>
<a href="https://economist.com.na/category/health/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 19.526501766784pt;" aria-label="Health (641 items)">Health</a>
<a href="https://economist.com.na/category/human-resources/" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 19.575971731449pt;" aria-label="Human Resources (662 items)">Human Resources</a>
<a href="https://economist.com.na/category/markets/" class="tag-cloud-link tag-link-6 tag-link-position-17" style="font-size: 20.862190812721pt;" aria-label="Markets (1,213 items)">Markets</a>
<a href="https://economist.com.na/category/mining-energy/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 19.378091872792pt;" aria-label="Mining &amp; Energy (604 items)">Mining &amp; Energy</a>
<a href="https://economist.com.na/category/offbeat/" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 8.5936395759717pt;" aria-label="Offbeat (3 items)">Offbeat</a>
<a href="https://economist.com.na/category/perspectives/" class="tag-cloud-link tag-link-108 tag-link-position-20" style="font-size: 15.964664310954pt;" aria-label="Perspectives (122 items)">Perspectives</a>
<a href="https://economist.com.na/category/retail/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 19.575971731449pt;" aria-label="Retail (655 items)">Retail</a>
<a href="https://economist.com.na/category/speak-your-mind/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 19.724381625442pt;" aria-label="Speak your mind (704 items)">Speak your mind</a>
<a href="https://economist.com.na/category/special-focus/" class="tag-cloud-link tag-link-5 tag-link-position-23" style="font-size: 20.763250883392pt;" aria-label="Special Focus (1,148 items)">Special Focus</a>
<a href="https://economist.com.na/category/sport/" class="tag-cloud-link tag-link-12 tag-link-position-24" style="font-size: 21.406360424028pt;" aria-label="Sport (1,534 items)">Sport</a>
<a href="https://economist.com.na/category/technology/" class="tag-cloud-link tag-link-91 tag-link-position-25" style="font-size: 18.042402826855pt;" aria-label="Technology (322 items)">Technology</a>
<a href="https://economist.com.na/category/tourism/" class="tag-cloud-link tag-link-19 tag-link-position-26" style="font-size: 18.833922261484pt;" aria-label="Tourism (469 items)">Tourism</a>
<a href="https://economist.com.na/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-27" style="font-size: 13.39222614841pt;" aria-label="Uncategorized (36 items)">Uncategorized</a>
<a href="https://economist.com.na/category/weather/" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 18.982332155477pt;" aria-label="Understanding Weather (497 items)">Understanding Weather</a>
<a href="https://economist.com.na/category/wheels-wings/" class="tag-cloud-link tag-link-94 tag-link-position-29" style="font-size: 17.943462897527pt;" aria-label="Wheels &amp; Wings (307 items)">Wheels &amp; Wings</a></div>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><span style="color: #ffffff;">Copyright Namibia Economist 2000 - 2019</span></div>
</div> <div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><a href="https://www.google.com/newsstand/s/CAowi4O1AQ" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-25147" src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" alt="" width="300" height="116" /></a></div></div> <div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="150" height="150" src="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png" class="image wp-image-39832  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png 150w, https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>
<script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><link rel='stylesheet' id='owl-css-css' href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css' href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5' id='videojs-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfdFB0UAAAAAAjOjZf-QWx3jYU8MYQ2ELEKc7LR', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/692/public/assets/js/872.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"econo-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/453/public/assets/js/20.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"77d4415afb","timeline_nonce":"3460a1e1e3","blog_feed_nonce":"e2eed42622","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"96d099f894","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"2342288048","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"57245","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.7.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/core/admin/js/common.js?ver=4.7.0' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/348/public/assets/js/354.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.5.3' id='owl-js-js'></script>
<style>body {
			    background: url(https://economist.com.na/wp-content/uploads/2020/08/Water.jpg) no-repeat fixed; 
			    background-size: 100% auto;
			    
		    }
				    body { cursor: pointer; } body > * { cursor: default; }
				</style>
<script>
		(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {
				// Use event delegation because $selector may be not in the DOM yet.
		jQuery( document ).on( 'click', 'body', function( e ) {
		    if (e.target === this) {
			window.open('https://economist.com.na/linkout/54921', '_blank');
		    }
		});
				jQuery('body').addClass('econo-body-background');
		});</script>
<script>window.advads_passive_placements = {"experimental_1":{"type":"group","id":89,"elementid":["econo-988a0537b82abacd2380febaf7a8ddab"],"ads":{"57224":{"id":57224,"title":"SB2 Meatboard brand fees","expiry_date":0,"visitors":[],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-948758453\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/57224\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Meatboard-Stock-Brand-fees-opt.jpg\" alt=\"\"  srcset=\"https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Meatboard-Stock-Brand-fees-opt.jpg 900w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Meatboard-Stock-Brand-fees-opt-229x300.jpg 229w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Meatboard-Stock-Brand-fees-opt-458x600.jpg 458w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Meatboard-Stock-Brand-fees-opt-768x1007.jpg 768w\" sizes=\"(max-width: 900px) 100vw, 900px\" width=\"900\" height=\"1180\"  style=\"display: inline-block; max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"57222":{"id":57222,"title":"Ads2 Momentum Karl Schiele","expiry_date":0,"visitors":[],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-205764932\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/57222\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Momentum-Karl-Schiele-opt.jpg\" alt=\"\"  srcset=\"https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Momentum-Karl-Schiele-opt.jpg 900w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Momentum-Karl-Schiele-opt-212x300.jpg 212w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Momentum-Karl-Schiele-opt-425x600.jpg 425w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/11\/Momentum-Karl-Schiele-opt-768x1085.jpg 768w\" sizes=\"(max-width: 900px) 100vw, 900px\" width=\"900\" height=\"1272\"  style=\"display: inline-block; max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":89,"name":"Ads5 Bottom Banner","weights":{"57224":4,"57222":10},"type":"default","ordered_ad_ids":[57224,57222],"ad_count":1},"placement_info":{"type":"post_bottom","name":"Experimental","item":"group_89","options":{"placement_position":""},"id":"experimental"},"test_id":null,"group_wrap":[{"before":"<div class=\"econo-experimental\" id=\"econo-482882177\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["56241","ad",null],["56133","ad",null],["38900","ad",null],["57224","ad",null],["57067","ad",null],["56819","ad",null],["57222","ad",null],["56945","ad",null],["56701","ad",null],["54921","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">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</script></body>
</html>
