<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/GBpL3N7OuImpEcrQCWbqEYN4XJ4.js"></script><link rel="pingback" href="https://economist.com.na/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://economist.com.na/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://economist.com.na';var et_post_id='54947';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Capricorn Group announces divestment from troubled Zambian Cavmont Bank | Namibia Economist</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; Feed" href="https://economist.com.na/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1545193-16';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1545193-16', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/economist.com.na\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<meta content="Extra v.4.5.3" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://economist.com.na/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/511.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/324.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d6014b76747a-css' href='https://economist.com.na/wp-content/uploads/siteorigin-widgets/sow-image-default-d6014b76747a.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css' href='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://economist.com.na/wp-content/themes/Extra/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://economist.com.na/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/economist.com.na","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/368.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/827.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/296.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","nonce":"8d406fdaa2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/economist.com.na\/wp-json\/","wpnonce":"5ae4c716b8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/823/public/assets/js/advanced.js?ver=1.19.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/403/public/assets/js/354.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/496/821/231.js?ver=2.9'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/assets/257.js?ver=2.9'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"capricorn_group_announces_divestment_from_troubled_zambian_cavmont_bank"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/999/821/494.js?ver=2.9'></script>
<link rel='https://api.w.org/' href='https://economist.com.na/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economist.com.na/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economist.com.na/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='New timber harvesting activities will remain prohibited &#8211; Ministry' href='https://economist.com.na/54942/environment/new-timber-harvesting-activities-will-remain-prohibited-ministry/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/" />
<link rel='shortlink' href='https://economist.com.na/?p=54947' />
<link rel="alternate" type="application/json+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F54947%2Fmarkets%2Fcapricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F54947%2Fmarkets%2Fcapricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank%2F&#038;format=xml" />

<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="32x32" />
<link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<meta name="msapplication-TileImage" content="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://economist.com.na/wp-content/et-cache/global/et-extra-customizer-global-15967134102117.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-54947 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-21842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21842"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13570"><a href="https://economist.com.na/about-us/">About Us</a></li>
</ul> </div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://economist.com.na/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://economist.com.na/" data-fixed-height="59">
<img src="https://economist.com.na/wp-content/uploads/2017/01/Logo2017.png" alt="Namibia Economist" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-21844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21844"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13544"><a href="https://economist.com.na/category/columns/">Columns</a><ul class="sub-menu" style="border-top-color: #db509f;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/54886/columns/distancing-disorder-demographics-data-disruption-debt-deflation-discount-rate-get-used-to-the-detrimental-effect-of-dockdowns/" title="Distancing, disorder, demographics, data, disruption, debt, deflation, discount rate – get used to the detrimental effect of dockdowns" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2019/07/capricorn-Floris-Bergh-440x264.jpg" alt="Distancing, disorder, demographics, data, disruption, debt, deflation, discount rate – get used to the detrimental effect of dockdowns" />
</a>
<h2>Distancing, disorder, demographics, data, disruption, debt, deflation, discount rate – get used to the detrimental effect of dockdowns</h2>
<div class="post-meta">
<span class="updated">Aug 4, 2020</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/54861/columns/work-life-balance-versus-work-life-integration/" title="Work-life balance versus work-life Integration" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/08/column-Work-life-balance-versus-250x264.jpg" alt="Work-life balance versus work-life Integration" />
</a>
<h2>Work-life balance versus work-life Integration</h2>
<div class="post-meta">
<span class="updated">Aug 4, 2020</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54742/columns/fragile-world-economy-could-still-be-derailed-by-a-number-of-crises/" title="Fragile world economy could still be derailed by a number of crises">
<img src="https://economist.com.na/wp-content/uploads/2018/01/ps-roubini-150x150.jpg" alt="Fragile world economy could still be derailed by a number of crises" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54742/columns/fragile-world-economy-could-still-be-derailed-by-a-number-of-crises/">Fragile world economy could still be derailed by a number of crises</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jul 29, 2020</span> | <a class="comments-link" href="https://economist.com.na/54742/columns/fragile-world-economy-could-still-be-derailed-by-a-number-of-crises/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54636/columns/efficient-farming-depends-on-a-sound-farm-management-plan/" title="Efficient farming depends on a sound Farm Management Plan">
<img src="https://economist.com.na/wp-content/uploads/2020/07/agriB-Erastus-Ngaruka-2018-150x150.jpg" alt="Efficient farming depends on a sound Farm Management Plan" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54636/columns/efficient-farming-depends-on-a-sound-farm-management-plan/">Efficient farming depends on a sound Farm Management Plan</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jul 24, 2020</span> | <a class="comments-link" href="https://economist.com.na/54636/columns/efficient-farming-depends-on-a-sound-farm-management-plan/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54593/columns/increasing-africas-purchasing-power-is-good-for-the-world/" title="Increasing Africa’s purchasing power is good for the world">
<img src="https://economist.com.na/wp-content/uploads/2020/07/PS-pinelopi-goldberg-open-borders-150x150.jpg" alt="Increasing Africa’s purchasing power is good for the world" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54593/columns/increasing-africas-purchasing-power-is-good-for-the-world/">Increasing Africa’s purchasing power is good for the world</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jul 23, 2020</span> | <a class="comments-link" href="https://economist.com.na/54593/columns/increasing-africas-purchasing-power-is-good-for-the-world/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-43367" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-43367"><a href="https://economist.com.na/category/perspectives/">Perspectives</a><ul class="sub-menu" style="border-top-color: #8e6ecf;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/54875/perspectives/social-norms-more-effective-to-change-behaviour-than-rules-and-regulations/" title="Social norms more effective to change behaviour than rules and regulations" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2017/12/Col-PS-basu-inequality.png" alt="Social norms more effective to change behaviour than rules and regulations" />
</a>
<h2>Social norms more effective to change behaviour than rules and regulations</h2>
<div class="post-meta">
<span class="updated">Aug 4, 2020</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/54762/perspectives/the-season-of-giving-en-gee-en-gee-were-you-kind-today/" title="The Season of Giving &#8211; “En Gee, En Gee” &#8211; Were you kind today?" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/07/nb-giving-kahlil-gibran-440x264.jpg" alt="The Season of Giving &#8211; “En Gee, En Gee” &#8211; Were you kind today?" />
</a>
<h2>The Season of Giving - “En Gee, En Gee” - Were you kind today?</h2>
<div class="post-meta">
<span class="updated">Jul 30, 2020</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54535/perspectives/forever-forward-avoid-disappointment-dont-idolise-those-in-positions-of-power/" title="Forever forward, avoid disappointment, don’t idolise those in positions of power">
<img src="https://economist.com.na/wp-content/uploads/2020/07/nb-natasja-beyleveld-namedia-150x150.jpg" alt="Forever forward, avoid disappointment, don’t idolise those in positions of power" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54535/perspectives/forever-forward-avoid-disappointment-dont-idolise-those-in-positions-of-power/">Forever forward, avoid disappointment, don’t idolise those in positions of power</a></h3>
by <a href="https://economist.com.na/author/natasja/" class="url fn" title="Posts by Natasja Beyleveld" rel="author">Natasja Beyleveld</a> | <span class="updated">Jul 21, 2020</span> | <a class="comments-link" href="https://economist.com.na/54535/perspectives/forever-forward-avoid-disappointment-dont-idolise-those-in-positions-of-power/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54482/perspectives/tackling-the-inequality-pandemic-a-social-contract-for-new-era/" title="Tackling the inequality pandemic: A Social contract for a new era">
<img src="https://economist.com.na/wp-content/uploads/2020/07/pesp-un-chiej-150x150.jpg" alt="Tackling the inequality pandemic: A Social contract for a new era" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54482/perspectives/tackling-the-inequality-pandemic-a-social-contract-for-new-era/">Tackling the inequality pandemic: A Social contract for a new era</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jul 20, 2020</span> | <a class="comments-link" href="https://economist.com.na/54482/perspectives/tackling-the-inequality-pandemic-a-social-contract-for-new-era/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54262/perspectives/the-leaders-we-need-now-in-the-volatile-uncertain-changing-and-ambiguous-world-of-work/" title="The leaders we need now in the volatile, uncertain, changing and ambiguous world of work">
<img src="https://economist.com.na/wp-content/uploads/2020/07/CW-world-of-work-150x150.jpg" alt="The leaders we need now in the volatile, uncertain, changing and ambiguous world of work" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54262/perspectives/the-leaders-we-need-now-in-the-volatile-uncertain-changing-and-ambiguous-world-of-work/">The leaders we need now in the volatile, uncertain, changing and ambiguous world of work</a></h3>
by <a href="https://economist.com.na/author/coen/" class="url fn" title="Posts by Coen Welsh" rel="author">Coen Welsh</a> | <span class="updated">Jul 9, 2020</span> | <a class="comments-link" href="https://economist.com.na/54262/perspectives/the-leaders-we-need-now-in-the-volatile-uncertain-changing-and-ambiguous-world-of-work/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13557"><a href="https://economist.com.na/category/speak-your-mind/">Speak your mind</a><ul class="sub-menu" style="border-top-color: #8bd623;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/54856/speak-your-mind/coalition-of-churches-calls-on-government-to-remove-comprehensive-sexuality-education-in-school-curriculum/" title="Coalition of Churches call on government to remove comprehensive sexuality education in school curriculum" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/08/sym-Education-CSE.jpg" alt="Coalition of Churches call on government to remove comprehensive sexuality education in school curriculum" />
</a>
<h2>Coalition of Churches call on government to remove comprehensive sexuality education in school curriculum</h2>
<div class="post-meta">
<span class="updated">Aug 3, 2020</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/54607/speak-your-mind/political-play-should-be-out-if-we-are-serious-to-address-covid-19-in-the-three-coastal-towns-pdm/" title="Political play should be out if we are serious to address Covid-19 in the three coastal towns &#8211; PDM" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/07/Health-Test-Kits.jpg" alt="Political play should be out if we are serious to address Covid-19 in the three coastal towns &#8211; PDM" />
</a>
<h2>Political play should be out if we are serious to address Covid-19 in the three coastal towns - PDM</h2>
<div class="post-meta">
<span class="updated">Jul 23, 2020</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54524/speak-your-mind/will-basketball-artist-school-retain-its-bounce-post-covid-19/" title="Will Basketball Artist School retain its bounce post-COVID-19?">
<img src="https://economist.com.na/wp-content/uploads/2020/07/sym-basketball-150x150.jpg" alt="Will Basketball Artist School retain its bounce post-COVID-19?" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54524/speak-your-mind/will-basketball-artist-school-retain-its-bounce-post-covid-19/">Will Basketball Artist School retain its bounce post-COVID-19?</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jul 21, 2020</span> | <a class="comments-link" href="https://economist.com.na/54524/speak-your-mind/will-basketball-artist-school-retain-its-bounce-post-covid-19/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54509/speak-your-mind/if-it-sounds-too-good-to-be-true-it-probably-is-even-for-crypto/" title="If it sounds too good to be true it probably is, even for Crypto">
<img src="https://economist.com.na/wp-content/uploads/2020/07/cryptovecs-lombela-150x150.jpg" alt="If it sounds too good to be true it probably is, even for Crypto" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54509/speak-your-mind/if-it-sounds-too-good-to-be-true-it-probably-is-even-for-crypto/">If it sounds too good to be true it probably is, even for Crypto</a></h3>
by <a href="https://economist.com.na/author/news-service/" class="url fn" title="Posts by News Service" rel="author">News Service</a> | <span class="updated">Jul 20, 2020</span> | <a class="comments-link" href="https://economist.com.na/54509/speak-your-mind/if-it-sounds-too-good-to-be-true-it-probably-is-even-for-crypto/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54462/speak-your-mind/letter-from-the-french-ambassador-to-namibia/" title="Letter from the French Ambassador to Namibia">
<img src="https://economist.com.na/wp-content/uploads/2020/07/Sym-France-150x150.jpg" alt="Letter from the French Ambassador to Namibia" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54462/speak-your-mind/letter-from-the-french-ambassador-to-namibia/">Letter from the French Ambassador to Namibia</a></h3>
by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jul 17, 2020</span> | <a class="comments-link" href="https://economist.com.na/54462/speak-your-mind/letter-from-the-french-ambassador-to-namibia/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-25415"><a href="https://economist.com.na/category/weather/">Understanding Weather</a><ul class="sub-menu" style="border-top-color: #54d0e2;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/50840/weather/namwater-dam-bulletin-on-monday-17-february-2020/" title="NamWater Dam Bulletin on Monday 03 August 2020" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/02/namwater-logo-440x129.png" alt="NamWater Dam Bulletin on Monday 03 August 2020" />
</a>
<h2>NamWater Dam Bulletin on Monday 03 August 2020</h2>
<div class="post-meta">
<span class="updated">Aug 3, 2020</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/54830/weather/weather-overview-and-short-term-outlook-to-wednesday-05-august-2020/" title="Weather overview and short-term outlook to Wednesday 05 August 2020" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/07/weath-ventusky-31jul20-440x264.jpg" alt="Weather overview and short-term outlook to Wednesday 05 August 2020" />
</a>
<h2>Weather overview and short-term outlook to Wednesday 05 August 2020</h2>
<div class="post-meta">
<span class="updated">Jul 31, 2020</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54477/weather/weather-overview-and-short-term-outlook-to-wednesday-22-july-2020/" title="Weather overview and short-term outlook to Wednesday 22 July 2020">
<img src="https://economist.com.na/wp-content/uploads/2020/07/weath-eumetsat-nat-col-17jul20-150x150.jpg" alt="Weather overview and short-term outlook to Wednesday 22 July 2020" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54477/weather/weather-overview-and-short-term-outlook-to-wednesday-22-july-2020/">Weather overview and short-term outlook to Wednesday 22 July 2020</a></h3>
by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Jul 17, 2020</span> | <a class="comments-link" href="https://economist.com.na/54477/weather/weather-overview-and-short-term-outlook-to-wednesday-22-july-2020/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54131/weather/weather-overview-and-short-term-outlook-to-wednesday-08-july-2020/" title="Weather overview and short-term outlook to Wednesday 08 July 2020">
<img src="https://economist.com.na/wp-content/uploads/2020/07/weath-solen-Cycles_24_25_minimum-150x150.jpg" alt="Weather overview and short-term outlook to Wednesday 08 July 2020" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54131/weather/weather-overview-and-short-term-outlook-to-wednesday-08-july-2020/">Weather overview and short-term outlook to Wednesday 08 July 2020</a></h3>
by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Jul 3, 2020</span> | <a class="comments-link" href="https://economist.com.na/54131/weather/weather-overview-and-short-term-outlook-to-wednesday-08-july-2020/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/53600/weather/weather-overview-and-short-term-outlook-to-wednesday-17-june-2020/" title="Weather overview and short-term outlook to Wednesday 17 June 2020">
<img src="https://economist.com.na/wp-content/uploads/2020/06/weath-synop-12jun20-150x150.gif" alt="Weather overview and short-term outlook to Wednesday 17 June 2020" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/53600/weather/weather-overview-and-short-term-outlook-to-wednesday-17-june-2020/">Weather overview and short-term outlook to Wednesday 17 June 2020</a></h3>
by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Jun 12, 2020</span> | <a class="comments-link" href="https://economist.com.na/53600/weather/weather-overview-and-short-term-outlook-to-wednesday-17-june-2020/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
<li id="menu-item-44980" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-44980"><a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/">Business Resources</a><ul class="sub-menu" style="border-top-color: #1e73be;">
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/54735/how-to-guide-for-business-owners-and-managers/starting-a-business-in-a-crisis-advice-from-africas-no-1-online-accelerator-and-startup-school/" title="Starting a business in a crisis: Advice from Africa&#8217;s No.1 online accelerator and startup school" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/07/sym-Starting-a-business-in-a-crisis.png" alt="Starting a business in a crisis: Advice from Africa&#8217;s No.1 online accelerator and startup school" />
</a>
<h2>Starting a business in a crisis: Advice from Africa&#039;s No.1 online accelerator and startup school</h2>
<div class="post-meta">
<span class="updated">Jul 29, 2020</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>
</div>
</div>
</li>
<li>
<h2 class="title">Featured</h2>
<div class="featured-post">
<a href="https://economist.com.na/54604/how-to-guide-for-business-owners-and-managers/crowdsourcing-there-is-a-whole-crowd-of-people-out-there-to-help-you-solve-problems/" title="Crowdsourcing – there is a whole crowd of people out there to help you solve problems" class="featured-image">
<img src="https://economist.com.na/wp-content/uploads/2020/04/innovation-frontpage-313x264.jpg" alt="Crowdsourcing – there is a whole crowd of people out there to help you solve problems" />
</a>
<h2>Crowdsourcing – there is a whole crowd of people out there to help you solve problems</h2>
<div class="post-meta">
<span class="updated">Jul 23, 2020</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>
</div>
</div>
</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54552/how-to-guide-for-business-owners-and-managers/empathy-is-a-leadership-skill-that-prevents-many-hr-blunders/" title="Empathy is a leadership skill that prevents many HR blunders">
<img src="https://economist.com.na/wp-content/uploads/2020/07/CW-Lead-with-Empathy-150x150.jpg" alt="Empathy is a leadership skill that prevents many HR blunders" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54552/how-to-guide-for-business-owners-and-managers/empathy-is-a-leadership-skill-that-prevents-many-hr-blunders/">Empathy is a leadership skill that prevents many HR blunders</a></h3>
by <a href="https://economist.com.na/author/coen/" class="url fn" title="Posts by Coen Welsh" rel="author">Coen Welsh</a> | <span class="updated">Jul 22, 2020</span> | <a class="comments-link" href="https://economist.com.na/54552/how-to-guide-for-business-owners-and-managers/empathy-is-a-leadership-skill-that-prevents-many-hr-blunders/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54297/how-to-guide-for-business-owners-and-managers/open-innovation-what-it-can-mean-for-your-company/" title="Open Innovation – what it can mean for your company">
<img src="https://economist.com.na/wp-content/uploads/2020/04/innovation-made-simple-150x150.jpg" alt="Open Innovation – what it can mean for your company" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54297/how-to-guide-for-business-owners-and-managers/open-innovation-what-it-can-mean-for-your-company/">Open Innovation – what it can mean for your company</a></h3>
by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Jul 10, 2020</span> | <a class="comments-link" href="https://economist.com.na/54297/how-to-guide-for-business-owners-and-managers/open-innovation-what-it-can-mean-for-your-company/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li>
<li class="recent-post">
<div class="post-content">
<a href="https://economist.com.na/54259/extra/your-fnb-business-partnership-choice-should-reflect-your-range-of-financial-services-needs-as-well-as-your-lifestyle/" title="Your FNB business partnership choice should reflect your range of financial services needs as well as your lifestyle">
<img src="https://economist.com.na/wp-content/uploads/2020/07/fnb-philip-chapman-150x150.jpg" alt="Your FNB business partnership choice should reflect your range of financial services needs as well as your lifestyle" class="post-thumbnail" />
</a>
<div class="post-meta">
<h3><a href="https://economist.com.na/54259/extra/your-fnb-business-partnership-choice-should-reflect-your-range-of-financial-services-needs-as-well-as-your-lifestyle/">Your FNB business partnership choice should reflect your range of financial services needs as well as your lifestyle</a></h3>
by <a href="https://economist.com.na/author/staff-reporter/" class="url fn" title="Posts by The Staff Reporter" rel="author">The Staff Reporter</a> | <span class="updated">Jul 9, 2020</span> | <a class="comments-link" href="https://economist.com.na/54259/extra/your-fnb-business-partnership-choice-should-reflect-your-range-of-financial-services-needs-as-well-as-your-lifestyle/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
</div>
</div>
</li></ul>
</li>
</ul>
</li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-54947" class="module single-post-module post-54947 post type-post status-publish format-standard has-post-thumbnail hentry category-markets et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Capricorn Group announces divestment from troubled Zambian Cavmont Bank</h1>
<div class="post-meta vcard">
<p>Posted by <a href="https://economist.com.na/author/staff-reporter/" class="url fn" title="Posts by The Staff Reporter" rel="author">The Staff Reporter</a> | <span class="updated">Aug 6, 2020</span> | <a href="https://economist.com.na/category/markets/" rel="tag">Markets</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://economist.com.na/wp-content/uploads/2018/02/Markets-prinsloo.jpg" alt="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>Capricorn Group has finally decided to end its banking trials and tribulations with its Zambian subsidiary, Cavmont Bank, seeking to sell its shareholding to the Zambian subsidiary of the Nigerian Access Bank Group.</p>
<p>In a note issued on Thursday, Capricorn Group stated that Access Bank Zambia will enquire the entire issued ordinary share capital, assets and liabilities of Cavmont Bank Ltd. The latter is wholly-owned by Cavmont Capital Holding Zambia Plc, which in turn is owned 98.03% by Capricorn Group.</p>
<p>Access Bank’s Nigerian parent gave notice early in July on the Nigerian Stock Exchange of its negotiations with Cavmont Capital Holdings, to take over Cavmont Bank through its Zambian subsidiary. Access Bank Zambia is wholly-owned by Access Bank Group in Nigeria.</p>
<p>Although the deal is described as a merger in two somewhat conflicting statements, the nature of the change in shareholding fits more with a full acquisition. Cavmont Bank has booked some staggering losses over the past couple of years but these have steadily come down under the guidance and management of Capricorn Group. Still, Cavmont Bank was the only entity in the Capricorn stable that posted a loss in the previous financial year. This fact was highlighted by the Group in its comprehensive financial results.</p>
<p>Capricorn Group Chief Executive, Thinus Prinsloo said “Access Bank Plc is an African banking group with an impressive growth trajectory and geographic reach across Africa and internationally. It is an excellent strategic fit with Cavmont Bank’s presence in Zambia and will strengthen the capital base from which to achieve long-term sustainable growth.”</p>
<p><img class="alignnone wp-image-33051 size-thumbnail" src="https://economist.com.na/wp-content/uploads/2018/02/Markets-prinsloo-150x150.jpg" alt="" width="150" height="150" /></p>
<p>Chief Executive of Capricorn Group, Mr Thinus Prinsloo.</p>
<hr />
<p>&nbsp;</p>
<div class="econo-940447b7a9c1267ddc36a53c4996a59a" id="econo-940447b7a9c1267ddc36a53c4996a59a"></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/&#038;t=Capricorn%20Group%20announces%20divestment%20from%20troubled%20Zambian%20Cavmont%20Bank" class="social-share-link" title="Share &quot;Capricorn Group announces divestment from troubled Zambian Cavmont Bank&quot; via Facebook" data-network-name="facebook" data-share-title="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" data-share-url="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=Capricorn%20Group%20announces%20divestment%20from%20troubled%20Zambian%20Cavmont%20Bank%20https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/" class="social-share-link" title="Share &quot;Capricorn Group announces divestment from troubled Zambian Cavmont Bank&quot; via Twitter" data-network-name="twitter" data-share-title="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" data-share-url="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://plus.google.com/share?url=https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/&#038;t=Capricorn%20Group%20announces%20divestment%20from%20troubled%20Zambian%20Cavmont%20Bank" class="social-share-link" title="Share &quot;Capricorn Group announces divestment from troubled Zambian Cavmont Bank&quot; via Google +" data-network-name="googleplus" data-share-title="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" data-share-url="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/&#038;t=Capricorn%20Group%20announces%20divestment%20from%20troubled%20Zambian%20Cavmont%20Bank" class="social-share-link" title="Share &quot;Capricorn Group announces divestment from troubled Zambian Cavmont Bank&quot; via Tumblr" data-network-name="tumblr" data-share-title="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" data-share-url="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/">
<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span>
</a><a href="https://www.pinterest.com/pin/create/button/?url=https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/&#038;description=Capricorn%20Group%20announces%20divestment%20from%20troubled%20Zambian%20Cavmont%20Bank&#038;media=https://economist.com.na/wp-content/uploads/2018/02/Markets-prinsloo-150x150.jpg" class="social-share-link" title="Share &quot;Capricorn Group announces divestment from troubled Zambian Cavmont Bank&quot; via Pinterest" data-network-name="pinterest" data-share-title="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" data-share-url="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/&#038;title=Capricorn%20Group%20announces%20divestment%20from%20troubled%20Zambian%20Cavmont%20Bank" class="social-share-link" title="Share &quot;Capricorn Group announces divestment from troubled Zambian Cavmont Bank&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" data-share-url="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Capricorn Group announces divestment from troubled Zambian Cavmont Bank&quot; via Email" data-network-name="basic_email" data-share-title="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" data-share-url="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Capricorn Group announces divestment from troubled Zambian Cavmont Bank&quot; via Print" data-network-name="basic_print" data-share-title="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" data-share-url="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://economist.com.na/54942/environment/new-timber-harvesting-activities-will-remain-prohibited-ministry/" rel="prev"><span class="button">Previous</span><span class="title">New timber harvesting activities will remain prohibited &#8211; Ministry</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class="et_extra_other_module author-box vcard">
<div class="author-box-header">
<h3>About The Author</h3>
</div>
<div class="author-box-content clearfix">
<div class="author-box-avatar">
<img src="https://economist.com.na/wp-content/uploads/2019/07/Profiles-Avatar-300x300.jpg" width="170" height="170" alt="The Staff Reporter" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" /> </div>
<div class="author-box-description">
<h4><a class="author-link url fn" href="https://economist.com.na/author/staff-reporter/" rel="author" title="View all posts by The Staff Reporter">The Staff Reporter</a></h4>
<p class="note">The staff reporter is the most senior in-house Economist reporter. This designation is frequently used by the editor for articles submitted by third parties, especially businesses, but which had to be rewritten completely. - Ed.</p>
<ul class="social-icons">
</ul>
</div>
</div>
</div>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/4943/markets/nsx-announces-new-board/" title="NSX announces new board" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="NSX announces new board" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/4943/markets/nsx-announces-new-board/">NSX announces new board</a></h4>
<p class="date"><span class="updated">24 May 2013</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/15346/markets/2016-prospects-not-bleak/" title="2016 prospects not bleak" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="2016 prospects not bleak" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/15346/markets/2016-prospects-not-bleak/">2016 prospects not bleak</a></h4>
<p class="date"><span class="updated">5 February 2016</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/33253/markets/overall-liquidity-in-commercial-banks-decreases-significantly-during-january/" title="Overall liquidity in commercial banks decreases significantly during January" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2018/03/Markets-Banking-liquidity-440x264.jpg" alt="Overall liquidity in commercial banks decreases significantly during January" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/33253/markets/overall-liquidity-in-commercial-banks-decreases-significantly-during-january/">Overall liquidity in commercial banks decreases significantly during January</a></h4>
<p class="date"><span class="updated">2 March 2018</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://economist.com.na/15482/markets/africas-best-foreign-exchange-provider/" title="Africa’s best foreign exchange provider" class="post-thumbnail">
<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Africa’s best foreign exchange provider" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://economist.com.na/15482/markets/africas-best-foreign-exchange-provider/">Africa’s best foreign exchange provider</a></h4>
<p class="date"><span class="updated">12 February 2016</span></p>
</div>
</div>
</div>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="advads_ad_widget-2" class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="econo-1970857538"><a data-bid="1" href="https://economist.com.na/linkout/54950" target="_blank"><img width="400" height="906" src='https://economist.com.na/wp-content/uploads/2020/08/BIPA-chief-internal-audit-vacancy-opt.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="sow-image-2" class="et_pb_widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">
<div class="sow-image-container">
<a href="https://economist.com.na/15005/cartoon/weekly-cartoon/"> <img src="https://economist.com.na/wp-content/uploads/2020/07/cartoon-22-july-2020.jpg" width="600" height="400" srcset="https://economist.com.na/wp-content/uploads/2020/07/cartoon-22-july-2020.jpg 600w, https://economist.com.na/wp-content/uploads/2020/07/cartoon-22-july-2020-300x200.jpg 300w, https://economist.com.na/wp-content/uploads/2020/07/cartoon-22-july-2020-272x182.jpg 272w" sizes="(max-width: 600px) 100vw, 600px" title="cartoon-22&#8211;july-2020" alt="" class="so-widget-image" />
</a></div>
</div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " class="" id="econo-642500659"><a data-bid="1" href="https://economist.com.na/linkout/38900" target="_blank"><img width="400" height="540" src='https://economist.com.na/wp-content/uploads/2018/10/SB1-CAM-06aug20.gif' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div>  <div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Recent Articles</h4> <ul class="widget_list">
<li>
<a href="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/" title="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2018/02/Markets-prinsloo-150x150.jpg" alt="Capricorn Group announces divestment from troubled Zambian Cavmont Bank" />
</a> <div class="post_info">
<a href="https://economist.com.na/54947/markets/capricorn-group-announces-divestment-from-troubled-zambian-cavmont-bank/" class="title">Capricorn Group announces divestment from troubled Zambian Cavmont Bank</a>
<div class="post-meta">
<span class="updated">Aug 6, 2020</span> | <a href="https://economist.com.na/category/markets/" rel="tag">Markets</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/54942/environment/new-timber-harvesting-activities-will-remain-prohibited-ministry/" title="New timber harvesting activities will remain prohibited &#8211; Ministry" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/08/environ-timber-150x150.jpg" alt="New timber harvesting activities will remain prohibited &#8211; Ministry" />
</a> <div class="post_info">
<a href="https://economist.com.na/54942/environment/new-timber-harvesting-activities-will-remain-prohibited-ministry/" class="title">New timber harvesting activities will remain prohibited &#8211; Ministry</a>
<div class="post-meta">
<span class="updated">Aug 6, 2020</span> | <a href="https://economist.com.na/category/environment/" rel="tag">Environment</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/54940/health/record-number-of-covid-19-recoveries-in-24-hrs-reported/" title="Record number of COVID-19 recoveries in 24 hrs reported" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/07/Health-Test-Kits-150x150.jpg" alt="Record number of COVID-19 recoveries in 24 hrs reported" />
</a> <div class="post_info">
<a href="https://economist.com.na/54940/health/record-number-of-covid-19-recoveries-in-24-hrs-reported/" class="title">Record number of COVID-19 recoveries in 24 hrs reported</a>
<div class="post-meta">
<span class="updated">Aug 6, 2020</span> | <a href="https://economist.com.na/category/health/" rel="tag">Health</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/54937/after-hours/arts-relief-fund-awards-approximately-n300000-to-struggling-artists/" title="Arts Relief Fund awards approximately N$300,000 to struggling artists" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/08/ah-Relief-Fund-150x150.jpg" alt="Arts Relief Fund awards approximately N$300,000 to struggling artists" />
</a> <div class="post_info">
<a href="https://economist.com.na/54937/after-hours/arts-relief-fund-awards-approximately-n300000-to-struggling-artists/" class="title">Arts Relief Fund awards approximately N$300,000 to struggling artists</a>
<div class="post-meta">
<span class="updated">Aug 6, 2020</span> | <a href="https://economist.com.na/category/after-hours/" rel="tag">After Hours</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/54931/human-resources/ninety-one-appoints-eino-emvula-as-md-for-namibia-africa-ex-sa/" title="Ninety One appoints Eino Emvula as MD for Namibia, Africa ex-SA" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/08/HR-eino-emvula-150x150.jpg" alt="Ninety One appoints Eino Emvula as MD for Namibia, Africa ex-SA" />
</a> <div class="post_info">
<a href="https://economist.com.na/54931/human-resources/ninety-one-appoints-eino-emvula-as-md-for-namibia-africa-ex-sa/" class="title">Ninety One appoints Eino Emvula as MD for Namibia, Africa ex-SA</a>
<div class="post-meta">
<span class="updated">Aug 6, 2020</span> | <a href="https://economist.com.na/category/human-resources/" rel="tag">Human Resources</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/54928/extra/central-bank-records-positive-case-at-disaster-recovery-site/" title="Central Bank records positive case at Disaster Recovery site" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/08/Extra-bon-150x150.jpg" alt="Central Bank records positive case at Disaster Recovery site" />
</a> <div class="post_info">
<a href="https://economist.com.na/54928/extra/central-bank-records-positive-case-at-disaster-recovery-site/" class="title">Central Bank records positive case at Disaster Recovery site</a>
<div class="post-meta">
<span class="updated">Aug 6, 2020</span> | <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/54925/after-hours/2020-namas-to-go-virtual/" title="2020 NAMAs to go virtual" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/08/AH-Namas-150x150.jpg" alt="2020 NAMAs to go virtual" />
</a> <div class="post_info">
<a href="https://economist.com.na/54925/after-hours/2020-namas-to-go-virtual/" class="title">2020 NAMAs to go virtual</a>
<div class="post-meta">
<span class="updated">Aug 6, 2020</span> | <a href="https://economist.com.na/category/after-hours/" rel="tag">After Hours</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/54922/extra/development-bank-to-alternate-staff-to-reduce-risk-of-operational-disruption-due-to-covid-19/" title="Development Bank to alternate staff to reduce risk of operational disruption due to COVID-19" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/08/extra-Rotation-150x150.jpg" alt="Development Bank to alternate staff to reduce risk of operational disruption due to COVID-19" />
</a> <div class="post_info">
<a href="https://economist.com.na/54922/extra/development-bank-to-alternate-staff-to-reduce-risk-of-operational-disruption-due-to-covid-19/" class="title">Development Bank to alternate staff to reduce risk of operational disruption due to COVID-19</a>
<div class="post-meta">
<span class="updated">Aug 6, 2020</span> | <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a> </div>
</div>
</li>
<li>
<a href="https://economist.com.na/54917/extra/private-sector-personal-protection-gear-to-safeguard-those-healthworkers-on-the-fronline/" title="Private sector Personal Protection Gear to safeguard those healthworkers on the fronline" class="widget_list_thumbnail">
<img src="https://economist.com.na/wp-content/uploads/2020/08/fnb-ppg-150x150.jpg" alt="Private sector Personal Protection Gear to safeguard those healthworkers on the fronline" />
</a> <div class="post_info">
<a href="https://economist.com.na/54917/extra/private-sector-personal-protection-gear-to-safeguard-those-healthworkers-on-the-fronline/" class="title">Private sector Personal Protection Gear to safeguard those healthworkers on the fronline</a>
<div class="post-meta">
<span class="updated">Aug 5, 2020</span> | <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a> </div>
</div>
</li>
</ul>
</div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="econo-2085889131"><a data-bid="1" href="https://economist.com.na/linkout/53425" target="_blank"><p><img class="alignnone size-full wp-image-54619" src="https://economist.com.na/wp-content/uploads/2020/07/SME-Competition-box-edit-24jul20.jpg" alt="" width="886" height="1182" srcset="https://economist.com.na/wp-content/uploads/2020/07/SME-Competition-box-edit-24jul20.jpg 886w, https://economist.com.na/wp-content/uploads/2020/07/SME-Competition-box-edit-24jul20-225x300.jpg 225w, https://economist.com.na/wp-content/uploads/2020/07/SME-Competition-box-edit-24jul20-450x600.jpg 450w, https://economist.com.na/wp-content/uploads/2020/07/SME-Competition-box-edit-24jul20-768x1025.jpg 768w" sizes="(max-width: 886px) 100vw, 886px" /></p>
</a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1276872859"><a data-bid="1" href="https://economist.com.na/linkout/54798" target="_blank"><img width="900" height="1370" src='https://economist.com.na/wp-content/uploads/2020/07/NedB_0602_O-NB-Shift_opt.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div id="advads_ad_widget-3" class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div id="econo-slider-93" class="custom-slider econo-slider-978783640 econo-slider"><ul><li><div style="text-align: center; " id="econo-1770047120"><a data-bid="1" href="https://economist.com.na/linkout/54195" target="_blank"><img width="900" height="341" src='https://economist.com.na/wp-content/uploads/2020/07/fnb-PricingPress_10x71.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="text-align: center; " id="econo-809135321"><a data-bid="1" href="https://economist.com.na/linkout/54199" target="_blank"><img width="900" height="341" src='https://economist.com.na/wp-content/uploads/2020/07/fnb-PricingPress_10x72.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li></ul></div><script>jQuery(function() {var $econoslider978783640 = jQuery( ".econo-slider-978783640" );$econoslider978783640.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$econoslider978783640.unslider({ delay:9000, autoplay:true, nav:false, arrows:false });$econoslider978783640.on("mouseover", function(){$econoslider978783640.unslider("stop");}).on("mouseout", function() {$econoslider978783640.unslider("start");});});</script></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="econo-1704255791"><a data-bid="1" href="https://economist.com.na/linkout/54771" target="_blank"><img width="1536" height="591" src='https://economist.com.na/wp-content/uploads/2020/07/Potentia-Banner-opt.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1020635127"><a data-bid="1" href="https://economist.com.na/linkout/54744" target="_blank"><img width="880" height="1123" src='https://economist.com.na/wp-content/uploads/2020/07/Sauls-Jacobs-Co-Artwork.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> <div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="econo-923390554"><a data-bid="1" href="https://economist.com.na/linkout/54200" target="_blank"><img width="900" height="341" src='https://economist.com.na/wp-content/uploads/2020/07/fnb-PricingPress_10x73.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://economist.com.na/date/2020/08/'> August 2020 </option>
<option value='https://economist.com.na/date/2020/07/'> July 2020 </option>
<option value='https://economist.com.na/date/2020/06/'> June 2020 </option>
<option value='https://economist.com.na/date/2020/05/'> May 2020 </option>
<option value='https://economist.com.na/date/2020/04/'> April 2020 </option>
<option value='https://economist.com.na/date/2020/03/'> March 2020 </option>
<option value='https://economist.com.na/date/2020/02/'> February 2020 </option>
<option value='https://economist.com.na/date/2020/01/'> January 2020 </option>
<option value='https://economist.com.na/date/2019/12/'> December 2019 </option>
<option value='https://economist.com.na/date/2019/11/'> November 2019 </option>
<option value='https://economist.com.na/date/2019/10/'> October 2019 </option>
<option value='https://economist.com.na/date/2019/09/'> September 2019 </option>
<option value='https://economist.com.na/date/2019/08/'> August 2019 </option>
<option value='https://economist.com.na/date/2019/07/'> July 2019 </option>
<option value='https://economist.com.na/date/2019/06/'> June 2019 </option>
<option value='https://economist.com.na/date/2019/05/'> May 2019 </option>
<option value='https://economist.com.na/date/2019/04/'> April 2019 </option>
<option value='https://economist.com.na/date/2019/03/'> March 2019 </option>
<option value='https://economist.com.na/date/2019/02/'> February 2019 </option>
<option value='https://economist.com.na/date/2019/01/'> January 2019 </option>
<option value='https://economist.com.na/date/2018/12/'> December 2018 </option>
<option value='https://economist.com.na/date/2018/11/'> November 2018 </option>
<option value='https://economist.com.na/date/2018/10/'> October 2018 </option>
<option value='https://economist.com.na/date/2018/09/'> September 2018 </option>
<option value='https://economist.com.na/date/2018/08/'> August 2018 </option>
<option value='https://economist.com.na/date/2018/07/'> July 2018 </option>
<option value='https://economist.com.na/date/2018/06/'> June 2018 </option>
<option value='https://economist.com.na/date/2018/05/'> May 2018 </option>
<option value='https://economist.com.na/date/2018/04/'> April 2018 </option>
<option value='https://economist.com.na/date/2018/03/'> March 2018 </option>
<option value='https://economist.com.na/date/2018/02/'> February 2018 </option>
<option value='https://economist.com.na/date/2018/01/'> January 2018 </option>
<option value='https://economist.com.na/date/2017/12/'> December 2017 </option>
<option value='https://economist.com.na/date/2017/11/'> November 2017 </option>
<option value='https://economist.com.na/date/2017/10/'> October 2017 </option>
<option value='https://economist.com.na/date/2017/09/'> September 2017 </option>
<option value='https://economist.com.na/date/2017/08/'> August 2017 </option>
<option value='https://economist.com.na/date/2017/07/'> July 2017 </option>
<option value='https://economist.com.na/date/2017/06/'> June 2017 </option>
<option value='https://economist.com.na/date/2017/05/'> May 2017 </option>
<option value='https://economist.com.na/date/2017/04/'> April 2017 </option>
<option value='https://economist.com.na/date/2017/03/'> March 2017 </option>
<option value='https://economist.com.na/date/2017/02/'> February 2017 </option>
<option value='https://economist.com.na/date/2017/01/'> January 2017 </option>
<option value='https://economist.com.na/date/2016/12/'> December 2016 </option>
<option value='https://economist.com.na/date/2016/11/'> November 2016 </option>
<option value='https://economist.com.na/date/2016/10/'> October 2016 </option>
<option value='https://economist.com.na/date/2016/09/'> September 2016 </option>
<option value='https://economist.com.na/date/2016/08/'> August 2016 </option>
<option value='https://economist.com.na/date/2016/07/'> July 2016 </option>
<option value='https://economist.com.na/date/2016/06/'> June 2016 </option>
<option value='https://economist.com.na/date/2016/05/'> May 2016 </option>
<option value='https://economist.com.na/date/2016/04/'> April 2016 </option>
<option value='https://economist.com.na/date/2016/03/'> March 2016 </option>
<option value='https://economist.com.na/date/2016/02/'> February 2016 </option>
<option value='https://economist.com.na/date/2016/01/'> January 2016 </option>
<option value='https://economist.com.na/date/2015/12/'> December 2015 </option>
<option value='https://economist.com.na/date/2015/11/'> November 2015 </option>
<option value='https://economist.com.na/date/2015/10/'> October 2015 </option>
<option value='https://economist.com.na/date/2015/09/'> September 2015 </option>
<option value='https://economist.com.na/date/2015/08/'> August 2015 </option>
<option value='https://economist.com.na/date/2015/07/'> July 2015 </option>
<option value='https://economist.com.na/date/2015/06/'> June 2015 </option>
<option value='https://economist.com.na/date/2015/05/'> May 2015 </option>
<option value='https://economist.com.na/date/2015/04/'> April 2015 </option>
<option value='https://economist.com.na/date/2015/03/'> March 2015 </option>
<option value='https://economist.com.na/date/2015/02/'> February 2015 </option>
<option value='https://economist.com.na/date/2015/01/'> January 2015 </option>
<option value='https://economist.com.na/date/2014/12/'> December 2014 </option>
<option value='https://economist.com.na/date/2014/11/'> November 2014 </option>
<option value='https://economist.com.na/date/2014/10/'> October 2014 </option>
<option value='https://economist.com.na/date/2014/09/'> September 2014 </option>
<option value='https://economist.com.na/date/2014/08/'> August 2014 </option>
<option value='https://economist.com.na/date/2014/07/'> July 2014 </option>
<option value='https://economist.com.na/date/2014/06/'> June 2014 </option>
<option value='https://economist.com.na/date/2014/05/'> May 2014 </option>
<option value='https://economist.com.na/date/2014/04/'> April 2014 </option>
<option value='https://economist.com.na/date/2014/03/'> March 2014 </option>
<option value='https://economist.com.na/date/2014/02/'> February 2014 </option>
<option value='https://economist.com.na/date/2014/01/'> January 2014 </option>
<option value='https://economist.com.na/date/2013/12/'> December 2013 </option>
<option value='https://economist.com.na/date/2013/11/'> November 2013 </option>
<option value='https://economist.com.na/date/2013/10/'> October 2013 </option>
<option value='https://economist.com.na/date/2013/09/'> September 2013 </option>
<option value='https://economist.com.na/date/2013/08/'> August 2013 </option>
<option value='https://economist.com.na/date/2013/07/'> July 2013 </option>
<option value='https://economist.com.na/date/2013/06/'> June 2013 </option>
<option value='https://economist.com.na/date/2013/05/'> May 2013 </option>
<option value='https://economist.com.na/date/2013/04/'> April 2013 </option>
<option value='https://economist.com.na/date/2013/03/'> March 2013 </option>
<option value='https://economist.com.na/date/2013/02/'> February 2013 </option>
<option value='https://economist.com.na/date/2013/01/'> January 2013 </option>
<option value='https://economist.com.na/date/2012/12/'> December 2012 </option>
<option value='https://economist.com.na/date/2012/11/'> November 2012 </option>
<option value='https://economist.com.na/date/2012/10/'> October 2012 </option>
<option value='https://economist.com.na/date/2012/09/'> September 2012 </option>
<option value='https://economist.com.na/date/2012/08/'> August 2012 </option>
<option value='https://economist.com.na/date/2012/07/'> July 2012 </option>
<option value='https://economist.com.na/date/2012/06/'> June 2012 </option>
<option value='https://economist.com.na/date/2012/05/'> May 2012 </option>
<option value='https://economist.com.na/date/2012/04/'> April 2012 </option>
<option value='https://economist.com.na/date/2012/03/'> March 2012 </option>
<option value='https://economist.com.na/date/2012/02/'> February 2012 </option>
<option value='https://economist.com.na/date/2012/01/'> January 2012 </option>
<option value='https://economist.com.na/date/2011/12/'> December 2011 </option>
<option value='https://economist.com.na/date/2011/11/'> November 2011 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="tag_cloud-2" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Categories</h4><div class="tagcloud"><a href="https://economist.com.na/category/after-hours/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 20.763250883392pt;" aria-label="After Hours (1,145 items)">After Hours</a>
<a href="https://economist.com.na/category/agriculture/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 19.427561837456pt;" aria-label="Agriculture (618 items)">Agriculture</a>
<a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" class="tag-cloud-link tag-link-109 tag-link-position-3" style="font-size: 13.73851590106pt;" aria-label="Business Resources (43 items)">Business Resources</a>
<a href="https://economist.com.na/category/businesswoman/" class="tag-cloud-link tag-link-95 tag-link-position-4" style="font-size: 16.508833922261pt;" aria-label="Businesswoman (158 items)">Businesswoman</a>
<a href="https://economist.com.na/category/cartoon/" class="tag-cloud-link tag-link-78 tag-link-position-5" style="font-size: 8pt;" aria-label="Cartoon (2 items)">Cartoon</a>
<a href="https://economist.com.na/category/columns/" class="tag-cloud-link tag-link-8 tag-link-position-6" style="font-size: 20.515901060071pt;" aria-label="Columns (1,020 items)">Columns</a>
<a href="https://economist.com.na/category/community-and-culture/" class="tag-cloud-link tag-link-9 tag-link-position-7" style="font-size: 20.664310954064pt;" aria-label="Community and Culture (1,105 items)">Community and Culture</a>
<a href="https://economist.com.na/category/editors-desk/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 18.289752650177pt;" aria-label="Editors Desk (365 items)">Editors Desk</a>
<a href="https://economist.com.na/category/education/" class="tag-cloud-link tag-link-18 tag-link-position-9" style="font-size: 20.120141342756pt;" aria-label="Education (853 items)">Education</a>
<a href="https://economist.com.na/category/environment/" class="tag-cloud-link tag-link-16 tag-link-position-10" style="font-size: 19.526501766784pt;" aria-label="Environment (648 items)">Environment</a>
<a href="https://economist.com.na/category/extra/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 20.466431095406pt;" aria-label="Extra (992 items)">Extra</a>
<a href="https://economist.com.na/category/general-news/" class="tag-cloud-link tag-link-3 tag-link-position-12" style="font-size: 22pt;" aria-label="General News (2,019 items)">General News</a>
<a href="https://economist.com.na/category/general-news/general-news-2011/" class="tag-cloud-link tag-link-4 tag-link-position-13" style="font-size: 15.91519434629pt;" aria-label="General News 2011 (119 items)">General News 2011</a>
<a href="https://economist.com.na/category/headlines/" class="tag-cloud-link tag-link-2 tag-link-position-14" style="font-size: 21.257950530035pt;" aria-label="Headlines (1,443 items)">Headlines</a>
<a href="https://economist.com.na/category/health/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 19.427561837456pt;" aria-label="Health (609 items)">Health</a>
<a href="https://economist.com.na/category/human-resources/" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 19.427561837456pt;" aria-label="Human Resources (622 items)">Human Resources</a>
<a href="https://economist.com.na/category/markets/" class="tag-cloud-link tag-link-6 tag-link-position-17" style="font-size: 20.862190812721pt;" aria-label="Markets (1,190 items)">Markets</a>
<a href="https://economist.com.na/category/mining-energy/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 19.328621908127pt;" aria-label="Mining &amp; Energy (588 items)">Mining &amp; Energy</a>
<a href="https://economist.com.na/category/offbeat/" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 8.5936395759717pt;" aria-label="Offbeat (3 items)">Offbeat</a>
<a href="https://economist.com.na/category/perspectives/" class="tag-cloud-link tag-link-108 tag-link-position-20" style="font-size: 15.717314487633pt;" aria-label="Perspectives (109 items)">Perspectives</a>
<a href="https://economist.com.na/category/retail/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 19.47703180212pt;" aria-label="Retail (624 items)">Retail</a>
<a href="https://economist.com.na/category/speak-your-mind/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 19.674911660777pt;" aria-label="Speak your mind (686 items)">Speak your mind</a>
<a href="https://economist.com.na/category/special-focus/" class="tag-cloud-link tag-link-5 tag-link-position-23" style="font-size: 20.713780918728pt;" aria-label="Special Focus (1,111 items)">Special Focus</a>
<a href="https://economist.com.na/category/sport/" class="tag-cloud-link tag-link-12 tag-link-position-24" style="font-size: 21.356890459364pt;" aria-label="Sport (1,507 items)">Sport</a>
<a href="https://economist.com.na/category/technology/" class="tag-cloud-link tag-link-91 tag-link-position-25" style="font-size: 17.893992932862pt;" aria-label="Technology (301 items)">Technology</a>
<a href="https://economist.com.na/category/tourism/" class="tag-cloud-link tag-link-19 tag-link-position-26" style="font-size: 18.734982332155pt;" aria-label="Tourism (450 items)">Tourism</a>
<a href="https://economist.com.na/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-27" style="font-size: 13.39222614841pt;" aria-label="Uncategorized (36 items)">Uncategorized</a>
<a href="https://economist.com.na/category/weather/" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 18.932862190813pt;" aria-label="Understanding Weather (490 items)">Understanding Weather</a>
<a href="https://economist.com.na/category/wheels-wings/" class="tag-cloud-link tag-link-94 tag-link-position-29" style="font-size: 17.795053003534pt;" aria-label="Wheels &amp; Wings (289 items)">Wheels &amp; Wings</a></div>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><span style="color: #ffffff;">Copyright Namibia Economist 2000 - 2019</span></div>
</div> <div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><a href="https://www.google.com/newsstand/s/CAowi4O1AQ" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-25147" src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" alt="" width="300" height="116" /></a></div></div> <div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="150" height="150" src="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png" class="image wp-image-39832  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png 150w, https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>
<script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><link rel='stylesheet' id='owl-css-css' href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css' href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfdFB0UAAAAAAjOjZf-QWx3jYU8MYQ2ELEKc7LR', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/692/public/assets/js/872.js?ver=1.3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"econo-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/453/public/assets/js/20.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"5bfaab835a","timeline_nonce":"afb8d4142d","blog_feed_nonce":"525a4013f6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5877941157","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"95863f41a5","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"54947","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/348/public/assets/js/354.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/core/admin/js/common.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.4.2'></script>
<style>body {
			    background: url(https://economist.com.na/wp-content/uploads/2020/08/TNE-Skin.jpg) no-repeat fixed; 
			    background-size: 100% auto;
			    
		    }
				    body { cursor: pointer; } body > * { cursor: default; }
				</style>
<script>
		(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {
				// Use event delegation because $selector may be not in the DOM yet.
		jQuery( document ).on( 'click', 'body', function( e ) {
		    if (e.target === this) {
			window.open('https://economist.com.na/linkout/54921', '_blank');
		    }
		});
				jQuery('body').addClass('econo-body-background');
		});</script><script>window.advads_passive_placements = {"experimental_1":{"type":"group","id":89,"elementid":["econo-940447b7a9c1267ddc36a53c4996a59a"],"ads":{"54798":{"id":54798,"title":"Ads5 NedB 0602 shift to","expiry_date":0,"visitors":[],"content":"<div class=\"econo-experimental\" style=\"text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-919602395\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/54798\" target=\"_blank\"><img width=\"900\" height=\"1370\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/NedB_0602_O-NB-Shift_opt.jpg' alt=''  srcset=\"https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/NedB_0602_O-NB-Shift_opt.jpg 900w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/NedB_0602_O-NB-Shift_opt-197x300.jpg 197w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/NedB_0602_O-NB-Shift_opt-394x600.jpg 394w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/NedB_0602_O-NB-Shift_opt-768x1169.jpg 768w\" sizes=\"(max-width: 900px) 100vw, 900px\" style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"54744":{"id":54744,"title":"Ads5 Sauls Jacob property app","expiry_date":0,"visitors":[],"content":"<div class=\"econo-experimental\" style=\"text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-1265357261\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/54744\" target=\"_blank\"><img width=\"880\" height=\"1123\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/Sauls-Jacobs-Co-Artwork.jpg' alt=''  srcset=\"https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/Sauls-Jacobs-Co-Artwork.jpg 880w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/Sauls-Jacobs-Co-Artwork-235x300.jpg 235w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/Sauls-Jacobs-Co-Artwork-470x600.jpg 470w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/07\/Sauls-Jacobs-Co-Artwork-768x980.jpg 768w\" sizes=\"(max-width: 880px) 100vw, 880px\" style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":89,"name":"Ads5 Bottom Banner","weights":{"54744":10,"54798":10},"type":"default","ordered_ad_ids":[54798,54744],"ad_count":1},"placement_info":{"type":"post_bottom","name":"Experimental","item":"group_89","options":{"placement_position":""},"id":"experimental"},"test_id":null,"group_wrap":[{"before":"<div class=\"econo-experimental\" id=\"econo-1672513946\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["54950","ad",null],["38900","ad",null],["53425","ad",null],["54798","ad",null],["54195","ad",null],["54199","ad",null],["54771","ad",null],["54744","ad",null],["54200","ad",null],["54921","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">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</script></body>
</html>
