<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB" id="arve">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB" id="arve">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB" id="arve">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB" id="arve">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://economist.com.na/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://economist.com.na/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://economist.com.na';var et_post_id='50087';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Nyae Nyae Conservancy’s proactive community fire management | Namibia Economist</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; Feed" href="https://economist.com.na/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/economist.com.na\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><meta content="Extra v.4.2.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://economist.com.na/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/511.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://economist.com.na/wp-content/uploads/585/884/public/assets/css/324.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d6014b76747a-css'  href='https://economist.com.na/wp-content/uploads/siteorigin-widgets/sow-image-default-d6014b76747a.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://economist.com.na/wp-content/themes/Extra/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://economist.com.na/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"economist.com.na","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/368.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/827.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/884/public/assets/js/296.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","nonce":"fe522b5dd6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/economist.com.na\/wp-json\/","wpnonce":"feb8fd5a79"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.12'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/823/public/assets/js/advanced.js?ver=1.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/403/public/assets/js/354.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/496/821/231.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/assets/257.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"nyaenyaeconservancysproactivecommunityfiremanagement"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/475/611/999/821/494.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://economist.com.na/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economist.com.na/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economist.com.na/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Annual average inflation for 2019 pegged at 3.7%' href='https://economist.com.na/50082/markets/annual-average-inflation-for-2019-pegged-at-3-7/' />
<link rel='next' title='Nedbank Desert Classic, a new benchmark for quality golfing events &#8211; Matthews' href='https://economist.com.na/50091/sport/nedbank-desert-classic-a-new-benchmark-for-quality-golfing-events-matthews/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/" />
<link rel='shortlink' href='https://economist.com.na/?p=50087' />
<link rel="alternate" type="application/json+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F50087%2Fenvironment%2Fnyae-nyae-conservancys-proactive-community-fire-management%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://economist.com.na/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomist.com.na%2F50087%2Fenvironment%2Fnyae-nyae-conservancys-proactive-community-fire-management%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="32x32" />
<link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<meta name="msapplication-TileImage" content="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-1545193-16';
var gadwpDntFollow = true;
var gadwpOptout = false;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1545193-16', 'auto', {'useAmpClientId': true});
  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://economist.com.na/wp-content/et-cache/global/et-extra-customizer-global-15795205804778.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-50087 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-21842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21842"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13570"><a href="https://economist.com.na/about-us/">About Us</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://economist.com.na/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://economist.com.na/" data-fixed-height="59">
							<img src="https://economist.com.na/wp-content/uploads/2017/01/Logo2017.png" alt="Namibia Economist" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-21844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21844"><a href="https://economist.com.na">Home</a></li>
<li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13544"><a href="https://economist.com.na/category/columns/">Columns</a><ul class="sub-menu" style="border-top-color: #db509f;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/50131/columns/what-can-davos-do-to-build-a-more-sustainable-world/" title="What can Davos do to build a more sustainable world?" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/ps-fried-grin-hath-kul-combo.png" alt="What can Davos do to build a more sustainable world?" />
			</a>
							<h2>What can Davos do to build a more sustainable world?</h2>
							<div class="post-meta">
								<span class="updated">Jan 17, 2020</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/50073/columns/make-education-your-new-years-resolution-in-2020/" title="Make education your New Year’s resolution in 2020" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2016/11/Mk-long-distance.jpg" alt="Make education your New Year’s resolution in 2020" />
			</a>
							<h2>Make education your New Year’s resolution in 2020</h2>
							<div class="post-meta">
								<span class="updated">Jan 15, 2020</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49942/columns/keynes-invisible-hand-is-a-fallacy-new-direction-in-the-philosophy-of-economics/" title="Keynes&#8217; invisible hand is a fallacy &#8211; new direction in the philosophy of economics">
				<img src="https://economist.com.na/wp-content/uploads/2018/12/ps-daine-coyle-cambridge-150x150.jpg" alt="Keynes&#8217; invisible hand is a fallacy &#8211; new direction in the philosophy of economics" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49942/columns/keynes-invisible-hand-is-a-fallacy-new-direction-in-the-philosophy-of-economics/">Keynes&#039; invisible hand is a fallacy - new direction in the philosophy of economics</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jan 8, 2020</span> | <a class="comments-link" href="https://economist.com.na/49942/columns/keynes-invisible-hand-is-a-fallacy-new-direction-in-the-philosophy-of-economics/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49867/columns/global-energy-inequality-pushing-the-world-closer-to-a-climate-tipping-point/" title="Global energy inequality pushing the world closer to a climate tipping point">
				<img src="https://economist.com.na/wp-content/uploads/2019/01/ps-rogoff-global-risks-150x150.jpg" alt="Global energy inequality pushing the world closer to a climate tipping point" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49867/columns/global-energy-inequality-pushing-the-world-closer-to-a-climate-tipping-point/">Global energy inequality pushing the world closer to a climate tipping point</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Jan 6, 2020</span> | <a class="comments-link" href="https://economist.com.na/49867/columns/global-energy-inequality-pushing-the-world-closer-to-a-climate-tipping-point/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49778/columns/look-after-your-finances-this-festive-season/" title="Look after your finances this festive season">
				<img src="https://economist.com.na/wp-content/uploads/2019/12/column-Tracy-Eagles-Chief-Marketing-Officer-150x150.jpg" alt="Look after your finances this festive season" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49778/columns/look-after-your-finances-this-festive-season/">Look after your finances this festive season</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Dec 18, 2019</span> | <a class="comments-link" href="https://economist.com.na/49778/columns/look-after-your-finances-this-festive-season/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-43367" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-43367"><a href="https://economist.com.na/category/perspectives/">Perspectives</a><ul class="sub-menu" style="border-top-color: #8e6ecf;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/49939/perspectives/are-you-honest-enough-to-say-what-youre-not-good-at/" title="Are you honest enough to say what you&#8217;re not good at?" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/offbeat-61.jpg" alt="Are you honest enough to say what you&#8217;re not good at?" />
			</a>
							<h2>Are you honest enough to say what you&#039;re not good at?</h2>
							<div class="post-meta">
								<span class="updated">Jan 8, 2020</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/49893/perspectives/you-may-not-be-relevant-to-all-the-stakeholders-all-the-time-pr-trends-for-the-new-year/" title="You may not be relevant to all the stakeholders all the time – PR trends for the new year" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/namedia-logo-440x241.jpg" alt="You may not be relevant to all the stakeholders all the time – PR trends for the new year" />
			</a>
							<h2>You may not be relevant to all the stakeholders all the time – PR trends for the new year</h2>
							<div class="post-meta">
								<span class="updated">Jan 7, 2020</span> | <a href="https://economist.com.na/category/perspectives/" rel="tag">Perspectives</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49799/perspectives/the-fao-at-a-glance/" title="The FAO at a glance &#8211; Namibia Country Representative provides overview of activities and goals">
				<img src="https://economist.com.na/wp-content/uploads/2019/12/FAO-perspectives-150x150.jpg" alt="The FAO at a glance &#8211; Namibia Country Representative provides overview of activities and goals" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49799/perspectives/the-fao-at-a-glance/">The FAO at a glance - Namibia Country Representative provides overview of activities and goals</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Dec 19, 2019</span> | <a class="comments-link" href="https://economist.com.na/49799/perspectives/the-fao-at-a-glance/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49743/perspectives/even-the-all-powerful-medieval-church-could-not-squash-music/" title="Even the all-powerful medieval church could not squash music">
				<img src="https://economist.com.na/wp-content/uploads/2019/12/swakop-musikwoche2-150x150.jpg" alt="Even the all-powerful medieval church could not squash music" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49743/perspectives/even-the-all-powerful-medieval-church-could-not-squash-music/">Even the all-powerful medieval church could not squash music</a></h3>
								by <a href="https://economist.com.na/author/pierre/" class="url fn" title="Posts by Pierre Maré" rel="author">Pierre Maré</a> | <span class="updated">Dec 17, 2019</span> | <a class="comments-link" href="https://economist.com.na/49743/perspectives/even-the-all-powerful-medieval-church-could-not-squash-music/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49706/perspectives/political-paralysis-biggest-threat-to-a-multi-lateral-globalised-world/" title="Political paralysis biggest threat to a multi-lateral globalised world">
				<img src="https://economist.com.na/wp-content/uploads/2017/08/PS-el-erian-150x150.jpg" alt="Political paralysis biggest threat to a multi-lateral globalised world" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49706/perspectives/political-paralysis-biggest-threat-to-a-multi-lateral-globalised-world/">Political paralysis biggest threat to a multi-lateral globalised world</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Dec 16, 2019</span> | <a class="comments-link" href="https://economist.com.na/49706/perspectives/political-paralysis-biggest-threat-to-a-multi-lateral-globalised-world/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13557"><a href="https://economist.com.na/category/speak-your-mind/">Speak your mind</a><ul class="sub-menu" style="border-top-color: #8bd623;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/50047/speak-your-mind/flawed-assumptions-determine-market-response-to-us-iranian-aggression/" title="Flawed assumptions determine market response to reciprocal US Iranian aggression" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2018/01/ps-roubini-400x264.jpg" alt="Flawed assumptions determine market response to reciprocal US Iranian aggression" />
			</a>
							<h2>Flawed assumptions determine market response to reciprocal US Iranian aggression</h2>
							<div class="post-meta">
								<span class="updated">Jan 14, 2020</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/49879/speak-your-mind/affirmative-repositioning-affirms-they-are-recycling-late-nineteenth-century-revolutionary-rhetoric/" title="Affirmative Repositioning affirms they are recycling late nineteenth century European rhetoric" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/Columns-AR-440x264.jpg" alt="Affirmative Repositioning affirms they are recycling late nineteenth century European rhetoric" />
			</a>
							<h2>Affirmative Repositioning affirms they are recycling late nineteenth century European rhetoric</h2>
							<div class="post-meta">
								<span class="updated">Jan 6, 2020</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49818/speak-your-mind/ecopreneurship-is-a-viable-way-to-stimulate-the-economy/" title="Ecopreneurship is a viable way to stimulate the economy">
				<img src="https://economist.com.na/wp-content/uploads/2019/12/sym-ecoprenuer-150x150.jpg" alt="Ecopreneurship is a viable way to stimulate the economy" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49818/speak-your-mind/ecopreneurship-is-a-viable-way-to-stimulate-the-economy/">Ecopreneurship is a viable way to stimulate the economy</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Dec 19, 2019</span> | <a class="comments-link" href="https://economist.com.na/49818/speak-your-mind/ecopreneurship-is-a-viable-way-to-stimulate-the-economy/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49605/speak-your-mind/private-sector-advocacy-group-demands-action-to-improve-business-environment/" title="Private sector advocacy group demands action to improve business environment">
				<img src="https://economist.com.na/wp-content/uploads/2019/09/Retail-Team-Namibia-Logo-Tagline-150x150.jpg" alt="Private sector advocacy group demands action to improve business environment" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49605/speak-your-mind/private-sector-advocacy-group-demands-action-to-improve-business-environment/">Private sector advocacy group demands action to improve business environment</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Dec 12, 2019</span> | <a class="comments-link" href="https://economist.com.na/49605/speak-your-mind/private-sector-advocacy-group-demands-action-to-improve-business-environment/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49597/speak-your-mind/a-year-under-review-as-an-entrepreneur/" title="A year under review as an entrepreneur">
				<img src="https://economist.com.na/wp-content/uploads/2019/12/sym-poiya-150x150.jpg" alt="A year under review as an entrepreneur" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49597/speak-your-mind/a-year-under-review-as-an-entrepreneur/">A year under review as an entrepreneur</a></h3>
								by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Dec 11, 2019</span> | <a class="comments-link" href="https://economist.com.na/49597/speak-your-mind/a-year-under-review-as-an-entrepreneur/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-25415"><a href="https://economist.com.na/category/weather/">Understanding Weather</a><ul class="sub-menu" style="border-top-color: #54d0e2;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/50140/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-22-january-2020/" title="Weekly weather overview and short-term outlook to Wednesday 22 January 2020" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/weath-lightning-440x264.gif" alt="Weekly weather overview and short-term outlook to Wednesday 22 January 2020" />
			</a>
							<h2>Weekly weather overview and short-term outlook to Wednesday 22 January 2020</h2>
							<div class="post-meta">
								<span class="updated">Jan 17, 2020</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/50020/weather/namwater-weekly-dam-bulletin-13-january-2020/" title="Namwater weekly dam levels as on 13 January 2020 (updated)" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/namwater-weekly-dam-13jan20-1-440x264.png" alt="Namwater weekly dam levels as on 13 January 2020 (updated)" />
			</a>
							<h2>Namwater weekly dam levels as on 13 January 2020 (updated)</h2>
							<div class="post-meta">
								<span class="updated">Jan 13, 2020</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49980/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-15-january-2020/" title="Weekly weather overview and short-term outlook to Wednesday 15 January 2020">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/weath-nino-plumes-ecmwf-10jan20-150x150.jpg" alt="Weekly weather overview and short-term outlook to Wednesday 15 January 2020" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49980/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-15-january-2020/">Weekly weather overview and short-term outlook to Wednesday 15 January 2020</a></h3>
								by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Jan 10, 2020</span> | <a class="comments-link" href="https://economist.com.na/49980/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-15-january-2020/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49862/weather/namwater-dam-levels-as-at-06-january-2020/" title="Namwater dam levels as on 06 January 2020">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/namwater-dam-levels-06jan20-150x150.png" alt="Namwater dam levels as on 06 January 2020" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49862/weather/namwater-dam-levels-as-at-06-january-2020/">Namwater dam levels as on 06 January 2020</a></h3>
								by <a href="https://economist.com.na/author/typesetter/" class="url fn" title="Posts by Typesetter" rel="author">Typesetter</a> | <span class="updated">Jan 6, 2020</span> | <a class="comments-link" href="https://economist.com.na/49862/weather/namwater-dam-levels-as-at-06-january-2020/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49693/weather/weekly-weather-overview-and-short-term-outlook-to-friday-20-december-2019/" title="Weekly weather overview and short term outlook to Friday 20 December 2019">
				<img src="https://economist.com.na/wp-content/uploads/2019/12/weath-synop-SA-16dec19-150x150.gif" alt="Weekly weather overview and short term outlook to Friday 20 December 2019" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49693/weather/weekly-weather-overview-and-short-term-outlook-to-friday-20-december-2019/">Weekly weather overview and short term outlook to Friday 20 December 2019</a></h3>
								by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Dec 16, 2019</span> | <a class="comments-link" href="https://economist.com.na/49693/weather/weekly-weather-overview-and-short-term-outlook-to-friday-20-december-2019/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-44980" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-44980"><a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/">Business Resources</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/50051/how-to-guide-for-business-owners-and-managers/the-more-problems-you-have-the-more-opportunity-there-is-for-innovation/" title="The more problems you have, the more opportunity there is for innovation" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2017/08/Innovation-logo-02aug17-440x264.png" alt="The more problems you have, the more opportunity there is for innovation" />
			</a>
							<h2>The more problems you have, the more opportunity there is for innovation</h2>
							<div class="post-meta">
								<span class="updated">Jan 14, 2020</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://economist.com.na/49580/how-to-guide-for-business-owners-and-managers/reduce-the-options-to-force-your-innovation-team-to-work-under-duress/" title="Reduce the options to force your innovation team to work under duress" class="featured-image">
				<img src="https://economist.com.na/wp-content/uploads/2016/11/The-Venturist-Guys-cartoon.jpg" alt="Reduce the options to force your innovation team to work under duress" />
			</a>
							<h2>Reduce the options to force your innovation team to work under duress</h2>
							<div class="post-meta">
								<span class="updated">Dec 11, 2019</span> | <a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" rel="tag">Business Resources</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/49313/how-to-guide-for-business-owners-and-managers/fantastic-goals-are-often-needed-to-mobilise-an-organisations-native-innovation-capacity/" title="Fantastic goals are often needed to mobilise an organisation’s native innovation capacity">
				<img src="https://economist.com.na/wp-content/uploads/2017/08/Innovation-logo-02aug17-150x150.png" alt="Fantastic goals are often needed to mobilise an organisation’s native innovation capacity" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/49313/how-to-guide-for-business-owners-and-managers/fantastic-goals-are-often-needed-to-mobilise-an-organisations-native-innovation-capacity/">Fantastic goals are often needed to mobilise an organisation’s native innovation capacity</a></h3>
								by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Nov 28, 2019</span> | <a class="comments-link" href="https://economist.com.na/49313/how-to-guide-for-business-owners-and-managers/fantastic-goals-are-often-needed-to-mobilise-an-organisations-native-innovation-capacity/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/48989/how-to-guide-for-business-owners-and-managers/a-skunk-in-the-innovation-works-keep-bureaucracy-away-from-keen-innovators/" title="A skunk in the innovation works – keep bureaucracy away from keen innovators">
				<img src="https://economist.com.na/wp-content/uploads/2019/08/innovation-rikus-grobler-cropped-150x150.jpg" alt="A skunk in the innovation works – keep bureaucracy away from keen innovators" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/48989/how-to-guide-for-business-owners-and-managers/a-skunk-in-the-innovation-works-keep-bureaucracy-away-from-keen-innovators/">A skunk in the innovation works – keep bureaucracy away from keen innovators</a></h3>
								by <a href="https://economist.com.na/author/rikus/" class="url fn" title="Posts by Rikus Grobler" rel="author">Rikus Grobler</a> | <span class="updated">Nov 13, 2019</span> | <a class="comments-link" href="https://economist.com.na/48989/how-to-guide-for-business-owners-and-managers/a-skunk-in-the-innovation-works-keep-bureaucracy-away-from-keen-innovators/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://economist.com.na/48714/how-to-guide-for-business-owners-and-managers/embrace-technology-for-improved-customer-service-business-partners/" title="Embrace technology for improved customer service – Business Partners">
				<img src="https://economist.com.na/wp-content/uploads/2016/07/biz-part-gerschwyne-van-wyk.jpg" alt="Embrace technology for improved customer service – Business Partners" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://economist.com.na/48714/how-to-guide-for-business-owners-and-managers/embrace-technology-for-improved-customer-service-business-partners/">Embrace technology for improved customer service – Business Partners</a></h3>
								by <a href="https://economist.com.na/author/donald/" class="url fn" title="Posts by Donald Matthys" rel="author">Donald Matthys</a> | <span class="updated">Nov 1, 2019</span> | <a class="comments-link" href="https://economist.com.na/48714/how-to-guide-for-business-owners-and-managers/embrace-technology-for-improved-customer-service-business-partners/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-50087" class="module single-post-module post-50087 post type-post status-publish format-standard has-post-thumbnail hentry category-environment et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Nyae Nyae Conservancy’s proactive community fire management</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://economist.com.na/author/intern/" class="url fn" title="Posts by Intern" rel="author">Intern</a> | <span class="updated">Jan 15, 2020</span> | <a href="https://economist.com.na/category/environment/" rel="tag">Environment</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://economist.com.na/wp-content/uploads/2020/01/Environ-fires.jpg" alt="Nyae Nyae Conservancy’s proactive community fire management" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Over the last five years the Nyae Nyae Conservancy and Community Forest has actively managed and recorded fire incidents in their area. They took this step as a result of discovering that fire was causing more damage to the environment than over-grazing.</p>
<p>Fire was found to be having a major impact and in 2010, 50% on the 8,992km² area was devastated and burnt. They realised it wasn’t a once-off, but part of a worrying trend threatening livelihoods, lives and wildlife.</p>
<p>The current fires in Australia are a stark reminder of the damage that fires can cause and the danger of uncontrolled hot fires, according to the Conservancy, as climate change takes a hold across the globe, events that used to be rare, now become an annual or seasonal occurrence.</p>
<p>In recent years, the Nyae Nyae Conservancy has received professional help in mapping areas that are at most risk of fires and burning.</p>
<p>This controlled burning is carried out to reduce the chances of hotter fires later in the season destroying villages, precious forestry resources and wildlife.</p>
<p>The level with which fires can be predicted in relation to the mapping and whether and where they occur has been proved to be very effective, they added</p>
<p>Meanwhile last year was a perceived as a relatively ‘light’ year in terms of fires due to the lack of rain and therefore reduced growth of fuel for fires.</p>
<p>However, the end of 2019 brought much needed and wanted rains in this area and with the rainfall already being experienced in January, it will likely lead to 2020 being a year of high fuel growth and consequently a year with increased fuel reduction burning activities.</p>
<p>Meanwhile, the fire work in 2020 is being funded by EIF. These activities not only protect villages and saves their precious resources, but builds on the longitudinal data for this area and enables valuable lessons to be learnt and replicated in other areas where fires are a threat.</p>
<hr />
<p>Caption: The map shows how an area around each village is marked and where there are red or orange pixels within the demarcated village area, these are prioritised for fuel reduction burning.</p>
<hr />
<p>&nbsp;</p>
<div class="econo-35c6546473b2ddd4a072ba8341ecf206" id="econo-35c6546473b2ddd4a072ba8341ecf206"></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/&#038;t=Nyae%20Nyae%20Conservancy%E2%80%99s%20proactive%20community%20fire%20management" class="social-share-link" title="Share &quot;Nyae Nyae Conservancy’s proactive community fire management&quot; via Facebook" data-network-name="facebook" data-share-title="Nyae Nyae Conservancy’s proactive community fire management" data-share-url="https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Nyae%20Nyae%20Conservancy%E2%80%99s%20proactive%20community%20fire%20management%20https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/" class="social-share-link" title="Share &quot;Nyae Nyae Conservancy’s proactive community fire management&quot; via Twitter" data-network-name="twitter" data-share-title="Nyae Nyae Conservancy’s proactive community fire management" data-share-url="https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/&#038;t=Nyae%20Nyae%20Conservancy%E2%80%99s%20proactive%20community%20fire%20management" class="social-share-link" title="Share &quot;Nyae Nyae Conservancy’s proactive community fire management&quot; via Google +" data-network-name="googleplus" data-share-title="Nyae Nyae Conservancy’s proactive community fire management" data-share-url="https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/&#038;t=Nyae%20Nyae%20Conservancy%E2%80%99s%20proactive%20community%20fire%20management" class="social-share-link" title="Share &quot;Nyae Nyae Conservancy’s proactive community fire management&quot; via Tumblr" data-network-name="tumblr" data-share-title="Nyae Nyae Conservancy’s proactive community fire management" data-share-url="https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/&#038;description=Nyae%20Nyae%20Conservancy%E2%80%99s%20proactive%20community%20fire%20management&#038;media=https://economist.com.na/wp-content/uploads/2020/01/Environ-fires-150x150.jpg" class="social-share-link" title="Share &quot;Nyae Nyae Conservancy’s proactive community fire management&quot; via Pinterest" data-network-name="pinterest" data-share-title="Nyae Nyae Conservancy’s proactive community fire management" data-share-url="https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/&#038;title=Nyae%20Nyae%20Conservancy%E2%80%99s%20proactive%20community%20fire%20management" class="social-share-link" title="Share &quot;Nyae Nyae Conservancy’s proactive community fire management&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Nyae Nyae Conservancy’s proactive community fire management" data-share-url="https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Nyae Nyae Conservancy’s proactive community fire management&quot; via Email" data-network-name="basic_email" data-share-title="Nyae Nyae Conservancy’s proactive community fire management" data-share-url="https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Nyae Nyae Conservancy’s proactive community fire management&quot; via Print" data-network-name="basic_print" data-share-title="Nyae Nyae Conservancy’s proactive community fire management" data-share-url="https://economist.com.na/50087/environment/nyae-nyae-conservancys-proactive-community-fire-management/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://economist.com.na/50082/markets/annual-average-inflation-for-2019-pegged-at-3-7/" rel="prev"><span class="button">Previous</span><span class="title">Annual average inflation for 2019 pegged at 3.7%</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://economist.com.na/50091/sport/nedbank-desert-classic-a-new-benchmark-for-quality-golfing-events-matthews/" rel="next"><span class="button">Next</span><span class="title">Nedbank Desert Classic, a new benchmark for quality golfing events &#8211; Matthews</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://economist.com.na/wp-content/uploads/2019/07/profiles-intern.jpg" width="170" height="111" alt="Intern" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://economist.com.na/author/intern/" rel="author" title="View all posts by Intern">Intern</a></h4>
									<p class="note">The Economist accommodates two interns every year, one per semester. They are given less demanding, softer issues to hone their skills, often with a specific leaning to social issues. Today, many of our interns are respected journalists or career professionals at economic and financial institutions. - Ed.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://economist.com.na/3919/environment/annual-bird-count-in-walvis/" title="Annual bird count in Walvis" class="post-thumbnail">
				<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Annual bird count in Walvis" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://economist.com.na/3919/environment/annual-bird-count-in-walvis/">Annual bird count in Walvis</a></h4>
									<p class="date"><span class="updated">8 February 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://economist.com.na/27233/environment/westair-provides-aerial-surveillance-for-ngos-that-protect-the-environment/" title="Westair provides aerial surveillance for NGOs that protect the environment" class="post-thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2017/08/westair-182-nce-opt-440x264.jpg" alt="Westair provides aerial surveillance for NGOs that protect the environment" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://economist.com.na/27233/environment/westair-provides-aerial-surveillance-for-ngos-that-protect-the-environment/">Westair provides aerial surveillance for NGOs that protect the environment</a></h4>
									<p class="date"><span class="updated">11 August 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://economist.com.na/3098/environment/recycling-volumes-grow-five-fold/" title="Recycling volumes grow five fold" class="post-thumbnail">
				<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Recycling volumes grow five fold" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://economist.com.na/3098/environment/recycling-volumes-grow-five-fold/">Recycling volumes grow five fold</a></h4>
									<p class="date"><span class="updated">26 October 2012</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://economist.com.na/6025/environment/new-secretary-for-unccd/" title="New Secretary for UNCCD" class="post-thumbnail">
				<img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="New Secretary for UNCCD" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://economist.com.na/6025/environment/new-secretary-for-unccd/">New Secretary for UNCCD</a></h4>
									<p class="date"><span class="updated">20 September 2013</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="advads_ad_widget-2" class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="econo-225484282"><a data-bid="1" href="https://economist.com.na/linkout/49788" target="_blank"><img width="400" height="568" src='https://economist.com.na/wp-content/uploads/2019/12/paratus-fibre-festive.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div id="sow-image-2" class="et_pb_widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">

<div class="sow-image-container">
<a href="https://economist.com.na/15005/cartoon/weekly-cartoon/" >	<img src="https://economist.com.na/wp-content/uploads/2020/01/cartoon-15-jan-19.jpg" width="600" height="315" srcset="https://economist.com.na/wp-content/uploads/2020/01/cartoon-15-jan-19.jpg 600w, https://economist.com.na/wp-content/uploads/2020/01/cartoon-15-jan-19-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" 		class="so-widget-image"/>
</a></div>

</div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " class="" id="econo-2130281468"><a data-bid="1" href="https://economist.com.na/linkout/38900" target="_blank"><img width="400" height="540" src='https://economist.com.na/wp-content/uploads/2018/10/SB1-CAM-20jan20.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Articles</h4>		<ul class="widget_list">
					<li>
									<a href="https://economist.com.na/50153/wheels-wings/new-vehicle-sales-end-year-on-negative-note-as-december-2019-shows-decline/" title="New vehicle sales end year on negative note as December 2019 shows decline" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/WW-vehicles-sales-150x150.png" alt="New vehicle sales end year on negative note as December 2019 shows decline" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/50153/wheels-wings/new-vehicle-sales-end-year-on-negative-note-as-december-2019-shows-decline/" class="title">New vehicle sales end year on negative note as December 2019 shows decline</a>
										<div class="post-meta">
						<span class="updated">Jan 20, 2020</span> | <a href="https://economist.com.na/category/wheels-wings/" rel="tag">Wheels &amp; Wings</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/50150/sport/namibia-humiliated-by-botswana-in-women-u20-world-cup-qualifier-first-leg/" title="Namibia humiliated by Botswana in Women U20 World Cup qualifier first leg" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/sport-women-soccer-150x150.jpg" alt="Namibia humiliated by Botswana in Women U20 World Cup qualifier first leg" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/50150/sport/namibia-humiliated-by-botswana-in-women-u20-world-cup-qualifier-first-leg/" class="title">Namibia humiliated by Botswana in Women U20 World Cup qualifier first leg</a>
										<div class="post-meta">
						<span class="updated">Jan 20, 2020</span> | <a href="https://economist.com.na/category/sport/" rel="tag">Sport</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/50147/markets/rental-market-remains-overall-negative-owing-to-the-persistent-weak-domestic-economy-expert/" title="Rental market remains overall negative owing to the persistent weak domestic economy &#8211; Expert" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/markets-for-rent-150x150.jpg" alt="Rental market remains overall negative owing to the persistent weak domestic economy &#8211; Expert" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/50147/markets/rental-market-remains-overall-negative-owing-to-the-persistent-weak-domestic-economy-expert/" class="title">Rental market remains overall negative owing to the persistent weak domestic economy &#8211; Expert</a>
										<div class="post-meta">
						<span class="updated">Jan 20, 2020</span> | <a href="https://economist.com.na/category/markets/" rel="tag">Markets</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/50140/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-22-january-2020/" title="Weekly weather overview and short-term outlook to Wednesday 22 January 2020" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/weath-lightning-150x150.gif" alt="Weekly weather overview and short-term outlook to Wednesday 22 January 2020" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/50140/weather/weekly-weather-overview-and-short-term-outlook-to-wednesday-22-january-2020/" class="title">Weekly weather overview and short-term outlook to Wednesday 22 January 2020</a>
										<div class="post-meta">
						<span class="updated">Jan 17, 2020</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/50137/headlines/antler-gold-seeks-75-interest-in-gold-exploration-license-in-namibia/" title="Antler Gold seeks 75% interest in gold exploration license in Namibia" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/Headline-Antler-150x150.jpg" alt="Antler Gold seeks 75% interest in gold exploration license in Namibia" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/50137/headlines/antler-gold-seeks-75-interest-in-gold-exploration-license-in-namibia/" class="title">Antler Gold seeks 75% interest in gold exploration license in Namibia</a>
										<div class="post-meta">
						<span class="updated">Jan 17, 2020</span> | <a href="https://economist.com.na/category/headlines/" rel="tag">Headlines</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/50134/extra/private-sector-is-the-only-interest-group-that-can-restore-growth-to-the-economy/" title="Private sector is the only interest group that can restore growth to the economy" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2019/09/Retail-Team-Namibia-Logo-Tagline-150x150.jpg" alt="Private sector is the only interest group that can restore growth to the economy" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/50134/extra/private-sector-is-the-only-interest-group-that-can-restore-growth-to-the-economy/" class="title">Private sector is the only interest group that can restore growth to the economy</a>
										<div class="post-meta">
						<span class="updated">Jan 17, 2020</span> | <a href="https://economist.com.na/category/extra/" rel="tag">Extra</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/50131/columns/what-can-davos-do-to-build-a-more-sustainable-world/" title="What can Davos do to build a more sustainable world?" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/ps-fried-grin-hath-kul-combo-150x150.png" alt="What can Davos do to build a more sustainable world?" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/50131/columns/what-can-davos-do-to-build-a-more-sustainable-world/" class="title">What can Davos do to build a more sustainable world?</a>
										<div class="post-meta">
						<span class="updated">Jan 17, 2020</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/50121/tourism/mega-cruisers-passengers-enthralled-by-walvis-experience-many-more-ships-to-follow/" title="Mega cruiser’s passengers enthralled by Walvis experience, many more ships to follow" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/namport-orchestra-150x150.jpg" alt="Mega cruiser’s passengers enthralled by Walvis experience, many more ships to follow" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/50121/tourism/mega-cruisers-passengers-enthralled-by-walvis-experience-many-more-ships-to-follow/" class="title">Mega cruiser’s passengers enthralled by Walvis experience, many more ships to follow</a>
										<div class="post-meta">
						<span class="updated">Jan 17, 2020</span> | <a href="https://economist.com.na/category/tourism/" rel="tag">Tourism</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://economist.com.na/50125/sport/multi-talented-rutjindo-leads-young-gladiators/" title="Multi-talented Rutjindo leads Young Gladiators" class="widget_list_thumbnail">
				<img src="https://economist.com.na/wp-content/uploads/2020/01/sport-football-150x150.jpg" alt="Multi-talented Rutjindo leads Young Gladiators" />
			</a>								<div class="post_info">
					<a href="https://economist.com.na/50125/sport/multi-talented-rutjindo-leads-young-gladiators/" class="title">Multi-talented Rutjindo leads Young Gladiators</a>
										<div class="post-meta">
						<span class="updated">Jan 17, 2020</span> | <a href="https://economist.com.na/category/sport/" rel="tag">Sport</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1608022241"><a data-bid="1" href="https://economist.com.na/linkout/49200" target="_blank"><img width="900" height="1324" src='https://economist.com.na/wp-content/uploads/2019/11/mtc-cirrus.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1690221883"><a data-bid="1" href="https://economist.com.na/linkout/50068" target="_blank"><img width="798" height="1132" src='https://economist.com.na/wp-content/uploads/2020/01/Heritage-Health.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1517365997"><a data-bid="1" href="https://economist.com.na/linkout/50007" target="_blank"><img width="745" height="710" src='https://economist.com.na/wp-content/uploads/2020/01/meat-board-brand-increase.png' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-846084795"><a data-bid="1" href="https://economist.com.na/linkout/49352" target="_blank"><img width="900" height="1324" src='https://economist.com.na/wp-content/uploads/2019/11/OM-five-secrets-opt.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><img width="900" height="312" src='https://economist.com.na/wp-content/uploads/2020/01/Econ-Chess-ad-2020.jpg' alt=''  style=" max-width: 100%; height: auto;"/></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="econo-1636525688"><a data-bid="1" href="https://economist.com.na/linkout/48885" target="_blank"><img width="900" height="1329" src='https://economist.com.na/wp-content/uploads/2019/11/fnb-priv-wealth.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget econo-widget"><h4 class="widgettitle"> </h4><div style="margin-top: 20px; margin-bottom: 20px; " id="econo-1215675378"><a data-bid="1" href="https://economist.com.na/linkout/49740" target="_blank"><img width="813" height="1146" src='https://economist.com.na/wp-content/uploads/2019/12/telecom-macbook.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://economist.com.na/date/2020/01/'> January 2020 </option>
	<option value='https://economist.com.na/date/2019/12/'> December 2019 </option>
	<option value='https://economist.com.na/date/2019/11/'> November 2019 </option>
	<option value='https://economist.com.na/date/2019/10/'> October 2019 </option>
	<option value='https://economist.com.na/date/2019/09/'> September 2019 </option>
	<option value='https://economist.com.na/date/2019/08/'> August 2019 </option>
	<option value='https://economist.com.na/date/2019/07/'> July 2019 </option>
	<option value='https://economist.com.na/date/2019/06/'> June 2019 </option>
	<option value='https://economist.com.na/date/2019/05/'> May 2019 </option>
	<option value='https://economist.com.na/date/2019/04/'> April 2019 </option>
	<option value='https://economist.com.na/date/2019/03/'> March 2019 </option>
	<option value='https://economist.com.na/date/2019/02/'> February 2019 </option>
	<option value='https://economist.com.na/date/2019/01/'> January 2019 </option>
	<option value='https://economist.com.na/date/2018/12/'> December 2018 </option>
	<option value='https://economist.com.na/date/2018/11/'> November 2018 </option>
	<option value='https://economist.com.na/date/2018/10/'> October 2018 </option>
	<option value='https://economist.com.na/date/2018/09/'> September 2018 </option>
	<option value='https://economist.com.na/date/2018/08/'> August 2018 </option>
	<option value='https://economist.com.na/date/2018/07/'> July 2018 </option>
	<option value='https://economist.com.na/date/2018/06/'> June 2018 </option>
	<option value='https://economist.com.na/date/2018/05/'> May 2018 </option>
	<option value='https://economist.com.na/date/2018/04/'> April 2018 </option>
	<option value='https://economist.com.na/date/2018/03/'> March 2018 </option>
	<option value='https://economist.com.na/date/2018/02/'> February 2018 </option>
	<option value='https://economist.com.na/date/2018/01/'> January 2018 </option>
	<option value='https://economist.com.na/date/2017/12/'> December 2017 </option>
	<option value='https://economist.com.na/date/2017/11/'> November 2017 </option>
	<option value='https://economist.com.na/date/2017/10/'> October 2017 </option>
	<option value='https://economist.com.na/date/2017/09/'> September 2017 </option>
	<option value='https://economist.com.na/date/2017/08/'> August 2017 </option>
	<option value='https://economist.com.na/date/2017/07/'> July 2017 </option>
	<option value='https://economist.com.na/date/2017/06/'> June 2017 </option>
	<option value='https://economist.com.na/date/2017/05/'> May 2017 </option>
	<option value='https://economist.com.na/date/2017/04/'> April 2017 </option>
	<option value='https://economist.com.na/date/2017/03/'> March 2017 </option>
	<option value='https://economist.com.na/date/2017/02/'> February 2017 </option>
	<option value='https://economist.com.na/date/2017/01/'> January 2017 </option>
	<option value='https://economist.com.na/date/2016/12/'> December 2016 </option>
	<option value='https://economist.com.na/date/2016/11/'> November 2016 </option>
	<option value='https://economist.com.na/date/2016/10/'> October 2016 </option>
	<option value='https://economist.com.na/date/2016/09/'> September 2016 </option>
	<option value='https://economist.com.na/date/2016/08/'> August 2016 </option>
	<option value='https://economist.com.na/date/2016/07/'> July 2016 </option>
	<option value='https://economist.com.na/date/2016/06/'> June 2016 </option>
	<option value='https://economist.com.na/date/2016/05/'> May 2016 </option>
	<option value='https://economist.com.na/date/2016/04/'> April 2016 </option>
	<option value='https://economist.com.na/date/2016/03/'> March 2016 </option>
	<option value='https://economist.com.na/date/2016/02/'> February 2016 </option>
	<option value='https://economist.com.na/date/2016/01/'> January 2016 </option>
	<option value='https://economist.com.na/date/2015/12/'> December 2015 </option>
	<option value='https://economist.com.na/date/2015/11/'> November 2015 </option>
	<option value='https://economist.com.na/date/2015/10/'> October 2015 </option>
	<option value='https://economist.com.na/date/2015/09/'> September 2015 </option>
	<option value='https://economist.com.na/date/2015/08/'> August 2015 </option>
	<option value='https://economist.com.na/date/2015/07/'> July 2015 </option>
	<option value='https://economist.com.na/date/2015/06/'> June 2015 </option>
	<option value='https://economist.com.na/date/2015/05/'> May 2015 </option>
	<option value='https://economist.com.na/date/2015/04/'> April 2015 </option>
	<option value='https://economist.com.na/date/2015/03/'> March 2015 </option>
	<option value='https://economist.com.na/date/2015/02/'> February 2015 </option>
	<option value='https://economist.com.na/date/2015/01/'> January 2015 </option>
	<option value='https://economist.com.na/date/2014/12/'> December 2014 </option>
	<option value='https://economist.com.na/date/2014/11/'> November 2014 </option>
	<option value='https://economist.com.na/date/2014/10/'> October 2014 </option>
	<option value='https://economist.com.na/date/2014/09/'> September 2014 </option>
	<option value='https://economist.com.na/date/2014/08/'> August 2014 </option>
	<option value='https://economist.com.na/date/2014/07/'> July 2014 </option>
	<option value='https://economist.com.na/date/2014/06/'> June 2014 </option>
	<option value='https://economist.com.na/date/2014/05/'> May 2014 </option>
	<option value='https://economist.com.na/date/2014/04/'> April 2014 </option>
	<option value='https://economist.com.na/date/2014/03/'> March 2014 </option>
	<option value='https://economist.com.na/date/2014/02/'> February 2014 </option>
	<option value='https://economist.com.na/date/2014/01/'> January 2014 </option>
	<option value='https://economist.com.na/date/2013/12/'> December 2013 </option>
	<option value='https://economist.com.na/date/2013/11/'> November 2013 </option>
	<option value='https://economist.com.na/date/2013/10/'> October 2013 </option>
	<option value='https://economist.com.na/date/2013/09/'> September 2013 </option>
	<option value='https://economist.com.na/date/2013/08/'> August 2013 </option>
	<option value='https://economist.com.na/date/2013/07/'> July 2013 </option>
	<option value='https://economist.com.na/date/2013/06/'> June 2013 </option>
	<option value='https://economist.com.na/date/2013/05/'> May 2013 </option>
	<option value='https://economist.com.na/date/2013/04/'> April 2013 </option>
	<option value='https://economist.com.na/date/2013/03/'> March 2013 </option>
	<option value='https://economist.com.na/date/2013/02/'> February 2013 </option>
	<option value='https://economist.com.na/date/2013/01/'> January 2013 </option>
	<option value='https://economist.com.na/date/2012/12/'> December 2012 </option>
	<option value='https://economist.com.na/date/2012/11/'> November 2012 </option>
	<option value='https://economist.com.na/date/2012/10/'> October 2012 </option>
	<option value='https://economist.com.na/date/2012/09/'> September 2012 </option>
	<option value='https://economist.com.na/date/2012/08/'> August 2012 </option>
	<option value='https://economist.com.na/date/2012/07/'> July 2012 </option>
	<option value='https://economist.com.na/date/2012/06/'> June 2012 </option>
	<option value='https://economist.com.na/date/2012/05/'> May 2012 </option>
	<option value='https://economist.com.na/date/2012/04/'> April 2012 </option>
	<option value='https://economist.com.na/date/2012/03/'> March 2012 </option>
	<option value='https://economist.com.na/date/2012/02/'> February 2012 </option>
	<option value='https://economist.com.na/date/2012/01/'> January 2012 </option>
	<option value='https://economist.com.na/date/2011/12/'> December 2011 </option>
	<option value='https://economist.com.na/date/2011/11/'> November 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="tag_cloud-2" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Categories</h4><div class="tagcloud"><a href="https://economist.com.na/category/after-hours/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 20.754448398577pt;" aria-label="After Hours (1,090 items)">After Hours</a>
<a href="https://economist.com.na/category/agriculture/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 19.359430604982pt;" aria-label="Agriculture (581 items)">Agriculture</a>
<a href="https://economist.com.na/category/how-to-guide-for-business-owners-and-managers/" class="tag-cloud-link tag-link-109 tag-link-position-3" style="font-size: 12.085409252669pt;" aria-label="Business Resources (19 items)">Business Resources</a>
<a href="https://economist.com.na/category/businesswoman/" class="tag-cloud-link tag-link-95 tag-link-position-4" style="font-size: 16.120996441281pt;" aria-label="Businesswoman (129 items)">Businesswoman</a>
<a href="https://economist.com.na/category/cartoon/" class="tag-cloud-link tag-link-78 tag-link-position-5" style="font-size: 8pt;" aria-label="Cartoon (2 items)">Cartoon</a>
<a href="https://economist.com.na/category/columns/" class="tag-cloud-link tag-link-8 tag-link-position-6" style="font-size: 20.505338078292pt;" aria-label="Columns (973 items)">Columns</a>
<a href="https://economist.com.na/category/community-and-culture/" class="tag-cloud-link tag-link-9 tag-link-position-7" style="font-size: 20.654804270463pt;" aria-label="Community and Culture (1,046 items)">Community and Culture</a>
<a href="https://economist.com.na/category/editors-desk/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 18.313167259786pt;" aria-label="Editors Desk (353 items)">Editors Desk</a>
<a href="https://economist.com.na/category/education/" class="tag-cloud-link tag-link-18 tag-link-position-9" style="font-size: 20.056939501779pt;" aria-label="Education (802 items)">Education</a>
<a href="https://economist.com.na/category/environment/" class="tag-cloud-link tag-link-16 tag-link-position-10" style="font-size: 19.459074733096pt;" aria-label="Environment (598 items)">Environment</a>
<a href="https://economist.com.na/category/extra/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 20.156583629893pt;" aria-label="Extra (833 items)">Extra</a>
<a href="https://economist.com.na/category/general-news/" class="tag-cloud-link tag-link-3 tag-link-position-12" style="font-size: 22pt;" aria-label="General News (1,930 items)">General News</a>
<a href="https://economist.com.na/category/general-news/general-news-2011/" class="tag-cloud-link tag-link-4 tag-link-position-13" style="font-size: 15.97153024911pt;" aria-label="General News 2011 (119 items)">General News 2011</a>
<a href="https://economist.com.na/category/headlines/" class="tag-cloud-link tag-link-2 tag-link-position-14" style="font-size: 21.302491103203pt;" aria-label="Headlines (1,407 items)">Headlines</a>
<a href="https://economist.com.na/category/health/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 19.209964412811pt;" aria-label="Health (536 items)">Health</a>
<a href="https://economist.com.na/category/human-resources/" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 19.309608540925pt;" aria-label="Human Resources (566 items)">Human Resources</a>
<a href="https://economist.com.na/category/markets/" class="tag-cloud-link tag-link-6 tag-link-position-17" style="font-size: 20.85409252669pt;" aria-label="Markets (1,137 items)">Markets</a>
<a href="https://economist.com.na/category/mining-energy/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 19.259786476868pt;" aria-label="Mining &amp; Energy (554 items)">Mining &amp; Energy</a>
<a href="https://economist.com.na/category/offbeat/" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 8.5978647686833pt;" aria-label="Offbeat (3 items)">Offbeat</a>
<a href="https://economist.com.na/category/perspectives/" class="tag-cloud-link tag-link-108 tag-link-position-20" style="font-size: 15.024911032028pt;" aria-label="Perspectives (77 items)">Perspectives</a>
<a href="https://economist.com.na/category/retail/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 19.359430604982pt;" aria-label="Retail (568 items)">Retail</a>
<a href="https://economist.com.na/category/speak-your-mind/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 19.608540925267pt;" aria-label="Speak your mind (646 items)">Speak your mind</a>
<a href="https://economist.com.na/category/special-focus/" class="tag-cloud-link tag-link-5 tag-link-position-23" style="font-size: 20.654804270463pt;" aria-label="Special Focus (1,037 items)">Special Focus</a>
<a href="https://economist.com.na/category/sport/" class="tag-cloud-link tag-link-12 tag-link-position-24" style="font-size: 21.402135231317pt;" aria-label="Sport (1,462 items)">Sport</a>
<a href="https://economist.com.na/category/technology/" class="tag-cloud-link tag-link-91 tag-link-position-25" style="font-size: 17.615658362989pt;" aria-label="Technology (258 items)">Technology</a>
<a href="https://economist.com.na/category/tourism/" class="tag-cloud-link tag-link-19 tag-link-position-26" style="font-size: 18.661921708185pt;" aria-label="Tourism (417 items)">Tourism</a>
<a href="https://economist.com.na/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-27" style="font-size: 13.430604982206pt;" aria-label="Uncategorized (36 items)">Uncategorized</a>
<a href="https://economist.com.na/category/weather/" class="tag-cloud-link tag-link-13 tag-link-position-28" style="font-size: 18.91103202847pt;" aria-label="Understanding Weather (470 items)">Understanding Weather</a>
<a href="https://economist.com.na/category/wheels-wings/" class="tag-cloud-link tag-link-94 tag-link-position-29" style="font-size: 17.316725978648pt;" aria-label="Wheels &amp; Wings (222 items)">Wheels &amp; Wings</a></div>
</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><span style="color: #ffffff;">Copyright Namibia Economist 2000 - 2019</span></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><a href="http://www.google.com/newsstand/s/CAowi4O1AQ" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-25147" src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" alt="" width="300" height="116" /></a></div></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="150" height="150" src="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png" class="image wp-image-39832  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281-150x150.png 150w, https://economist.com.na/wp-content/uploads/2018/11/qrcode.47126281.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><link rel='stylesheet' id='owl-css-css'  href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfdFB0UAAAAAAjOjZf-QWx3jYU8MYQ2ELEKc7LR', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/692/public/assets/js/872.js?ver=1.3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"econo-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/453/public/assets/js/20.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"333e10f4a5","timeline_nonce":"ab9d282931","blog_feed_nonce":"693f10e3ec","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"47c45edfc0","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c96011f935","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"50087","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://economist.com.na/wp-content/uploads/585/348/public/assets/js/354.js?ver=1.20'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/themes/Extra/core/admin/js/common.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://economist.com.na/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.3.2'></script>
<script>window.advads_passive_placements = {"experimental_1":{"type":"group","id":89,"elementid":["econo-35c6546473b2ddd4a072ba8341ecf206"],"ads":{"50068":{"id":50068,"title":"Ads5 heritage health","expiry_date":0,"visitors":[],"content":"<div class=\"econo-experimental\" style=\"text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-1323271160\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/50068\" target=\"_blank\"><img width=\"798\" height=\"1132\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2020\/01\/Heritage-Health.jpg' alt=''  srcset='https:\/\/economist.com.na\/wp-content\/uploads\/2020\/01\/Heritage-Health.jpg 798w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/01\/Heritage-Health-211x300.jpg 211w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/01\/Heritage-Health-423x600.jpg 423w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/01\/Heritage-Health-768x1089.jpg 768w' sizes='(max-width: 798px) 100vw, 798px' style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"50007":{"id":50007,"title":"Ads5 Meat Board Stock Brand increase","expiry_date":0,"visitors":[],"content":"<div class=\"econo-experimental\" style=\"text-align: center; margin-top: 20px; margin-bottom: 20px; \" id=\"econo-253111859\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/50007\" target=\"_blank\"><img width=\"745\" height=\"710\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2020\/01\/meat-board-brand-increase.png' alt=''  srcset='https:\/\/economist.com.na\/wp-content\/uploads\/2020\/01\/meat-board-brand-increase.png 745w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/01\/meat-board-brand-increase-300x286.png 300w, https:\/\/economist.com.na\/wp-content\/uploads\/2020\/01\/meat-board-brand-increase-600x572.png 600w' sizes='(max-width: 745px) 100vw, 745px' style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":89,"name":"Ads5 Bottom Banner","weights":{"50068":10,"50007":10},"type":"default","ordered_ad_ids":[50068,50007],"ad_count":1},"placement_info":{"type":"post_bottom","name":"Experimental","item":"group_89","options":{"cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","pro_minimum_length":""},"id":"experimental"},"test_id":null,"group_wrap":[{"before":"<div class=\"econo-experimental\" id=\"econo-228287183\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["49788","ad",null],["38900","ad",null],["49200","ad",null],["50068","ad",null],["50007","ad",null],["49352","ad",null],["50066","ad",null],["48885","ad",null],["49740","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">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</script></body>
</html>

<!-- Dynamic page generated in 4.128 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-20 13:52:41 -->

<!-- Compression = gzip -->