<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><script src="/cdn-cgi/apps/head/GBpL3N7OuImpEcrQCWbqEYN4XJ4.js"></script><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://economist.com.na/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://economist.com.na/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#fab801"> <script>var et_site_url='https://economist.com.na';var et_post_id='39718';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Namibia removed from EU list of non-cooperative jurisdictions | Namibia Economist</title><link rel="preload" href="https://economist.com.na/wp-content/cache/min/1/6e0a0e5988e81cbe9c2f7ba4b9c3fd94.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Namibia Economist &raquo; Feed" href="https://economist.com.na/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><meta content="Extra v.2.17.6" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/plugins/stop-user-enumeration/frontend/js/frontend-07562e6e8d45af531e0143a6bed8a5cc.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/884/public/assets/js/368-14c6f0d57e045c85a992c1c4ee2b9e79.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/884/public/assets/js/827-d73a38abef1ad827f52920b4e7e64579.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/884/public/assets/js/296-ecb58af665f0e6360f5c5df0942c4353.js' defer></script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min-2.0.5.js' defer></script> <script type='text/javascript' src='https://economist.com.na/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","nonce":"1b016bf9b8"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front-be4ed7a3c37af4771e2fd36dd9c0974a.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/823/public/assets/js/advanced-38c092b317c3511e21508c911d772755.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/403/public/assets/js/354-c356869283704e388742dfcd4084aa41.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/475/611/496/821/231-f5741a9bc1d9033902e01068e3ec09ed.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/475/611/621/assets/js/482-6cef416822f75d7ed799b88fc9dcfbd9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/475/611/999/821/494-ced3814d5da0f6820b69787e3a73e1cd.js' defer></script> <link rel='https://api.w.org/' href='https://economist.com.na/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economist.com.na/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economist.com.na/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Corporates contribute to the upliftment of Otavi’s community – hand over sporting facilities' href='https://economist.com.na/39715/community-and-culture/corporates-contribute-to-the-upliftment-of-otavis-community-hand-over-sporting-facilities/' /><link rel='next' title='Mannetti announces squad for crucial AFCON qualifier' href='https://economist.com.na/39721/sport/mannetti-announces-squad-for-crucial-afcon-qualifier/' /><meta name="generator" content="WordPress 4.9.8" /><link rel="canonical" href="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/" /><link rel='shortlink' href='https://economist.com.na/?p=39718' /> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'economist.com.na';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta property="fb:admins" content="Nameconomist" /><meta property="og:url" content="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/" /><meta property="og:title" content="Namibia removed from EU list of non-cooperative jurisdictions" /><meta property="og:site_name" content="Namibia Economist" /><meta property="og:description" content="The Council of the European Union (EU) this week removed Namibia from the EU&#039;s list of non-cooperative tax jurisdictions. As a result, the list is now down to " /><meta property="og:type" content="article" /><meta property="og:image" content="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017-OG.jpg" /><meta property="og:image" content="https://economist.com.na/wp-content/uploads/2018/11/General-Blacklist.jpg" /><meta property="og:locale" content="en_gb" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="32x32" /><link rel="icon" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" /><meta name="msapplication-TileImage" content="https://economist.com.na/wp-content/uploads/2017/01/Logo-2017.jpg" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1545193-16', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-39718 single-format-standard et_divi_builder et_extra et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div id="page-container" class="page-container"><header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""><ul id="et-secondary-menu" class="nav"><li id="menu-item-21842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21842"><a href="https://economist.com.na">Home</a></li><li id="menu-item-13570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13570"><a href="https://economist.com.na/about-us/">About Us</a></li></ul></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://economist.com.na/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="60"><div class="container"> <a class="logo" href="https://economist.com.na/" data-fixed-height="59"> <img src="https://economist.com.na/wp-content/uploads/2017/01/Logo2017.png" alt="Namibia Economist" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-21844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21844"><a href="https://economist.com.na">Home</a></li><li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13544"><a href="https://economist.com.na/category/columns/">Columns</a><ul class="sub-menu" style="border-top-color: #db509f;"><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/39706/columns/africas-bumpy-road-to-sustainable-energy/" title="Africa’s bumpy road to sustainable energy" class="featured-image"> <img src="https://economist.com.na/wp-content/uploads/2018/11/Column-windandsolar-400x264.jpg" alt="Africa’s bumpy road to sustainable energy" /> </a><h2>Africa’s bumpy road to sustainable energy</h2><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/39521/columns/your-future-is-safe-when-you-save-for-it/" title="Your future is safe when you save for it" class="featured-image"> <img src="https://economist.com.na/wp-content/uploads/2018/10/Column-Saving-Tips-350x264.jpg" alt="Your future is safe when you save for it" /> </a><h2>Your future is safe when you save for it</h2><div class="post-meta"> <span class="updated">Oct 31, 2018</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list"><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/39493/columns/top-9-countries-where-buying-a-home-can-also-get-you-a-new-passports/" title="Top 9 countries where buying a home can also get you a new passport"> <img src="https://economist.com.na/wp-content/uploads/2018/10/column-Limassol-city-Cyprus-150x150.jpg" alt="Top 9 countries where buying a home can also get you a new passport" class="post-thumbnail" /> </a><div class="post-meta"><h3><a href="https://economist.com.na/39493/columns/top-9-countries-where-buying-a-home-can-also-get-you-a-new-passports/">Top 9 countries where buying a home can also get you a new passport</a></h3> by <a href="https://economist.com.na/author/sadc-correspondent/" class="url fn" title="Posts by SADC Correspondent" rel="author">SADC Correspondent</a> | <span class="updated">Oct 30, 2018</span> | <a class="comments-link" href="https://economist.com.na/39493/columns/top-9-countries-where-buying-a-home-can-also-get-you-a-new-passports/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/39271/columns/africas-richest-woman-isabel-dos-santos-of-angola-interview/" title="Africa&#8217;s richest woman, Isabel dos Santos of Angola &#8211; interview"> <img src="https://economist.com.na/wp-content/uploads/2018/10/Col-Isabel-do-santos-150x150.jpg" alt="Africa&#8217;s richest woman, Isabel dos Santos of Angola &#8211; interview" class="post-thumbnail" /> </a><div class="post-meta"><h3><a href="https://economist.com.na/39271/columns/africas-richest-woman-isabel-dos-santos-of-angola-interview/">Africa&#039;s richest woman, Isabel dos Santos of Angola - interview</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 22, 2018</span> | <a class="comments-link" href="https://economist.com.na/39271/columns/africas-richest-woman-isabel-dos-santos-of-angola-interview/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/39236/columns/championing-ict-through-the-national-digital-strategy/" title="Championing ICT through the National Digital Strategy"> <img src="https://economist.com.na/wp-content/uploads/2018/07/tech-green-150x150.jpg" alt="Championing ICT through the National Digital Strategy" class="post-thumbnail" /> </a><div class="post-meta"><h3><a href="https://economist.com.na/39236/columns/championing-ict-through-the-national-digital-strategy/">Championing ICT through the National Digital Strategy</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 19, 2018</span> | <a class="comments-link" href="https://economist.com.na/39236/columns/championing-ict-through-the-national-digital-strategy/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-13557"><a href="https://economist.com.na/category/speak-your-mind/">Speak your mind</a><ul class="sub-menu" style="border-top-color: #8bd623;"><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/39556/speak-your-mind/ar-movement-statement-on-kavango-east-rundu-water-crisis/" title="AR Movement statement on Kavango East Rundu water crisis" class="featured-image"> <img src="https://economist.com.na/wp-content/uploads/2018/10/Sym-land-AR-391x264.jpg" alt="AR Movement statement on Kavango East Rundu water crisis" /> </a><h2>AR Movement statement on Kavango East Rundu water crisis</h2><div class="post-meta"> <span class="updated">Oct 31, 2018</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/39294/speak-your-mind/did-you-earn-your-bonus/" title="Did you earn your bonus?" class="featured-image"> <img src="https://economist.com.na/wp-content/uploads/2018/09/Column-Headway-440x264.jpg" alt="Did you earn your bonus?" /> </a><h2>Did you earn your bonus?</h2><div class="post-meta"> <span class="updated">Oct 23, 2018</span> | <a href="https://economist.com.na/category/speak-your-mind/" rel="tag">Speak your mind</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list"><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/39183/speak-your-mind/statement-by-tourism-minister-assuring-tourists-of-their-safety-and-welfare/" title="Statement by tourism minister, assuring tourists of their safety and welfare"> <img src="https://economist.com.na/wp-content/uploads/2016/11/download.jpg" alt="Statement by tourism minister, assuring tourists of their safety and welfare" class="post-thumbnail" /> </a><div class="post-meta"><h3><a href="https://economist.com.na/39183/speak-your-mind/statement-by-tourism-minister-assuring-tourists-of-their-safety-and-welfare/">Statement by tourism minister, assuring tourists of their safety and welfare</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 17, 2018</span> | <a class="comments-link" href="https://economist.com.na/39183/speak-your-mind/statement-by-tourism-minister-assuring-tourists-of-their-safety-and-welfare/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/39103/speak-your-mind/blockchain-technology-is-nothing-more-than-a-glorified-spreadsheet/" title="Blockchain technology is nothing more than a glorified spreadsheet"> <img src="https://economist.com.na/wp-content/uploads/2017/05/PS-roubini-opt-150x150.jpg" alt="Blockchain technology is nothing more than a glorified spreadsheet" class="post-thumbnail" /> </a><div class="post-meta"><h3><a href="https://economist.com.na/39103/speak-your-mind/blockchain-technology-is-nothing-more-than-a-glorified-spreadsheet/">Blockchain technology is nothing more than a glorified spreadsheet</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 15, 2018</span> | <a class="comments-link" href="https://economist.com.na/39103/speak-your-mind/blockchain-technology-is-nothing-more-than-a-glorified-spreadsheet/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/38970/speak-your-mind/journalists-conduct-in-house-gallery-is-unauthorised-statement-by-the-speaker/" title="Journalists’ conduct in House gallery is unauthorised – statement by the Speaker"> <img src="https://economist.com.na/wp-content/uploads/2018/09/Extra-Parliament-150x150.jpg" alt="Journalists’ conduct in House gallery is unauthorised – statement by the Speaker" class="post-thumbnail" /> </a><div class="post-meta"><h3><a href="https://economist.com.na/38970/speak-your-mind/journalists-conduct-in-house-gallery-is-unauthorised-statement-by-the-speaker/">Journalists’ conduct in House gallery is unauthorised – statement by the Speaker</a></h3> by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Oct 10, 2018</span> | <a class="comments-link" href="https://economist.com.na/38970/speak-your-mind/journalists-conduct-in-house-gallery-is-unauthorised-statement-by-the-speaker/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-25415"><a href="https://economist.com.na/category/weather/">Understanding Weather</a><ul class="sub-menu" style="border-top-color: #54d0e2;"><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/39619/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-07-november-2018/" title="Overview for the week and 5-day outlook to Wednesday 07 November 2018" class="featured-image"> <img src="https://economist.com.na/wp-content/uploads/2018/11/weather-synop-02nov18-440x264.gif" alt="Overview for the week and 5-day outlook to Wednesday 07 November 2018" /> </a><h2>Overview for the week and 5-day outlook to Wednesday 07 November 2018</h2><div class="post-meta"> <span class="updated">Nov 2, 2018</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://economist.com.na/39371/weather/first-inflow-of-water-into-neckartal-reservoir-after-completion-of-dam/" title="First inflow of water into Neckartal reservoir after completion of dam" class="featured-image"> <img src="https://economist.com.na/wp-content/uploads/2018/04/neckartal-update-min-agric-440x264.jpg" alt="First inflow of water into Neckartal reservoir after completion of dam" /> </a><h2>First inflow of water into Neckartal reservoir after completion of dam</h2><div class="post-meta"> <span class="updated">Oct 24, 2018</span> | <a href="https://economist.com.na/category/weather/" rel="tag">Understanding Weather</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list"><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/39250/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-24-october-2018/" title="Overview for the week and 5-day outlook to Wednesday 24 October 2018"> <img src="https://economist.com.na/wp-content/uploads/2018/10/weather-solar-cycle-19oct18-150x150.jpg" alt="Overview for the week and 5-day outlook to Wednesday 24 October 2018" class="post-thumbnail" /> </a><div class="post-meta"><h3><a href="https://economist.com.na/39250/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-24-october-2018/">Overview for the week and 5-day outlook to Wednesday 24 October 2018</a></h3> by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Oct 19, 2018</span> | <a class="comments-link" href="https://economist.com.na/39250/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-24-october-2018/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/39077/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-17-october-2018/" title="Overview for the week and 5-day outlook to Wednesday 17 October 2018"> <img src="https://economist.com.na/wp-content/uploads/2018/10/weahter-mauritius-met-150x150.jpg" alt="Overview for the week and 5-day outlook to Wednesday 17 October 2018" class="post-thumbnail" /> </a><div class="post-meta"><h3><a href="https://economist.com.na/39077/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-17-october-2018/">Overview for the week and 5-day outlook to Wednesday 17 October 2018</a></h3> by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Oct 12, 2018</span> | <a class="comments-link" href="https://economist.com.na/39077/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-17-october-2018/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content"> <a href="https://economist.com.na/38889/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-10-october-2018/" title="Overview for the week and 5-day outlook to Wednesday 10 October 2018"> <img src="https://economist.com.na/wp-content/uploads/2018/10/weather-05oct18-150x150.jpg" alt="Overview for the week and 5-day outlook to Wednesday 10 October 2018" class="post-thumbnail" /> </a><div class="post-meta"><h3><a href="https://economist.com.na/38889/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-10-october-2018/">Overview for the week and 5-day outlook to Wednesday 10 October 2018</a></h3> by <a href="https://economist.com.na/author/weatherman/" class="url fn" title="Posts by Weatherman" rel="author">Weatherman</a> | <span class="updated">Oct 5, 2018</span> | <a class="comments-link" href="https://economist.com.na/38889/weather/overview-for-the-week-and-5-day-outlook-to-wednesday-10-october-2018/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-39718" class="module single-post-module post-39718 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Namibia removed from EU list of non-cooperative jurisdictions</h1><div class="post-meta vcard"><p>Posted by <a href="https://economist.com.na/author/guest-contributor/" class="url fn" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> | <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/headlines/" rel="tag">Headlines</a></p></div></div><div class="post-thumbnail header"> <img src="https://economist.com.na/wp-content/uploads/2018/11/General-Blacklist.jpg" alt="Namibia removed from EU list of non-cooperative jurisdictions" /></div><div class="post-wrap"><div class="post-content entry-content"><p class="western" lang="en-US">The Council of the European Union (EU) this week removed Namibia from the EU&#8217;s list of non-cooperative tax jurisdictions.</p><p class="western" lang="en-US">As a result, the list is now down to five non-cooperative jurisdictions: American Samoa, Guam, Samoa, Trinidad and Tobago and the US Virgin Islands, whilst a total of 65 jurisdictions are now actively cooperating with the EU in implementing tax good governance standards.</p><p class="western" lang="en-US">In 2017, French Finance Minister Bruno le Maire announced the blacklisting, after Namibia failed to cooperate or deal effectively with tax-related matters and illicit financial flows.</p><p class="western" lang="en-US">The EU’s list helps to prevent tax avoidance by businesses and promote tax good governance worldwide and was established in December 2017.</p><p class="western" lang="en-US">Namibia has made sufficient commitments at a high political level to address EU concerns. As a result, it has been moved from annex I of the conclusions to annex II, which covers jurisdictions that cooperate with the EU to reform their tax policies. The implementation of Namibia&#8217;s commitments will be carefully monitored by the Council working group responsible for the listing process (&#8216;code of conduct group&#8217;).</p><p class="western" lang="en-US">The decision was taken at a meeting of the Economic and Financial Affairs Council, without discussion. The list is revised at least once a year, but the code of conduct group can recommend an update at any time. (Council of the European Union)</p><hr /><p class="western" lang="en-US"><div id="econo-5713757e93fdfe22642db8475e821c00"></div></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p> <a href="http://www.facebook.com/sharer.php?u=https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/&#038;t=Namibia%20removed%20from%20EU%20list%20of%20non-cooperative%20jurisdictions" class="social-share-link" title="Share &quot;Namibia removed from EU list of non-cooperative jurisdictions&quot; via Facebook" data-network-name="facebook" data-share-title="Namibia removed from EU list of non-cooperative jurisdictions" data-share-url="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span> </a><a href="http://twitter.com/intent/tweet?text=Namibia%20removed%20from%20EU%20list%20of%20non-cooperative%20jurisdictions%20https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/" class="social-share-link" title="Share &quot;Namibia removed from EU list of non-cooperative jurisdictions&quot; via Twitter" data-network-name="twitter" data-share-title="Namibia removed from EU list of non-cooperative jurisdictions" data-share-url="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span> </a><a href="https://plus.google.com/share?url=https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/&#038;t=Namibia%20removed%20from%20EU%20list%20of%20non-cooperative%20jurisdictions" class="social-share-link" title="Share &quot;Namibia removed from EU list of non-cooperative jurisdictions&quot; via Google +" data-network-name="googleplus" data-share-title="Namibia removed from EU list of non-cooperative jurisdictions" data-share-url="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/"> <span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span> </a><a href="https://www.tumblr.com/share?v=3&#038;u=https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/&#038;t=Namibia%20removed%20from%20EU%20list%20of%20non-cooperative%20jurisdictions" class="social-share-link" title="Share &quot;Namibia removed from EU list of non-cooperative jurisdictions&quot; via Tumblr" data-network-name="tumblr" data-share-title="Namibia removed from EU list of non-cooperative jurisdictions" data-share-url="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/"> <span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span> </a><a href="http://www.pinterest.com/pin/create/button/?url=https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/&#038;description=Namibia%20removed%20from%20EU%20list%20of%20non-cooperative%20jurisdictions&#038;media=https://economist.com.na/wp-content/uploads/2018/11/General-Blacklist-150x150.jpg" class="social-share-link" title="Share &quot;Namibia removed from EU list of non-cooperative jurisdictions&quot; via Pinterest" data-network-name="pinterest" data-share-title="Namibia removed from EU list of non-cooperative jurisdictions" data-share-url="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/"> <span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span> </a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/&#038;title=Namibia%20removed%20from%20EU%20list%20of%20non-cooperative%20jurisdictions" class="social-share-link" title="Share &quot;Namibia removed from EU list of non-cooperative jurisdictions&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Namibia removed from EU list of non-cooperative jurisdictions" data-share-url="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Namibia removed from EU list of non-cooperative jurisdictions&quot; via Email" data-network-name="basic_email" data-share-title="Namibia removed from EU list of non-cooperative jurisdictions" data-share-url="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Namibia removed from EU list of non-cooperative jurisdictions&quot; via Print" data-network-name="basic_print" data-share-title="Namibia removed from EU list of non-cooperative jurisdictions" data-share-url="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span> </a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#c1d51c}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="https://economist.com.na/39715/community-and-culture/corporates-contribute-to-the-upliftment-of-otavis-community-hand-over-sporting-facilities/" rel="prev"><span class="button">Previous</span><span class="title">Corporates contribute to the upliftment of Otavi’s community – hand over sporting facilities</span></a></div><div class="nav-link nav-link-next"> <a href="https://economist.com.na/39721/sport/mannetti-announces-squad-for-crucial-afcon-qualifier/" rel="next"><span class="button">Next</span><span class="title">Mannetti announces squad for crucial AFCON qualifier</span></a></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>About The Author</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://secure.gravatar.com/avatar/2e5dc3099edb38ede790789c9949b2c4?s=170&#038;d=mm&#038;r=g" width="170" height="170" alt="Guest Contributor" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/2e5dc3099edb38ede790789c9949b2c4?s=170&#038;d=mm&#038;r=g" width="170" height="170" alt="Guest Contributor" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default" /></noscript></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://economist.com.na/author/guest-contributor/" rel="author" title="View all posts by Guest Contributor">Guest Contributor</a></h4><p class="note"></p><ul class="social-icons"></ul></div></div></div><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="https://economist.com.na/8365/headlines/learning-impaired-without-clean-potable-water/" title="Learning impaired without clean potable water" class="post-thumbnail"> <img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Learning impaired without clean potable water" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://economist.com.na/8365/headlines/learning-impaired-without-clean-potable-water/">Learning impaired without clean potable water</a></h4><p class="date"><span class="updated">29 May 2014</span></p></div><div class="related-post"><div class="featured-image"><a href="https://economist.com.na/2234/headlines/bannerman-readies-for-mining-licence/" title="Bannerman readies for mining licence" class="post-thumbnail"> <img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Bannerman readies for mining licence" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://economist.com.na/2234/headlines/bannerman-readies-for-mining-licence/">Bannerman readies for mining licence</a></h4><p class="date"><span class="updated">20 July 2012</span></p></div><div class="related-post"><div class="featured-image"><a href="https://economist.com.na/12048/headlines/new-agra-ceo/" title="New Agra CEO" class="post-thumbnail"> <img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="New Agra CEO" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://economist.com.na/12048/headlines/new-agra-ceo/">New Agra CEO</a></h4><p class="date"><span class="updated">12 June 2015</span></p></div><div class="related-post"><div class="featured-image"><a href="https://economist.com.na/6028/headlines/inflation-edges-up-to-6/" title="Inflation edges up to 6%" class="post-thumbnail"> <img src="https://economist.com.na/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Inflation edges up to 6%" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://economist.com.na/6028/headlines/inflation-edges-up-to-6/">Inflation edges up to 6%</a></h4><p class="date"><span class="updated">20 September 2013</span></p></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="advads_ad_widget-2" class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " id="econo-298076269"><a data-bid="1" href="https://economist.com.na/linkout/27131" target="_blank"><img width="400" height="207" src='https://economist.com.na/wp-content/uploads/2017/08/Paratus_Primary-logo_RGB.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div id="sow-image-2" class="et_pb_widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-bd5cd9da0588"><div class="sow-image-container"> <a href="https://economist.com.na/15005/cartoon/weekly-cartoon/"> <img src="https://economist.com.na/wp-content/uploads/2018/11/catroon-2-Nov-18.jpg" width="600" height="322" srcset="https://economist.com.na/wp-content/uploads/2018/11/catroon-2-Nov-18.jpg 600w, https://economist.com.na/wp-content/uploads/2018/11/catroon-2-Nov-18-300x161.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" class="so-widget-image" /> </a></div></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " class="" id="econo-581688047"><a data-bid="1" href="https://economist.com.na/linkout/38900" target="_blank"><img width="400" height="542" src='https://economist.com.na/wp-content/uploads/2018/10/SB1-CAM-07nov18.gif' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"><h4 class="widgettitle">Recent Articles</h4><ul class="widget_list"><li> <a href="https://economist.com.na/39721/sport/mannetti-announces-squad-for-crucial-afcon-qualifier/" title="Mannetti announces squad for crucial AFCON qualifier" class="widget_list_thumbnail"> <img src="https://economist.com.na/wp-content/uploads/2018/11/Sport-Mannetti-1.preview-150x150.jpg" alt="Mannetti announces squad for crucial AFCON qualifier" /> </a><div class="post_info"> <a href="https://economist.com.na/39721/sport/mannetti-announces-squad-for-crucial-afcon-qualifier/" class="title">Mannetti announces squad for crucial AFCON qualifier</a><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/sport/" rel="tag">Sport</a></div></div></li><li> <a href="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/" title="Namibia removed from EU list of non-cooperative jurisdictions" class="widget_list_thumbnail"> <img src="https://economist.com.na/wp-content/uploads/2018/11/General-Blacklist-150x150.jpg" alt="Namibia removed from EU list of non-cooperative jurisdictions" /> </a><div class="post_info"> <a href="https://economist.com.na/39718/headlines/namibia-removed-from-eu-list-of-non-cooperative-jurisdictions/" class="title">Namibia removed from EU list of non-cooperative jurisdictions</a><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/headlines/" rel="tag">Headlines</a></div></div></li><li> <a href="https://economist.com.na/39715/community-and-culture/corporates-contribute-to-the-upliftment-of-otavis-community-hand-over-sporting-facilities/" title="Corporates contribute to the upliftment of Otavi’s community – hand over sporting facilities" class="widget_list_thumbnail"> <img src="https://economist.com.na/wp-content/uploads/2018/11/CC-Otavi-150x150.jpg" alt="Corporates contribute to the upliftment of Otavi’s community – hand over sporting facilities" /> </a><div class="post_info"> <a href="https://economist.com.na/39715/community-and-culture/corporates-contribute-to-the-upliftment-of-otavis-community-hand-over-sporting-facilities/" class="title">Corporates contribute to the upliftment of Otavi’s community – hand over sporting facilities</a><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/community-and-culture/" rel="tag">Community and Culture</a></div></div></li><li> <a href="https://economist.com.na/39709/retail/de-beers-jewellery-design-competition-to-celebrate-heroines-and-heritage/" title="De Beers jewellery design competition to celebrate ‘heroines and heritage’" class="widget_list_thumbnail"> <img src="https://economist.com.na/wp-content/uploads/2018/11/Business-debeers-150x150.jpg" alt="De Beers jewellery design competition to celebrate ‘heroines and heritage’" /> </a><div class="post_info"> <a href="https://economist.com.na/39709/retail/de-beers-jewellery-design-competition-to-celebrate-heroines-and-heritage/" class="title">De Beers jewellery design competition to celebrate ‘heroines and heritage’</a><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/retail/" rel="tag">Retail</a></div></div></li><li> <a href="https://economist.com.na/39706/columns/africas-bumpy-road-to-sustainable-energy/" title="Africa’s bumpy road to sustainable energy" class="widget_list_thumbnail"> <img src="https://economist.com.na/wp-content/uploads/2018/11/Column-windandsolar-150x150.jpg" alt="Africa’s bumpy road to sustainable energy" /> </a><div class="post_info"> <a href="https://economist.com.na/39706/columns/africas-bumpy-road-to-sustainable-energy/" class="title">Africa’s bumpy road to sustainable energy</a><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/columns/" rel="tag">Columns</a></div></div></li><li> <a href="https://economist.com.na/39703/tourism/german-federal-parliament-tourism-committee-visits-the-land-of-the-brave/" title="German Federal Parliament Tourism Committee visits the land of the brave" class="widget_list_thumbnail"> <img src="https://economist.com.na/wp-content/uploads/2018/11/Tourism-german-parliament-150x150.jpg" alt="German Federal Parliament Tourism Committee visits the land of the brave" /> </a><div class="post_info"> <a href="https://economist.com.na/39703/tourism/german-federal-parliament-tourism-committee-visits-the-land-of-the-brave/" class="title">German Federal Parliament Tourism Committee visits the land of the brave</a><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/tourism/" rel="tag">Tourism</a></div></div></li><li> <a href="https://economist.com.na/39700/wheels-wings/annual-selekt-sales-motor-vehicle-awards-rewards-industry-players/" title="Annual Selekt Sales Motor vehicle Awards rewards industry players" class="widget_list_thumbnail"> <img src="https://economist.com.na/wp-content/uploads/2018/11/Wheels-and-Wings-Industry-awards-150x150.jpg" alt="Annual Selekt Sales Motor vehicle Awards rewards industry players" /> </a><div class="post_info"> <a href="https://economist.com.na/39700/wheels-wings/annual-selekt-sales-motor-vehicle-awards-rewards-industry-players/" class="title">Annual Selekt Sales Motor vehicle Awards rewards industry players</a><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/wheels-wings/" rel="tag">Wheels &amp; Wings</a></div></div></li><li> <a href="https://economist.com.na/39692/environment/recycle-forum-launches-first-ever-on-line-site-to-promote-environmentally-friendly-practices/" title="Recycle Forum launches first ever on-line site to promote environmentally friendly practices" class="widget_list_thumbnail"> <img src="https://economist.com.na/wp-content/uploads/2018/11/Environ-green-directory-150x150.jpg" alt="Recycle Forum launches first ever on-line site to promote environmentally friendly practices" /> </a><div class="post_info"> <a href="https://economist.com.na/39692/environment/recycle-forum-launches-first-ever-on-line-site-to-promote-environmentally-friendly-practices/" class="title">Recycle Forum launches first ever on-line site to promote environmentally friendly practices</a><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/environment/" rel="tag">Environment</a></div></div></li><li> <a href="https://economist.com.na/39689/special-focus/african-development-bank-to-invest-over-us500-million-for-sanitation-for-sub-saharan-africa/" title="African Development Bank to invest over US$500 million for sanitation for sub-Saharan Africa" class="widget_list_thumbnail"> <img src="https://economist.com.na/wp-content/uploads/2018/11/SF-sanitation-150x150.jpg" alt="African Development Bank to invest over US$500 million for sanitation for sub-Saharan Africa" /> </a><div class="post_info"> <a href="https://economist.com.na/39689/special-focus/african-development-bank-to-invest-over-us500-million-for-sanitation-for-sub-saharan-africa/" class="title">African Development Bank to invest over US$500 million for sanitation for sub-Saharan Africa</a><div class="post-meta"> <span class="updated">Nov 7, 2018</span> | <a href="https://economist.com.na/category/special-focus/" rel="tag">Special Focus</a></div></div></li></ul></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><img width="300" height="430" src='https://economist.com.na/wp-content/uploads/2018/05/300x430-FA61.gif' alt='' style=" max-width: 100%; height: auto;" /></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " id="econo-1847691296"><a data-bid="1" href="https://economist.com.na/linkout/39713" target="_blank"><img width="400" height="1417" src='https://economist.com.na/wp-content/uploads/2018/11/PARATUS-ADVERT-39X3_DTP.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div id="advads_ad_widget-3" class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " id="econo-1090242273"><a data-bid="1" href="https://economist.com.na/linkout/39391" target="_blank"><img width="400" height="534" src='https://economist.com.na/wp-content/uploads/2018/10/Sanlam-FIA-cut.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " id="econo-1150362619"><a data-bid="1" href="https://economist.com.na/linkout/39482" target="_blank"><img width="419" height="566" src='https://economist.com.na/wp-content/uploads/2018/10/NTB-invitation-bid.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " id="econo-685428747"><a data-bid="1" href="https://economist.com.na/linkout/38670" target="_blank"><img width="400" height="618" src='https://economist.com.na/wp-content/uploads/2018/09/Law-Society.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="et_pb_widget econo-widget"><h4 class="widgettitle"></h4><div style="text-align: center; " id="econo-1458453826"><img width="400" height="566" src='https://economist.com.na/wp-content/uploads/2018/10/fncc-tosco-conservation.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></div></div></div></div></div></div><footer id="footer" class="footer_columns_3"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='https://economist.com.na/date/2018/11/'> November 2018</option><option value='https://economist.com.na/date/2018/10/'> October 2018</option><option value='https://economist.com.na/date/2018/09/'> September 2018</option><option value='https://economist.com.na/date/2018/08/'> August 2018</option><option value='https://economist.com.na/date/2018/07/'> July 2018</option><option value='https://economist.com.na/date/2018/06/'> June 2018</option><option value='https://economist.com.na/date/2018/05/'> May 2018</option><option value='https://economist.com.na/date/2018/04/'> April 2018</option><option value='https://economist.com.na/date/2018/03/'> March 2018</option><option value='https://economist.com.na/date/2018/02/'> February 2018</option><option value='https://economist.com.na/date/2018/01/'> January 2018</option><option value='https://economist.com.na/date/2017/12/'> December 2017</option><option value='https://economist.com.na/date/2017/11/'> November 2017</option><option value='https://economist.com.na/date/2017/10/'> October 2017</option><option value='https://economist.com.na/date/2017/09/'> September 2017</option><option value='https://economist.com.na/date/2017/08/'> August 2017</option><option value='https://economist.com.na/date/2017/07/'> July 2017</option><option value='https://economist.com.na/date/2017/06/'> June 2017</option><option value='https://economist.com.na/date/2017/05/'> May 2017</option><option value='https://economist.com.na/date/2017/04/'> April 2017</option><option value='https://economist.com.na/date/2017/03/'> March 2017</option><option value='https://economist.com.na/date/2017/02/'> February 2017</option><option value='https://economist.com.na/date/2017/01/'> January 2017</option><option value='https://economist.com.na/date/2016/12/'> December 2016</option><option value='https://economist.com.na/date/2016/11/'> November 2016</option><option value='https://economist.com.na/date/2016/10/'> October 2016</option><option value='https://economist.com.na/date/2016/09/'> September 2016</option><option value='https://economist.com.na/date/2016/08/'> August 2016</option><option value='https://economist.com.na/date/2016/07/'> July 2016</option><option value='https://economist.com.na/date/2016/06/'> June 2016</option><option value='https://economist.com.na/date/2016/05/'> May 2016</option><option value='https://economist.com.na/date/2016/04/'> April 2016</option><option value='https://economist.com.na/date/2016/03/'> March 2016</option><option value='https://economist.com.na/date/2016/02/'> February 2016</option><option value='https://economist.com.na/date/2016/01/'> January 2016</option><option value='https://economist.com.na/date/2015/12/'> December 2015</option><option value='https://economist.com.na/date/2015/11/'> November 2015</option><option value='https://economist.com.na/date/2015/10/'> October 2015</option><option value='https://economist.com.na/date/2015/09/'> September 2015</option><option value='https://economist.com.na/date/2015/08/'> August 2015</option><option value='https://economist.com.na/date/2015/07/'> July 2015</option><option value='https://economist.com.na/date/2015/06/'> June 2015</option><option value='https://economist.com.na/date/2015/05/'> May 2015</option><option value='https://economist.com.na/date/2015/04/'> April 2015</option><option value='https://economist.com.na/date/2015/03/'> March 2015</option><option value='https://economist.com.na/date/2015/02/'> February 2015</option><option value='https://economist.com.na/date/2015/01/'> January 2015</option><option value='https://economist.com.na/date/2014/12/'> December 2014</option><option value='https://economist.com.na/date/2014/11/'> November 2014</option><option value='https://economist.com.na/date/2014/10/'> October 2014</option><option value='https://economist.com.na/date/2014/09/'> September 2014</option><option value='https://economist.com.na/date/2014/08/'> August 2014</option><option value='https://economist.com.na/date/2014/07/'> July 2014</option><option value='https://economist.com.na/date/2014/06/'> June 2014</option><option value='https://economist.com.na/date/2014/05/'> May 2014</option><option value='https://economist.com.na/date/2014/04/'> April 2014</option><option value='https://economist.com.na/date/2014/03/'> March 2014</option><option value='https://economist.com.na/date/2014/02/'> February 2014</option><option value='https://economist.com.na/date/2014/01/'> January 2014</option><option value='https://economist.com.na/date/2013/12/'> December 2013</option><option value='https://economist.com.na/date/2013/11/'> November 2013</option><option value='https://economist.com.na/date/2013/10/'> October 2013</option><option value='https://economist.com.na/date/2013/09/'> September 2013</option><option value='https://economist.com.na/date/2013/08/'> August 2013</option><option value='https://economist.com.na/date/2013/07/'> July 2013</option><option value='https://economist.com.na/date/2013/06/'> June 2013</option><option value='https://economist.com.na/date/2013/05/'> May 2013</option><option value='https://economist.com.na/date/2013/04/'> April 2013</option><option value='https://economist.com.na/date/2013/03/'> March 2013</option><option value='https://economist.com.na/date/2013/02/'> February 2013</option><option value='https://economist.com.na/date/2013/01/'> January 2013</option><option value='https://economist.com.na/date/2012/12/'> December 2012</option><option value='https://economist.com.na/date/2012/11/'> November 2012</option><option value='https://economist.com.na/date/2012/10/'> October 2012</option><option value='https://economist.com.na/date/2012/09/'> September 2012</option><option value='https://economist.com.na/date/2012/08/'> August 2012</option><option value='https://economist.com.na/date/2012/07/'> July 2012</option><option value='https://economist.com.na/date/2012/06/'> June 2012</option><option value='https://economist.com.na/date/2012/05/'> May 2012</option><option value='https://economist.com.na/date/2012/04/'> April 2012</option><option value='https://economist.com.na/date/2012/03/'> March 2012</option><option value='https://economist.com.na/date/2012/02/'> February 2012</option><option value='https://economist.com.na/date/2012/01/'> January 2012</option><option value='https://economist.com.na/date/2011/12/'> December 2011</option><option value='https://economist.com.na/date/2011/11/'> November 2011</option></select></div></div><div class="et_pb_extra_column even column-2"><div id="tag_cloud-2" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Categories</h4><div class="tagcloud"><a href="https://economist.com.na/category/after-hours/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 20.731884057971pt;" aria-label="After Hours (984 items)">After Hours</a> <a href="https://economist.com.na/category/agriculture/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 19.210144927536pt;" aria-label="Agriculture (489 items)">Agriculture</a> <a href="https://economist.com.na/category/businesswoman/" class="tag-cloud-link tag-link-95 tag-link-position-3" style="font-size: 13.934782608696pt;" aria-label="Businesswoman (44 items)">Businesswoman</a> <a href="https://economist.com.na/category/cartoon/" class="tag-cloud-link tag-link-78 tag-link-position-4" style="font-size: 8pt;" aria-label="Cartoon (2 items)">Cartoon</a> <a href="https://economist.com.na/category/columns/" class="tag-cloud-link tag-link-8 tag-link-position-5" style="font-size: 20.478260869565pt;" aria-label="Columns (880 items)">Columns</a> <a href="https://economist.com.na/category/community-and-culture/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 20.630434782609pt;" aria-label="Community and Culture (922 items)">Community and Culture</a> <a href="https://economist.com.na/category/editors-desk/" class="tag-cloud-link tag-link-7 tag-link-position-7" style="font-size: 18.297101449275pt;" aria-label="Editors Desk (324 items)">Editors Desk</a> <a href="https://economist.com.na/category/education/" class="tag-cloud-link tag-link-18 tag-link-position-8" style="font-size: 19.920289855072pt;" aria-label="Education (682 items)">Education</a> <a href="https://economist.com.na/category/environment/" class="tag-cloud-link tag-link-16 tag-link-position-9" style="font-size: 19.210144927536pt;" aria-label="Environment (491 items)">Environment</a> <a href="https://economist.com.na/category/extra/" class="tag-cloud-link tag-link-75 tag-link-position-10" style="font-size: 19.463768115942pt;" aria-label="Extra (549 items)">Extra</a> <a href="https://economist.com.na/category/general-news/" class="tag-cloud-link tag-link-3 tag-link-position-11" style="font-size: 22pt;" aria-label="General News (1,724 items)">General News</a> <a href="https://economist.com.na/category/general-news/general-news-2011/" class="tag-cloud-link tag-link-4 tag-link-position-12" style="font-size: 16.115942028986pt;" aria-label="General News 2011 (119 items)">General News 2011</a> <a href="https://economist.com.na/category/headlines/" class="tag-cloud-link tag-link-2 tag-link-position-13" style="font-size: 21.442028985507pt;" aria-label="Headlines (1,336 items)">Headlines</a> <a href="https://economist.com.na/category/health/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 18.905797101449pt;" aria-label="Health (427 items)">Health</a> <a href="https://economist.com.na/category/human-resources/" class="tag-cloud-link tag-link-23 tag-link-position-15" style="font-size: 19.007246376812pt;" aria-label="Human Resources (441 items)">Human Resources</a> <a href="https://economist.com.na/category/markets/" class="tag-cloud-link tag-link-6 tag-link-position-16" style="font-size: 20.833333333333pt;" aria-label="Markets (1,029 items)">Markets</a> <a href="https://economist.com.na/category/mining-energy/" class="tag-cloud-link tag-link-21 tag-link-position-17" style="font-size: 19.108695652174pt;" aria-label="Mining &amp; Energy (468 items)">Mining &amp; Energy</a> <a href="https://economist.com.na/category/offbeat/" class="tag-cloud-link tag-link-84 tag-link-position-18" style="font-size: 8.6086956521739pt;" aria-label="Offbeat (3 items)">Offbeat</a> <a href="https://economist.com.na/category/retail/" class="tag-cloud-link tag-link-22 tag-link-position-19" style="font-size: 19.057971014493pt;" aria-label="Retail (452 items)">Retail</a> <a href="https://economist.com.na/category/speak-your-mind/" class="tag-cloud-link tag-link-10 tag-link-position-20" style="font-size: 19.615942028986pt;" aria-label="Speak your mind (583 items)">Speak your mind</a> <a href="https://economist.com.na/category/special-focus/" class="tag-cloud-link tag-link-5 tag-link-position-21" style="font-size: 20.528985507246pt;" aria-label="Special Focus (888 items)">Special Focus</a> <a href="https://economist.com.na/category/sport/" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 21.340579710145pt;" aria-label="Sport (1,288 items)">Sport</a> <a href="https://economist.com.na/category/technology/" class="tag-cloud-link tag-link-91 tag-link-position-23" style="font-size: 16.623188405797pt;" aria-label="Technology (149 items)">Technology</a> <a href="https://economist.com.na/category/tourism/" class="tag-cloud-link tag-link-19 tag-link-position-24" style="font-size: 18.5pt;" aria-label="Tourism (355 items)">Tourism</a> <a href="https://economist.com.na/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-25" style="font-size: 13.376811594203pt;" aria-label="Uncategorized (34 items)">Uncategorized</a> <a href="https://economist.com.na/category/weather/" class="tag-cloud-link tag-link-13 tag-link-position-26" style="font-size: 18.855072463768pt;" aria-label="Understanding Weather (417 items)">Understanding Weather</a> <a href="https://economist.com.na/category/wheels-wings/" class="tag-cloud-link tag-link-94 tag-link-position-27" style="font-size: 15.86231884058pt;" aria-label="Wheels &amp; Wings (106 items)">Wheels &amp; Wings</a></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><span style="color: #ffffff;">Copyright Namibia Economist 2000 - 2018</span></div></div><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="http://www.google.com/newsstand/s/CAowi4O1AQ" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-25147" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" alt="" width="300" height="116" /><noscript><img class="alignnone size-medium wp-image-25147" src="https://economist.com.na/wp-content/uploads/2017/06/A47B9C575CC9ABD2A884DBD85D2414B0BB96-300x116.png" alt="" width="300" height="116" /></noscript></a></div></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p><div id="footer-nav"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://facebook.com/Nameconomist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/Nam_Economist" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li></ul></div></div></div></footer></div><span title="Back To Top" id="back_to_top"></span> <script>jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });</script> <script>//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});</script> <script type="text/javascript"></script> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/superpwa-sw.js"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw-67f0fef5856ee1e751446de2acbdc773.js' defer></script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-content/plugins/videojs-html5-player/videojs/video.min-1.1.3.js' defer></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfdFB0UAAAAAAjOjZf-QWx3jYU8MYQ2ELEKc7LR', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/692/public/assets/js/872-ee498b22a71be1a6cf8e3b8403ec8bde.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/453/public/assets/js/20-6c8bb027f5706c408216808fd608677c.js' defer></script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var EXTRA = {"images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9a190930ab","timeline_nonce":"7d5c0384a7","blog_feed_nonce":"d10a4e9564","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/economist.com.na\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"de97fe6d80","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"22f3ba742a","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"39718","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://economist.com.na/wp-content/cache/busting/1/wp-content/themes/Extra/scripts/scripts.min-2.17.6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/uploads/585/348/public/assets/js/354-81a28fdbee4fd7d70d755dc8a1c7a551.js' defer></script> <script data-minify="1" type='text/javascript' src='https://economist.com.na/wp-content/cache/min/1/wp-content/plugins/divi-builder/core/admin/js/common-c76410644c59515a12cd5d5edde9e4a0.js' defer></script> <script type='text/javascript' src='https://economist.com.na/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js' defer></script> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"experimental_1":{"type":"group","id":89,"elementid":["econo-5713757e93fdfe22642db8475e821c00"],"ads":{"39697":{"id":39697,"title":"Ads5 coca cola vacancy fin acc","expiry_date":1542639600,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 30px; margin-bottom: 30px; \" id=\"econo-1537346881\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/39697\" target=\"_blank\"><img width=\"880\" height=\"1123\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2018\/11\/coca-cola-vacancy-fin-acc.gif' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","tracking_enabled":true},"39136":{"id":39136,"title":"Ads5 ECB tariff components","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 30px; margin-bottom: 30px; \" id=\"econo-547396163\"><a data-bid=\"1\" href=\"https:\/\/economist.com.na\/linkout\/39136\" target=\"_blank\"><img width=\"900\" height=\"1277\" src='https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/ECB-Tariff-components.jpg' alt=''  srcset='https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/ECB-Tariff-components.jpg 900w, https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/ECB-Tariff-components-211x300.jpg 211w, https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/ECB-Tariff-components-768x1090.jpg 768w, https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/ECB-Tariff-components-423x600.jpg 423w' sizes='(max-width: 900px) 100vw, 900px' style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","tracking_enabled":true}},"group_info":{"id":89,"name":"Ads5 Bottom Banner","weights":{"39697":10,"39136":2},"type":"default","ordered_ad_ids":[39697,39136],"ad_count":1},"placement_info":{"type":"post_bottom","name":"Experimental","item":"group_89","options":{"cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","pro_minimum_length":""},"id":"experimental"},"test_id":null,"group_wrap":[{"before":"<div class=\"econo-experimental\" id=\"econo-469850396\">","after":"<\/div>"}]}};
var advads_ajax_queries = [];
var advads_has_ads = [["27131","ad",null],["38900","ad",null],["35239","ad",null],["39713","ad",null],["39391","ad",null],["39482","ad",null],["38670","ad",null],["39190","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://economist.com.na/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://economist.com.na/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/economist.com.na\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/economist.com.na\/linkout\/"};var advads_gatracking_allads = {"1":{"39713":{"title":"SB3 paratus fibre home","target":"http:\/\/www.paratus.africa\/na\/"},"39697":{"title":"Ads5 coca cola vacancy fin acc","target":"www.ccbagroup.com\/careers\/"},"39499":{"title":"SB9 nuts khadijah","target":false},"39482":{"title":"SB6 NTB invitation bid","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/NTB_Invitation-for-Bid_15x3.pdf"},"39440":{"title":"Ads4 Four Seasons landscape 26oct18","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/economist-land-scape-26-oct-add1.pdf"},"39409":{"title":"Ads extra Bwoman Bfast nov18","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/Breakfast-Nov.pdf"},"39391":{"title":"SB5 Sanlam FIA","target":"id@sanlam.com.na"},"39316":{"title":"SB3 giz info sessions","target":"namfinfo@namfnam.com"},"39190":{"title":"SB11 fncc conservation exhibit","target":false},"39148":{"title":"Ads1 Prudential invest 2","target":"https:\/\/prudential.co.za\/personal-investor\/our-funds\/offshore-funds\/namibian-dollar-denominated\/prudential-namibian-balanced-fund\/"},"39146":{"title":"Ads1 Prudential invest 1","target":"https:\/\/prudential.co.za\/personal-investor\/our-funds\/offshore-funds\/namibian-dollar-denominated\/prudential-namibian-balanced-fund\/"},"39136":{"title":"Ads5 ECB tariff components","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/ECB-Tariff-components.pdf"},"39041":{"title":"SB7 telecom snr mngr acc ctrl","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/telecom-snr-mngr-accounting-and-cntrl.pdf"},"38974":{"title":"SB5 nma manufacturers awards","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/nma-manufacturer-ot-year.png"},"38926":{"title":"SB6 Japanese film festival","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/Japanese-film-festival.jpg"},"38900":{"title":"SB1 CAM 07nov18","target":"www.cam.com.na"},"38860":{"title":"Ads5 NSA labour survey","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/10\/NSA-labour-survey-2018-1.png"},"38670":{"title":"SB9 LSN bursaries","target":"http:\/\/www.lawsocietynamibia.org"},"38633":{"title":"SB6 MVA IT consultancy","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/09\/MVA-IT-consultancy.pdf"},"38605":{"title":"SB7 nsi participation awards","target":"http:\/\/www.nsi.com.na\/media-center\/"},"38325":{"title":"SB3 Katuka new intake","target":false},"38138":{"title":"Ads2 sanlam u\/t 14sep18","target":false},"38136":{"title":"Ads2 sanlam u\/t 07sep18","target":false},"38019":{"title":"SB7 MVA accountant hospital 03sep18","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/09\/MVA-Accountant-Hospital-CM.pdf"},"37836":{"title":"Ads5 NTA notice 28aug18","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/08\/NTA_NOTICE_28aug18_opt.pdf"},"37611":{"title":"Ads5 Santam vacancy 17aug18","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/08\/Santam.pdf"},"37090":{"title":"SB3 GIPF obituary","target":false},"37001":{"title":"Ads3 agribank product loan 23jul18","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/07\/Agribank-Product-loan-portfolio.pdf"},"36915":{"title":"SB5 airnam vacancies 19jul18","target":"www.airnamibia.com\/vacancies"},"35241":{"title":"SB2 MTN FA7","target":false},"36303":{"title":"SB3 weatherly mining manager","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/06\/Weatherly-Mining-Manager.pdf"},"35239":{"title":"SB2 MTN FA6","target":false},"35237":{"title":"SB2 MTN FA5","target":false},"35235":{"title":"SB2 MTN FA4","target":false},"35233":{"title":"SB2 MTN FA3","target":false},"35479":{"title":"SB4 mva investment consult","target":"https:\/\/economist.com.na\/wp-content\/uploads\/2018\/05\/MVA-investment-consult.pdf"},"35232":{"title":"SB2 MTN FA2","target":false},"35229":{"title":"SB2 MTN FA1","target":false},"27131":{"title":"SB Top Paratus Primary 08aug17","target":"http:\/\/www.paratus.africa\/na\/"},"21911":{"title":"Adsense 2","target":false},"21872":{"title":"SB9-Adsense","target":false}}};var advads_gatracking_anonym = true;</script><noscript><link rel="stylesheet" href="https://economist.com.na/wp-content/cache/min/1/6e0a0e5988e81cbe9c2f7ba4b9c3fd94.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /></noscript></body></html>
